<!DOCTYPE html> <html lang="en-US"><head itemid='' itemscope itemtype='http://schema.org/SpeakableSpecification'> <meta charset="UTF-8"/> <meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"> <meta name="language" content="English (United States), en-US"/> <meta http-equiv="Content-Language" content="en-US"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <title>Real estate developer gets 1 month in college bribery case - Baltimore Sun</title> <meta name="copyright" content="Copyright (c) 2019, Baltimore Sun"/> <meta name="y_key" content="cee2fe4077f8d050"/> <meta name="msvalidate.01" content="AAC9C18F70AC386BC4DCF4DDF9BF1786"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="keywords" content=""> <meta name="news_keywords" content=""/> <meta name="date" content="2019-10-22T09:00:02Z"/> <meta itemprop="description" name="description" content="A California real estate developer is returning to court to face sentencing for his role in a college admissions bribery scheme."/> <meta name="googlebot-news" content="index"/> <meta name="twitter:title" content="Real estate developer gets 1 month in college bribery case"/> <meta name="twitter:image" content="https://www.baltimoresun.com/resizer/DdeCgHkMjWIr76z_fLmFUfcpP3s=/1200x0/top/arc-anglerfish-arc2-prod-tronc.s3.amazonaws.com/public/J4YFLBSKLZCF7PPT5VQSW4OW4E.png"/> <meta name="twitter:description" content="A California real estate developer is returning to court to face sentencing for his role in a college admissions bribery scheme."/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@baltimoresun"/> <meta name="twitter:creator" content="@baltimoresun"> <meta name="fb_title" content="Real estate developer gets 1 month in college bribery case"/> <meta property="og:url" content="https://www.baltimoresun.com/sns-bc-us--college-admissions-bribery-20191018-story.html"/> <meta property="og:title" content="Real estate developer gets 1 month in college bribery case"/> <meta itemprop="image" property="og:image" content="https://www.baltimoresun.com/resizer/DdeCgHkMjWIr76z_fLmFUfcpP3s=/1200x0/top/arc-anglerfish-arc2-prod-tronc.s3.amazonaws.com/public/J4YFLBSKLZCF7PPT5VQSW4OW4E.png"/> <meta property="og:description" content="A California real estate developer is returning to court to face sentencing for his role in a college admissions bribery scheme."/> <meta property="og:locale" content="en_US"/> <meta property="og:site_name" content="baltimoresun.com"/> <meta property="article:opinion" content="false"/> <meta property="og:type" content="article"/> <meta property="article:content_tier" content="metered"/> <meta property="fb:app_id" content="310302989040998"/> <meta property="fb:page_id" content="9299179711"/> <meta property="fb:pages" content="9299179711"/> <meta property="fb:admins" content="100000786395051"/> <meta property="article:tag" content="Trials and Arbitration"> <meta property="article:section" content=""> <meta name="author" content=""> <meta name="apple-itunes-app" content="app-id=496681035, app-argument=http://www.baltimoresun.com/deeplinkid3INB4KYVE5H4BFEJVMZC5KBH6M"> <meta itemprop="cssSelector" content="h1"/> <meta itemprop="xpath" content="/html/head/meta[@name='description']/@content"/> <meta name="ptype" content="s"/> <link rel="dns-prefetch" href="//eb.trbas.com"/> <link rel="dns-prefetch" href="//c.amazon-adsystem.com"/> <link rel="preconnect" href="//c.amazon-adsystem.com"/> <link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/> <link rel="preconnect" href="//aax.amazon-adsystem.com"/> <link rel="dns-prefetch" href="//js-sec.indexww.com"/> <link rel="preconnect" href="//js-sec.indexww.com"/> <link rel="dns-prefetch" href="//as.casalemedia.com"/> <link rel="preconnect" href="//as.casalemedia.com"/> <link rel="dns-prefetch" href="//ads.rubiconproject.com"/> <link rel="preconnect" href="//ads.rubiconproject.com"/> <link rel="dns-prefetch" href="//optimized-by.rubiconproject.com"/> <link rel="preconnect" href="//optimized-by.rubiconproject.com"/> <link rel="dns-prefetch" href="//www.googletagservices.com"/> <link rel="preconnect" href="//www.googletagservices.com"/> <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/> <link rel="preconnect" href="//securepubads.g.doubleclick.net"/> <link rel="preload" as="script" href="//www.googletagservices.com/tag/js/gpt.js"/> <link rel="preload" as="script" href="//js-sec.indexww.com/ht/htw-baltimore-sun.js"/> <link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js"/><link rel="preload" href="/pb/resources/gdist/6aec03bc7aa9c9bd09ad/fonts/Spectral-Regular.woff" as="font" type="font/woff2" crossorigin="anonymous"> <link rel="preload" href="/pb/resources/gdist/6aec03bc7aa9c9bd09ad/fonts/Spectral-Bold.woff" as="font" type="font/woff2" crossorigin="anonymous"> <link rel="preload" href="/pb/resources/gdist/6aec03bc7aa9c9bd09ad/fonts/benton-gothic-light.woff" as="font" type="font/woff2" crossorigin="anonymous"> <link rel="preload" href="/pb/resources/gdist/6aec03bc7aa9c9bd09ad/fonts/benton-gothic-regular.woff" as="font" type="font/woff2" crossorigin="anonymous"> <link rel="preload" href="/pb/resources/gdist/6aec03bc7aa9c9bd09ad/fonts/benton-gothic-medium.woff" as="font" type="font/woff2" crossorigin="anonymous"> <link rel="preload" href="/pb/resources/gdist/6aec03bc7aa9c9bd09ad/fonts/benton-gothic-black.woff" as="font" type="font/woff2" crossorigin="anonymous"> <link rel="preload" href="/pb/resources/gdist/6aec03bc7aa9c9bd09ad/fonts/OpenSansCondensed-Bold.woff" as="font" type="font/woff2" crossorigin="anonymous"> <link rel="preload" href="/pb/resources/gdist/6aec03bc7aa9c9bd09ad/fonts/OpenSans-Bold.ttf" as="font" type="font/ttf" crossorigin="anonymous"> <link rel="preload" href="/pb/resources/gdist/6aec03bc7aa9c9bd09ad/fonts/OpenSans-SemiBold.ttf" as="font" type="font/woff2" crossorigin="anonymous"> <link rel="preload" href="/pb/resources/gdist/6aec03bc7aa9c9bd09ad/fonts/OpenSans-Regular.woff" as="font" type="font/woff2" crossorigin="anonymous"> <link rel="preload" href="/pb/resources/gdist/6aec03bc7aa9c9bd09ad/fonts/lato_regular.woff" as="font" type="font/woff2" crossorigin="anonymous"> <link rel="preload" href="/pb/resources/gdist/6aec03bc7aa9c9bd09ad/fonts/lato_black.woff" as="font" type="font/woff2" crossorigin="anonymous"><link rel="dns-prefetch" href="//js.matheranalytics.com"/> <link rel="preconnect" href="//js.matheranalytics.com"/> <link rel="dns-prefetch" href="//cdn.matheranalytics.com"/> <link rel="preconnect" href="//cdn.matheranalytics.com"/><link rel="dns-prefetch" href="//a.teads.tv"/> <link rel="dns-prefetch" href="//cdn2.teads.tv"/> <link rel="dns-prefetch" href="//sync.teads.tv"/> <link rel="dns-prefetch" href="//s8t.teads.tv"/> <link rel="dns-prefetch" href="//t.teads.tv"/> <link rel="icon" href="/pb/resources/images/balnews_icons/favicon.ico"/> <link rel="apple-touch-icon" sizes="57x57" href="/pb/resources/images/balnews_icons/57-iTunesArtwork.png"/> <link rel="apple-touch-icon" sizes="72x72" href="/pb/resources/images/balnews_icons/72-iTunesArtwork.png"/> <link rel="apple-touch-icon" sizes="114x114" href="/pb/resources/images/balnews_icons/114-iTunesArtwork.png"/> <link rel="apple-touch-icon" sizes="144x144" href="/pb/resources/images/balnews_icons/144-iTunesArtwork.png"/><link rel="canonical" href="https://www.chicagotribune.com/news/sns-bc-us--college-admissions-bribery-20191018-story.html"> <link rel="amphtml" href="http://www.chicagotribune.com/news/sns-bc-us--college-admissions-bribery-20191018-story.html?outputType=amp"><link href="/pb/resources/gdist/6aec03bc7aa9c9bd09ad/balnews/balnews-framework6aec03bc7aa9c9bd09ad.css?v=182" rel="stylesheet"/> <link href="/pb/resources/gdist/6aec03bc7aa9c9bd09ad/balnews/balnews-features6aec03bc7aa9c9bd09ad.css?v=182" rel="stylesheet"/> <link href="/pb/resources/gdist/6aec03bc7aa9c9bd09ad/balnews/balnews-index6aec03bc7aa9c9bd09ad.css?v=182" rel="stylesheet"/> <link href="/pb/resources/gdist/6aec03bc7aa9c9bd09ad/balnews/balnews-services6aec03bc7aa9c9bd09ad.css?v=182" rel="stylesheet"/> <style>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</style> <script data-schema="NewsArticle" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.baltimoresun.com/sns-bc-us--college-admissions-bribery-20191018-story.html"},"headline":"Real estate developer gets 1 month in college bribery case","url":"https://www.baltimoresun.com/sns-bc-us--college-admissions-bribery-20191018-story.html","thumbnailUrl":"","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pb-f-article-body"},"image":{"@type":"ImageObject","url":"https://www.baltimoresun.com/resizer/DdeCgHkMjWIr76z_fLmFUfcpP3s=/1200x0/top/arc-anglerfish-arc2-prod-tronc.s3.amazonaws.com/public/J4YFLBSKLZCF7PPT5VQSW4OW4E.png","height":0.0,"width":1200},"articleSection":"","dateCreated":"2019-10-18T10:33:15Z","datePublished":"2019-10-18T10:33:15Z","dateModified":"2019-10-22T09:03:06.777Z","articleBody":"A California real estate developer was sentenced Friday to one month in prison for paying $75,000 to cheat on his daughter&#039;s college entrance exam.Robert Flaxman, 63, of Los Angeles, was sentenced in Boston&#039;s federal court after pleading guilty in May to a single count of fraud and conspiracy. He is the 10th parent to be sentenced in a widespread college bribery scheme.Authorities say Flaxman paid $75,000 to have a test proctor feed his daughter answers on her ACT exam in 2016. She scored a 28 out of 36 on the test, placing her in the 89th percentile and improving 4 points over her previous score on the exam.Flaxman&#039;s daughter used the score to apply to several schools and ultimately enrolled at one of them, prosecutors said. They did not identify where she goes to college but said the school suspended her for a semester when the scheme was uncovered.In earlier court documents, the FBI also accused Flaxman of paying an admissions consultant $250,000 to fabricate application documents that were used to get his son into the University of San Diego. Those allegations were not pursued, however, and they weren&#039;t included in Flaxman&#039;s plea agreement with prosecutors.Flaxman&#039;s lawyers say he agreed to the testing scheme because his daughter&#039;s test scores were too low to get into college. He wasn&#039;t trying to get her into an elite or exclusive school, they said, and he wasn&#039;t chasing social status &#034;ego gratification.&#034;Prosecutors said he deserved prison time, nonetheless, because his daughter ended up getting involved in the scheme, and because Flaxman sought a tax deduction for the $75,000 bribe, which was funneled through a sham charity.Flaxman is the owner and CEO of Crown Realty &amp; Development Inc., a real estate firm that operates and develops commercial property in California, Arizona, North Carolina and elsewhere. Its website says it manages nearly $1 billion in property.More than 50 people have been charged in the scheme, which involves wealthy and famous parents accused of paying bribes to rig their children&#039;s test scores or to get them admitted to elite universities as recruited athletes.A total of 15 parents have pleaded guilty, while 19 are contesting the charges. Trials are expected to begin in 2020.Copyright 2019 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.","creator":[{
        "@type": "Organization",
        "name": "Baltimore Sun",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.baltimoresun.com/pb/resources/images/balnews_icons/logo_meta.png?token=123",
          "width": 467,
          "height": 60
        }
      }],"author":[{
        "@type": "Organization",
        "name": "Baltimore Sun",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.baltimoresun.com/pb/resources/images/balnews_icons/logo_meta.png?token=123",
          "width": 467,
          "height": 60
        }
      }],"keywords":["Trials and Arbitration"],"publisher":{
        "@type": "Organization",
        "name": "Baltimore Sun",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.baltimoresun.com/pb/resources/images/balnews_icons/logo_meta.png?token=123",
          "width": 467,
          "height": 60
        }
      },"description":"A California real estate developer is returning to court to face sentencing for his role in a college admissions bribery scheme."}</script> <script data-schema="Organization" type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"Baltimore Sun","url":"https://www.baltimoresun.com","sameAs":["https://www.facebook.com/baltimoresun", "https://twitter.com/baltimoresun", "https://www.youtube.com/user/baltimoresun", "https://www.instagram.com/baltimoresun/", "https://vimeo.com/user2045206"],"logo":"https://www.baltimoresun.com/pb/resources/images/balnews_icons/logo_meta.png?token=123"}</script><script>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</script> <script async src="/pb/resources/gdist/6aec03bc7aa9c9bd09ad/balnews/balnews-lib6aec03bc7aa9c9bd09ad.js?v=182"></script> <script async src="/pb/resources/gdist/6aec03bc7aa9c9bd09ad/balnews/balnews-index6aec03bc7aa9c9bd09ad.js?v=182"></script><script>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</script><script>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</script> </head> <body lang="en-US"> <svg style="display: none;"> <symbol id="angle-left" viewBox="0 0 11 32"><path d="M11.2 9.7q0 .2-.2.4l-7 7 7 7q.2.2.2.4t-.2.4l-.9.9q-.2.2-.4.2t-.4-.2L1 17.5q-.2-.2-.2-.4t.2-.4l8.3-8.3q.2-.2.4-.2t.4.2l.9.9q.2.2.2.4z"/></symbol><symbol id="angle-right" viewBox="0 0 11 32"><path d="M10.6 17.1q0 .2-.2.4l-8.3 8.3q-.2.2-.4.2t-.4-.2l-.9-.9q-.2-.2-.2-.4t.2-.4l7-7-7-7q-.2-.2-.2-.4t.2-.4l.9-.9q.2-.2.4-.2t.4.2l8.3 8.3q.2.2.2.4z"/></symbol><symbol id="close" viewBox="0 0 25 32"><path d="M23.18 23.61q0 .71-.5 1.21l-2.43 2.43q-.5.5-1.21.5t-1.21-.5L12.58 22l-5.25 5.25q-.5.5-1.21.5t-1.21-.5l-2.43-2.43q-.5-.5-.5-1.21t.5-1.21l5.25-5.25-5.25-5.25q-.5-.5-.5-1.21t.5-1.21l2.43-2.43q.5-.5 1.21-.5t1.21.5l5.25 5.25 5.25-5.25q.5-.5 1.21-.5t1.21.5l2.43 2.43q.5.5.5 1.21t-.5 1.21l-5.25 5.25 5.25 5.25q.5.5.5 1.21z"/></symbol><symbol id="close-sticky" viewBox="0 0 32 32"><path d="M14.6 16L3.6 4.9l1.3-1.4L16 14.6 27.1 3.5l1.3 1.4-11 11.1 11 11.1-1.3 1.4L16 17.4 4.9 28.5l-1.3-1.4z"/></symbol><symbol id="exclamation-triangle" viewBox="0 0 32 32"><path d="M18.3 24.6v-3.4q0-.2-.2-.4t-.4-.2h-3.4q-.2 0-.4.2t-.2.4v3.4q0 .3.2.4t.4.2h3.4q.2 0 .4-.2t.2-.4zm0-6.7l.3-8.2q0-.2-.2-.3-.2-.2-.4-.2h-3.9q-.2 0-.4.2-.2.1-.2.4l.3 8.2q0 .2.2.3t.4.1h3.3q.3 0 .4-.1t.2-.3zM18 1.2l13.7 25.1q.6 1.1 0 2.3-.3.5-.8.8t-1.1.3H2.4q-.6 0-1.1-.3t-.8-.8q-.7-1.1 0-2.2L14.2 1.3q.3-.6.8-.9t1.2-.3 1.2.3.8.9z"/></symbol><symbol id="facebook-square" viewBox="0 0 32 32"><path d="M22.3 2.3q2.1 0 3.6 1.5t1.5 3.6v17.1q0 2.1-1.5 3.6t-3.6 1.5h-3.4V19h3.6l.5-4.1h-4.1v-2.6q0-1 .4-1.5t1.6-.5h2.2V6.6q-1.1-.2-3.2-.2-2.4 0-3.9 1.4t-1.5 4v3.1h-3.6V19h3.6v10.6H5q-2.1 0-3.6-1.5t-1.5-3.6V7.4q0-2.1 1.5-3.6T5 2.3h17.1z"/></symbol><symbol id="instagram" viewBox="0 0 32 32"><path d="M18.3 16q0-1.9-1.3-3.2t-3.2-1.3-3.2 1.3T9.3 16t1.3 3.2 3.2 1.3 3.2-1.3 1.3-3.2zm2.5 0q0 2.9-2.1 5t-5 2.1-5-2.1-2.1-5 2.1-5 5-2.1 5 2.1 2.1 5zm1.9-7.3q0 .7-.5 1.2t-1.2.5-1.2-.5-.5-1.2.5-1.2T21 7t1.2.5.5 1.2zm-9-3.9h-3.3q-.6 0-1.7.1t-1.8.2-1.3.3q-.9.4-1.6 1T3 8q-.2.5-.3 1.3t-.2 1.8-.1 1.7 0 1.9 0 1.4 0 1.4 0 1.9.1 1.7.2 1.8.3 1.3q.4.9 1 1.6t1.6 1q.5.2 1.3.3t1.8.2 1.7.1 1.9 0 1.4 0 1.4 0 1.9 0 1.7-.1 1.8-.2 1.3-.3q.9-.4 1.6-1t1-1.6q.2-.5.3-1.3t.2-1.8.1-1.7 0-1.9 0-1.4 0-1.4 0-1.9-.1-1.7-.2-1.8-.3-1.3q-.4-.9-1-1.6t-1.6-1q-.5-.2-1.3-.3t-1.8-.2-1.7-.1-1.9 0-1.4 0zM27.4 16q0 4.1-.1 5.7-.2 3.7-2.2 5.8t-5.7 2.2q-1.6.1-5.7.1T8 29.7q-3.7-.2-5.7-2.2T.1 21.8Q0 20.2 0 16.1t.1-5.7q.2-3.7 2.2-5.7t5.8-2.2q1.6-.1 5.7-.1t5.7.1q3.7.2 5.8 2.2t2.2 5.8q.1 1.6.1 5.7z"/></symbol><symbol id="search" viewBox="0 0 30 32"><path d="M20.6 14.9q0-3.3-2.3-5.7t-5.7-2.3-5.7 2.3-2.3 5.7 2.3 5.7 5.7 2.3 5.7-2.3 2.3-5.7zm9.1 14.8q0 .9-.7 1.6t-1.6.7q-1 0-1.6-.7l-6.1-6.1q-3.2 2.2-7.1 2.2-2.6 0-4.9-1t-4-2.7-2.7-4-1-4.9 1-4.9 2.7-4 4-2.7 4.9-1 4.9 1 4 2.7 2.7 4 1 4.9q0 3.9-2.2 7.1l6.1 6.1q.7.7.7 1.6z"/></symbol><symbol id="sections-bars" viewBox="0 0 448 512"><path d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"/></symbol><symbol id="share" viewBox="0 0 32 32"><path d="M32 11.4q0 .5-.3.8l-9.1 9.1q-.3.3-.8.3t-.8-.3-.3-.8v-4.6h-4q-1.7 0-3.1.1t-2.7.4-2.4.8-1.9 1.2-1.4 1.8-.9 2.5-.3 3.2q0 1 .1 2.2v.9q0 .3-.2.4t-.4.2q-.3 0-.5-.3l-.2-.4q-.1-.2-.2-.5t-.2-.4Q.1 22.9.1 19.9q0-3.6.9-5.9 2.9-7.2 15.6-7.2h4V2.2q0-.5.3-.8t.8-.3.8.3l9.1 9.1q.3.3.3.8z"/></symbol><symbol id="sign-in" viewBox="0 0 32 32"><path d="M21.1 16q0 .5-.3.8l-9.7 9.7q-.3.3-.8.3t-.8-.3-.3-.8v-5.1h-8q-.5 0-.8-.3t-.3-.8v-6.9q0-.5.3-.8t.8-.3h8V6.4q0-.5.3-.8t.8-.3.8.3l9.7 9.7q.3.3.3.8zm6.3-6.3v12.6q0 2.1-1.5 3.6t-3.6 1.5h-5.7q-.2 0-.4-.2t-.2-.4v-.4-.5q0-.2.1-.4t.2-.3.4-.1h5.7q1.2 0 2-.8t.8-2V9.7q0-1.2-.8-2t-2-.8h-5.8l-.2-.1-.1-.1-.1-.2v-.2-.4-.5q0-.2.1-.4t.2-.3.4-.1h5.7q2.1 0 3.6 1.5t1.5 3.6z"/></symbol><symbol id="twitter" viewBox="0 0 30 32"><path d="M28.9 7.3q-1.2 1.8-2.9 3v.8q0 2.3-.7 4.6t-2.1 4.4-3.3 3.8-4.6 2.6-5.8 1q-4.8 0-8.9-2.6.6.1 1.4.1 4 0 7.2-2.5-1.9 0-3.4-1.2t-2-2.8q.6.1 1.1.1.8 0 1.5-.2-2-.4-3.3-2t-1.3-3.7v-.1q1.2.7 2.6.7-1.2-.8-1.9-2.1t-.7-2.7q0-1.6.8-2.9 2.2 2.7 5.3 4.3t6.6 1.8q-.1-.7-.1-1.3 0-2.4 1.7-4.1t4.1-1.7q2.5 0 4.2 1.8Q26.3 6 28.1 5q-.7 2.1-2.5 3.2 1.7-.2 3.3-.9z"/></symbol><symbol id="user-circle-o" viewBox="0 0 32 32"><path d="M16 0q3.3 0 6.2 1.3t5.1 3.4 3.4 5.1T32 16q0 3.2-1.3 6.2t-3.4 5.1-5.1 3.4T16 32t-6.2-1.3-5.1-3.4-3.4-5.1T0 16t1.3-6.2 3.4-5.1 5.1-3.4T16 0zm11.1 24.1q2.7-3.7 2.7-8.1 0-2.8-1.1-5.3t-2.9-4.4-4.4-2.9-5.3-1.1-5.3 1.1-4.4 2.9-2.9 4.4T2.4 16q0 4.5 2.7 8.1 1.2-5.8 5.5-5.8 2.3 2.3 5.6 2.3t5.6-2.3q4.3 0 5.5 5.8zm-4.2-11.5q0-2.8-2-4.8t-4.8-2-4.8 2-2 4.8 2 4.8 4.8 2 4.8-2 2-4.8z"/></symbol><symbol id="vimeo" viewBox="0 0 32 32"><path d="M30.5 9.3q-.2 4.2-5.9 11.6-5.9 7.7-10 7.7-2.5 0-4.3-4.7-.8-2.9-2.4-8.6-1.3-4.7-2.8-4.7-.3 0-2.3 1.4l-1.4-1.7q.4-.4 1.9-1.7t2.3-2.1Q8.4 4 9.9 3.9q1.7-.2 2.7 1T14 8.5q.8 5.1 1.2 6.7 1 4.4 2.1 4.4.9 0 2.8-2.9 1.8-2.9 1.9-4.4.2-2.5-1.9-2.5-1 0-2.2.5 2.1-7 8.2-6.8 4.5.1 4.2 5.8z"/></symbol><symbol id="youtube" viewBox="0 0 32 32"><path d="M17.3 22.2V26q0 1.2-.7 1.2-.4 0-.8-.4v-5.4q.4-.4.8-.4.7 0 .7 1.2zm6.1 0v.8h-1.6v-.8q0-1.2.8-1.2t.8 1.2zM6.1 18.3H8v-1.7H2.4v1.7h1.9v10.2h1.8V18.3zm5.2 10.2h1.6v-8.8h-1.6v6.8q-.5.8-1 .8-.3 0-.4-.4v-7.1H8.3v7q0 .9.1 1.3.2.7 1 .7.9 0 1.8-1.1v1zm7.6-2.6v-3.5q0-1.3-.2-1.8-.3-1-1.3-1-.9 0-1.7 1v-3.9h-1.6v11.8h1.6v-.9q.8 1 1.7 1 1 0 1.3-1 .2-.5.2-1.8zm6.1-.2v-.2h-1.6v1.1q-.1.6-.7.6-.8 0-.8-1.2v-1.6h3.2v-1.8q0-1.4-.5-2.1-.7-.9-1.9-.9t-1.9.9q-.5.7-.5 2.1v3.1q0 1.4.5 2.1.7.9 1.9.9 1.3 0 1.9-.9.3-.5.4-1v-1zM14.1 9.4V5.7q0-1.2-.8-1.2t-.8 1.2v3.8q0 1.3.8 1.3t.8-1.2zm12.8 13.4q0 4.2-.5 6.3-.2 1.1-1 1.8t-1.8.8q-3.3.4-9.9.4t-9.9-.4q-1-.1-1.8-.8t-1-1.8q-.5-2-.5-6.2t.5-6.2q.3-1.1 1-1.8t1.8-.8q3.3-.4 9.9-.4t9.9.4q1 .1 1.8.8t1 1.8q.5 2 .5 6.3zM9.1 0h1.8L8.7 7.1v4.8H6.9V7.1q-.2-1.3-1.1-3.8Q5.1 1.5 4.6 0h1.9l1.3 4.7zm6.6 5.9V9q0 1.4-.5 2.1-.7.9-1.9.9t-1.9-.9q-.5-.7-.5-2.1V5.9q0-1.4.5-2.1.7-.9 1.9-.9t1.9.9q.5.7.5 2.1zm6-2.8V12h-1.6v-1q-.9 1.1-1.8 1.1-.8 0-1.1-.7-.1-.4-.1-1.3v-7h1.6V10.3q.1.4.4.4.5 0 1-.8V3.1h1.6z"/></symbol> </svg> <div id="pb-root" class="collapsed-nav"><a class="skip-link" href="#top">Skip to content</a> <header id="app-bar-sticky" class="sticky high-z-index"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-app-bar" data-pb-name="App Bar" data-pb-curated="curated" data-pb-id="main-app-bar" id="f0JtBGFsik8ZEr"> <div id="app-bar" class="app-bar crd crd-dark crd-acc crd-shdo" data-reg-role="app-bar"> <div class="justify-space-between flex-container-row relative app-bar-inner container"> <div class="flex flex-container-row"> <div data-role="tray" data-tray="topics"> <button id="app-bar-topics-button" name="topicsMenu" class="tag tag-solid tag-accent app-button align-center justify-center flex-container-row" data-arctrack="topicsOpen" data-role="open-tray" data-tray="topics" aria-expanded="false" aria-controls="sections-menu"> <svg class="icon-light icon-margin-auto icon-18-27" focusable="false"> <use xlink:href="#sections-bars"/> </svg> <span class="spaced spaced-sm spaced-left hidden-mobile">Sections</span> </button> <div class="tray-arrow-container invisible relative"> <div class="tray-arrow absolute"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 292.362 292.362" fill="#616668" height="22px" width="22px" focusable="false"> xml:space="preserve"> <path d="M286.935,197.286L159.028,69.379c-3.613-3.617-7.895-5.424-12.847-5.424s-9.233,1.807-12.85,5.424L5.424,197.286 C1.807,200.9,0,205.184,0,210.132s1.807,9.233,5.424,12.847c3.621,3.617,7.902,5.428,12.85,5.428h255.813 c4.949,0,9.233-1.811,12.848-5.428c3.613-3.613,5.427-7.898,5.427-12.847S290.548,200.9,286.935,197.286z"/> </svg> </div> </div> <nav class="tray tray-left invisible absolute" aria-labelledby="app-bar-topics-button" id="sections-menu"> <div class="topics-tray tray-contents crd"> <div data-role="close-submenu" class="tray-contents-inner" tabindex="-1"> <div class="crd--cnt search-container"> <div class="mobile-search-wrapper hidden-desktop"> <form class="form-inline flex-container-row" method="GET" action="/search/" target="_top" autocomplete="off" role="search"> <input class="search-bar" title="Type search term here" name="" type="text" placeholder="Search for a topic" data-autocomplete="false" data-autocomplete-target="app-bar-topics-autocomplete-results" autocomplete="off"/> <button aria-label="submit" type="submit" class="svg-c search-button button-icon button-rounded button-lg button-accent"> <svg class="icon-light icon-17-18" aria-hidden="true" focusable="false"> <use xlink:href="#search"/> </svg> </button> </form> <div id="app-bar-topics-autocomplete-results"></div> </div> </div> <ul class="side-nav-items topics-list list-unstyled"> <li data-topic-index="0" data-role="open-submenu" aria-expanded="false" id="sub-0" aria-controls="submenu-0" class="topics-list-item flex-container-row align-items-center"> <a class="uppercase flex" href="http://digitaledition.baltimoresun.com">Read today's newspaper</a> <div data-role="submenu-arrow" class="submenu-arrow spaced spaced-md spaced-right hidden"></div> <svg class="icon-margin-auto icon-6-16" focusable="false"> <use xlink:href="#angle-right"/> </svg> <div id="submenu-0" data-role="submenu" class="subtopics absolute hidden crd crd-shdo"> <ul class="list-unstyled"> <li class="subtopic"> <a class="uppercase" href="https://digitaledition.baltimoresun.com">Baltimore Sun</a> </li> <li class="subtopic"> <a class="uppercase" href="https://digitaledition.capitalgazette.com">Capital Gazette</a> </li> <li class="subtopic"> <a class="uppercase" href="https://digitaledition.carrollcountytimes.com">Carroll County Times</a> </li> <li class="subtopic"> <a class="uppercase" href="https://enewspaper.theaegis.com/">The Aegis</a> </li> </ul> </div> </li> <li data-topic-index="1" data-role="open-submenu" aria-expanded="false" id="sub-1" aria-controls="submenu-1" class="topics-list-item flex-container-row align-items-center"> <a class="uppercase flex" href="http://membership.baltimoresun.com">Subscriber Services</a> <div data-role="submenu-arrow" class="submenu-arrow spaced spaced-md spaced-right hidden"></div> <svg class="icon-margin-auto icon-6-16" focusable="false"> <use xlink:href="#angle-right"/> </svg> <div id="submenu-1" data-role="submenu" class="subtopics absolute hidden crd crd-shdo"> <ul class="list-unstyled"> <li class="subtopic"> <a class="uppercase" href="https://www.baltimoresun.com/subscriptions/land-subscribe-evergreen/index-dft.html?int=bs_digitaladshouse_topics-flyout__text-link___4-weeks-99______bxca#nt=secondarynavbar">Subscribe here</a> </li> <li class="subtopic"> <a class="uppercase" href="https://myaccount2.baltimoresun.com/VerifyAccount.aspx">Manage subscription</a> </li> <li class="subtopic"> <a class="uppercase" href="https://myaccount2.baltimoresun.com/SecurePage/EZPay.aspx">EZ Pay</a> </li> <li class="subtopic"> <a class="uppercase" href="https://myaccount2.baltimoresun.com/SecurePage/VacationSummary.aspx">Vacation Stop</a> </li> <li class="subtopic"> <a class="uppercase" href="https://myaccount2.baltimoresun.com/SecurePage/MissedPaper.aspx">Delivery Issue</a> </li> <li class="subtopic"> <a class="uppercase" href="https://www.baltimoresun.com/about/bs-baltimore-sun-subscription-story.html#nt=secondarynavbar">Benefits of subscribing</a> </li> <li class="subtopic"> <a class="uppercase" href="https://membership.baltimoresun.com/newsletters">Newsletters & alerts</a> </li> <li class="subtopic"> <a class="uppercase" href="https://www.baltimoresun.com/sun-insider/#nt=secondarynavbar">Sun Insider</a> </li> </ul> </div> </li> <li data-topic-index="2" class="topics-list-item flex-container-row align-items-center"> <a class="uppercase flex" href="http://placeanad.baltimoresun.com">Place an Ad</a> </li> <li data-topic-index="3" class="topics-list-item flex-container-row align-items-center"> <a class="uppercase flex" href="https://www.baltimoresun.com/latest/#nt=primarynavbar">Latest</a> </li> <li data-topic-index="4" data-role="open-submenu" aria-expanded="false" id="sub-4" aria-controls="submenu-4" class="topics-list-item flex-container-row align-items-center"> <a class="uppercase flex" href="https://www.baltimoresun.com/maryland/#nt=primarynavbar">Maryland </a> <div data-role="submenu-arrow" class="submenu-arrow spaced spaced-md spaced-right hidden"></div> <svg class="icon-margin-auto icon-6-16" focusable="false"> <use xlink:href="#angle-right"/> </svg> <div id="submenu-4" data-role="submenu" class="subtopics absolute hidden crd crd-shdo"> <ul class="list-unstyled"> <li class="subtopic"> <a class="uppercase" href="https://www.baltimoresun.com/maryland/anne-arundel/#nt=secondarynavbar">Anne Arundel County</a> </li> <li class="subtopic"> <a class="uppercase" href="https://www.baltimoresun.com/maryland/baltimore-city/#nt=secondarynavbar">Baltimore City</a> </li> <li class="subtopic"> <a class="uppercase" href="https://www.baltimoresun.com/maryland/baltimore-county/#nt=secondarynavbar">Baltimore County</a> </li> <li class="subtopic"> <a class="uppercase" href="https://www.baltimoresun.com/maryland/carroll/#nt=secondarynavbar">Carroll County</a> </li> <li class="subtopic"> <a class="uppercase" href="https://www.baltimoresun.com/maryland/harford/aegis/#nt=secondarynavbar">Harford County</a> </li> <li class="subtopic"> <a class="uppercase" href="https://www.baltimoresun.com/maryland/howard/#nt=secondarynavbar">Howard County</a> </li> <li class="subtopic"> <a class="uppercase" href="https://www.baltimoresun.com/news/crime/#nt=secondarynavbar">Crime</a> </li> <li class="subtopic"> <a class="uppercase" href="https://www.baltimoresun.com/education/#nt=secondarynavbar">Education</a> </li> <li class="subtopic"> <a class="uppercase" href="https://www.baltimoresun.com/news/investigations/#nt=secondarynavbar">Sun Investigates</a> </li> <li class="subtopic"> <a class="uppercase" href="https://www.baltimoresun.com/news/environment/#nt=secondarynavbar">Environment</a> </li> <li class="subtopic"> <a class="uppercase" href="https://www.baltimoresun.com/maryland/laurel/#nt=secondarynavbar">Laurel Leader</a> </li> <li class="subtopic"> <a class="uppercase" href="https://www.baltimoresun.com/maryland/eastern-shore/#nt=secondarynavbar">Eastern Shore</a> </li> </ul> </div> </li> <li data-topic-index="5" data-role="open-submenu" aria-expanded="false" id="sub-5" aria-controls="submenu-5" class="topics-list-item flex-container-row align-items-center"> <a class="uppercase flex" href="https://www.baltimoresun.com/obituaries/#nt=primarynavbar">Obituaries</a> <div data-role="submenu-arrow" class="submenu-arrow spaced spaced-md spaced-right hidden"></div> <svg class="icon-margin-auto icon-6-16" focusable="false"> <use xlink:href="#angle-right"/> </svg> <div id="submenu-5" data-role="submenu" class="subtopics absolute hidden crd crd-shdo"> <ul class="list-unstyled"> <li class="subtopic"> <a class="uppercase" href="https://www.legacy.com/obituaries/baltimoresun/">Death Notices</a> </li> <li class="subtopic"> <a class="uppercase" href="https://www.baltimoresun.com/obituaries#nt=secondarynavbar">Editorial Obituaries</a> </li> <li class="subtopic"> <a class="uppercase" href="http://placeanad.baltimoresun.com">Place a Notice</a> </li> </ul> </div> </li> <li data-topic-index="6" data-role="open-submenu" aria-expanded="false" id="sub-6" aria-controls="submenu-6" class="topics-list-item flex-container-row align-items-center"> <a class="uppercase flex" href="https://www.baltimoresun.com/sports/#nt=primarynavbar">Sports</a> <div data-role="submenu-arrow" class="submenu-arrow spaced spaced-md spaced-right hidden"></div> <svg class="icon-margin-auto icon-6-16" focusable="false"> <use xlink:href="#angle-right"/> </svg> <div id="submenu-6" data-role="submenu" class="subtopics absolute hidden crd crd-shdo"> <ul class="list-unstyled"> <li class="subtopic"> <a class="uppercase" href="https://www.baltimoresun.com/sports/orioles/#nt=secondarynavbar">Orioles</a> </li> <li class="subtopic"> <a class="uppercase" href="https://www.baltimoresun.com/sports/ravens/#nt=secondarynavbar">Ravens</a> </li> <li class="subtopic"> <a class="uppercase" href="https://www.baltimoresun.com/sports/high-school/#nt=secondarynavbar">High School sports</a> </li> <li class="subtopic"> <a class="uppercase" href="https://www.baltimoresun.com/sports/analysis/#nt=secondarynavbar">Sports Analysis</a> </li> <li class="subtopic"> <a class="uppercase" href="https://www.baltimoresun.com/sports/terps/#nt=secondarynavbar">Terps</a> </li> <li class="subtopic"> <a class="uppercase" href="https://www.baltimoresun.com/sports/horse-racing/#nt=secondarynavbar">Horse Racing</a> </li> <li class="subtopic"> <a class="uppercase" href="https://www.baltimoresun.com/sports/college/lacrosse/#nt=secondarynavbar">College Lacrosse</a> </li> </ul> </div> </li> <li data-topic-index="7" data-role="open-submenu" aria-expanded="false" id="sub-7" aria-controls="submenu-7" class="topics-list-item flex-container-row align-items-center"> <a class="uppercase flex" href="https://www.baltimoresun.com/opinion/#nt=primarynavbar">Opinion</a> <div data-role="submenu-arrow" class="submenu-arrow spaced spaced-md spaced-right hidden"></div> <svg class="icon-margin-auto icon-6-16" focusable="false"> <use xlink:href="#angle-right"/> </svg> <div id="submenu-7" data-role="submenu" class="subtopics absolute hidden crd crd-shdo"> <ul class="list-unstyled"> <li class="subtopic"> <a class="uppercase" href="https://www.baltimoresun.com/opinion/editorial/#nt=secondarynavbar">Editorial</a> </li> <li class="subtopic"> <a class="uppercase" href="https://www.baltimoresun.com/opinion/readers-respond/#nt=secondarynavbar">Readers Respond</a> </li> <li class="subtopic"> <a class="uppercase" href="https://www.baltimoresun.com/opinion/bal-letter-submission-ngux-htmlstory.html#nt=secondarynavbar">Submit letter to the editor</a> </li> <li class="subtopic"> <a class="uppercase" href="https://www.baltimoresun.com/opinion/columnists/#nt=secondarynavbar">Columnists</a> </li> <li class="subtopic"> <a class="uppercase" href="https://www.baltimoresun.com/opinion/op-ed/#nt=secondarynavbar">Op-ed</a> </li> <li class="subtopic"> <a class="uppercase" href="https://www.baltimoresun.com/opinion/bal-oped-submission-ngux-htmlstory.html#nt=secondarynavbar">Submit an op-ed</a> </li> </ul> </div> </li> <li data-topic-index="8" class="topics-list-item flex-container-row align-items-center"> <a class="uppercase flex" href="https://www.baltimoresun.com/news/nation-world/#nt=primarynavbar">Nation & World</a> </li> <li data-topic-index="9" class="topics-list-item flex-container-row align-items-center"> <a class="uppercase flex" href="https://www.baltimoresun.com/politics/#nt=primarynavbar">Politics</a> </li> <li data-topic-index="10" class="topics-list-item flex-container-row align-items-center"> <a class="uppercase flex" href="https://www.baltimoresun.com/weather/#nt=primarynavbar">Weather</a> </li> <li data-topic-index="11" class="topics-list-item flex-container-row align-items-center"> <a class="uppercase flex" href="https://www.baltimoresun.com/food-drink/#nt=primarynavbar">Food & Drink</a> </li> <li data-topic-index="12" data-role="open-submenu" aria-expanded="false" id="sub-12" aria-controls="submenu-12" class="topics-list-item flex-container-row align-items-center"> <a class="uppercase flex" href="https://www.baltimoresun.com/business/#nt=primarynavbar">Business</a> <div data-role="submenu-arrow" class="submenu-arrow spaced spaced-md spaced-right hidden"></div> <svg class="icon-margin-auto icon-6-16" focusable="false"> <use xlink:href="#angle-right"/> </svg> <div id="submenu-12" data-role="submenu" class="subtopics absolute hidden crd crd-shdo"> <ul class="list-unstyled"> <li class="subtopic"> <a class="uppercase" href="https://www.baltimoresun.com/business/real-estate/#nt=secondarynavbar">Real Estate</a> </li> <li class="subtopic"> <a class="uppercase" href="https://www.baltimoresun.com/business/autos/#nt=secondarynavbar">Autos</a> </li> <li class="subtopic"> <a class="uppercase" href="https://www.baltimoresun.com/business/jobs/#nt=secondarynavbar">Jobs</a> </li> <li class="subtopic"> <a class="uppercase" href="https://www.baltimoresun.com/business/topworkplaces/#nt=secondarynavbar">Top Workplaces 2019</a> </li> <li class="subtopic"> <a class="uppercase" href="http://www.bestreviews.com">Best Reviews</a> </li> </ul> </div> </li> <li data-topic-index="13" data-role="open-submenu" aria-expanded="false" id="sub-13" aria-controls="submenu-13" class="topics-list-item flex-container-row align-items-center"> <a class="uppercase flex" href="https://www.baltimoresun.com/entertainment/#nt=primarynavbar">Entertainment</a> <div data-role="submenu-arrow" class="submenu-arrow spaced spaced-md spaced-right hidden"></div> <svg class="icon-margin-auto icon-6-16" focusable="false"> <use xlink:href="#angle-right"/> </svg> <div id="submenu-13" data-role="submenu" class="subtopics absolute hidden crd crd-shdo"> <ul class="list-unstyled"> <li class="subtopic"> <a class="uppercase" href="https://www.baltimoresun.com/entertainment/movies/#nt=secondarynavbar">Movies</a> </li> <li class="subtopic"> <a class="uppercase" href="https://www.baltimoresun.com/entertainment/arts/#nt=secondarynavbar">Arts</a> </li> <li class="subtopic"> <a class="uppercase" href="https://www.baltimoresun.com/entertainment/music/#nt=secondarynavbar">Music</a> </li> <li class="subtopic"> <a class="uppercase" href="https://www.baltimoresun.com/entertainment/tv/#nt=secondarynavbar">TV</a> </li> <li class="subtopic"> <a class="uppercase" href="https://www.baltimoresun.com/entertainment/tv/schedule/#nt=secondarynavbar">TV Schedule</a> </li> </ul> </div> </li> <li data-topic-index="14" data-role="open-submenu" aria-expanded="false" id="sub-14" aria-controls="submenu-14" class="topics-list-item flex-container-row align-items-center"> <a class="uppercase flex" href="https://www.baltimoresun.com/features/#nt=primarynavbar">Features</a> <div data-role="submenu-arrow" class="submenu-arrow spaced spaced-md spaced-right hidden"></div> <svg class="icon-margin-auto icon-6-16" focusable="false"> <use xlink:href="#angle-right"/> </svg> <div id="submenu-14" data-role="submenu" class="subtopics absolute hidden crd crd-shdo"> <ul class="list-unstyled"> <li class="subtopic"> <a class="uppercase" href="https://www.baltimoresun.com/health/#nt=secondarynavbar">Health</a> </li> <li class="subtopic"> <a class="uppercase" href="https://www.baltimoresun.com/features/home/#nt=secondarynavbar">Home</a> </li> <li class="subtopic"> <a class="uppercase" href="https://www.baltimoresun.com/travel/#nt=secondarynavbar">Travel</a> </li> <li class="subtopic"> <a class="uppercase" href="https://www.baltimoresun.com/features/retro-baltimore/#nt=secondarynavbar">Retro Baltimore</a> </li> <li class="subtopic"> <a class="uppercase" href="https://www.baltimoresun.com/features/baltimore-insider/#nt=secondarynavbar">Baltimore Insider</a> </li> <li class="subtopic"> <a class="uppercase" href="https://www.baltimoresun.com#nt=secondarynavbar">Puzzles and Games</a> </li> <li class="subtopic"> <a class="uppercase" href="https://www.baltimoresun.com/bal-horoscopes-htmlstory.html#nt=secondarynavbar">Horoscopes</a> </li> </ul> </div> </li> <li data-topic-index="15" class="topics-list-item flex-container-row align-items-center"> <a class="uppercase flex" href="https://www.baltimoresun.com/ask/#nt=primarynavbar">Ask Us</a> </li> <li data-topic-index="16" class="topics-list-item flex-container-row align-items-center"> <a class="uppercase flex" href="https://www.baltimoresun.com/audio/podcasts/#nt=primarynavbar">Podcasts</a> </li> <li data-topic-index="17" data-role="open-submenu" aria-expanded="false" id="sub-17" aria-controls="submenu-17" class="topics-list-item flex-container-row align-items-center"> <a class="uppercase flex" href="https://www.baltimoresun.com/photos/#nt=primarynavbar">Photos</a> <div data-role="submenu-arrow" class="submenu-arrow spaced spaced-md spaced-right hidden"></div> <svg class="icon-margin-auto icon-6-16" focusable="false"> <use xlink:href="#angle-right"/> </svg> <div id="submenu-17" data-role="submenu" class="subtopics absolute hidden crd crd-shdo"> <ul class="list-unstyled"> <li class="subtopic"> <a class="uppercase" href="https://www.baltimoresun.com/photos/bal-sunphotos-photogallery.html#nt=secondarynavbar">The day in photos</a> </li> </ul> </div> </li> <li data-topic-index="18" data-role="open-submenu" aria-expanded="false" id="sub-18" aria-controls="submenu-18" class="topics-list-item flex-container-row align-items-center"> <a class="uppercase flex" href="https://www.baltimoresun.com/paid-posts/?prx_adpz=1632#nt=primarynavbar">Branded Content</a> <div data-role="submenu-arrow" class="submenu-arrow spaced spaced-md spaced-right hidden"></div> <svg class="icon-margin-auto icon-6-16" focusable="false"> <use xlink:href="#angle-right"/> </svg> <div id="submenu-18" data-role="submenu" class="subtopics absolute hidden crd crd-shdo"> <ul class="list-unstyled"> <li class="subtopic"> <a class="uppercase" href="https://www.baltimoresun.com/paid-posts/?prx_adpz=1632#nt=secondarynavbar">Paid Partner Content</a> </li> <li class="subtopic"> <a class="uppercase" href="https://www.baltimoresun.com/paid-posts/?ntv_adpz=3309#nt=secondarynavbar">Paid content by Brandpoint</a> </li> </ul> </div> </li> <li data-topic-index="19" class="topics-list-item flex-container-row align-items-center"> <a class="uppercase flex" href="https://www.baltimoresun.com/circulars/#nt=primarynavbar">Shopping Circulars</a> </li> <li data-topic-index="20" data-role="open-submenu" aria-expanded="false" id="sub-20" aria-controls="submenu-20" class="topics-list-item flex-container-row align-items-center"> <a class="uppercase flex" href="https://www.baltimoresun.com/classified/#nt=primarynavbar">Classifieds</a> <div data-role="submenu-arrow" class="submenu-arrow spaced spaced-md spaced-right hidden"></div> <svg class="icon-margin-auto icon-6-16" focusable="false"> <use xlink:href="#angle-right"/> </svg> <div id="submenu-20" data-role="submenu" class="subtopics absolute hidden crd crd-shdo"> <ul class="list-unstyled"> <li class="subtopic"> <a class="uppercase" href="https://casmp.adperfect.com/?hostname=classifieds.baltimoresun.com">Classified Listings</a> </li> <li class="subtopic"> <a class="uppercase" href="http://placeanad.baltimoresun.com">Place an Ad</a> </li> <li class="subtopic"> <a class="uppercase" href="https://jobs.baltimoresun.com">Find a Job</a> </li> <li class="subtopic"> <a class="uppercase" href="https://www.gomnlt.com/tronc/baltimore-sun/?utm_source=baltimore-sun&utm_medium=navweblink&utm_campaign=tronc">Freelance Jobs</a> </li> <li class="subtopic"> <a class="uppercase" href="https://casmp.adperfect.com/?hostname=classifieds.baltimoresun.com">Real Estate Listings</a> </li> <li class="subtopic"> <a class="uppercase" href="https://casmp.adperfect.com/?hostname=classifieds.carrollcountytimes.com">Auto Listings</a> </li> </ul> </div> </li> <li data-topic-index="21" data-role="open-submenu" aria-expanded="false" id="sub-21" aria-controls="submenu-21" class="topics-list-item flex-container-row align-items-center"> <a class="uppercase flex" href="https://store.baltimoresun.com/store/?utm_campaign=homepage&utm_medium=referral&utm_source=navigation&utm_content=&utm_term=">The Sun Store</a> <div data-role="submenu-arrow" class="submenu-arrow spaced spaced-md spaced-right hidden"></div> <svg class="icon-margin-auto icon-6-16" focusable="false"> <use xlink:href="#angle-right"/> </svg> <div id="submenu-21" data-role="submenu" class="subtopics absolute hidden crd crd-shdo"> <ul class="list-unstyled"> <li class="subtopic"> <a class="uppercase" href="https://store.baltimoresun.com/dept/back-issues?cp=102128_102458_102811&utm_campaign=back-issues&utm_medium=referral&utm_source=navigation&utm_content=&utm_term=">Purchase back issues</a> </li> <li class="subtopic"> <a class="uppercase" href="https://store.baltimoresun.com/dept/photo-request?cp=102128_102459_102941&utm_campaign=photo-request&utm_medium=referral&utm_source=navigation&utm_content=&utm_term=">Request a photo</a> </li> </ul> </div> </li> <li data-topic-index="22" class="topics-list-item flex-container-row align-items-center"> <a class="uppercase flex" href="https://www.tkqlhce.com/click-8479697-11570746?url=https://baltimoresun.newspapers.com/?xid=2338&utm_campaign=evergreen&utm_medium=referral&utm_source=navigation&utm_content=&utm_term=Baltimore">Archives</a> </li> <li data-topic-index="23" class="topics-list-item flex-container-row align-items-center"> <a class="uppercase flex" href="https://www.baltimoresun.com/about/tp-tag-disclosure-20190516-story.html#nt=primarynavbar">TAG disclosure</a> </li> <li data-topic-index="24" class="topics-list-item flex-container-row align-items-center"> <a class="uppercase flex" href="http://www.tribpub.com/central-terms-of-service/">Terms of Service</a> </li> <li data-topic-index="25" class="topics-list-item flex-container-row align-items-center"> <a class="uppercase flex" href="http://www.tribpub.com/privacy-policy/">Privacy Policy</a> </li> <li data-topic-index="26" class="topics-list-item flex-container-row align-items-center"> <a class="uppercase flex" href="https://www.baltimoresun.com/consumer-reviews#nt=primarynavbar">The Buyline</a> </li> <li data-topic-index="27" class="topics-list-item flex-container-row align-items-center"> <a class="uppercase flex" href="https://bestreviews.com/">Best Reviews</a> </li> <li data-topic-index="28" class="topics-list-item flex-container-row align-items-center"> <a class="uppercase flex" href="http://www.mddcnews.com/public_notices">Public Notices</a> </li> <li data-topic-index="29" data-role="open-submenu" aria-expanded="false" id="sub-29" aria-controls="submenu-29" class="topics-list-item flex-container-row align-items-center"> <a class="uppercase flex" href="https://www.baltimoresun.com/about/#nt=primarynavbar">About</a> <div data-role="submenu-arrow" class="submenu-arrow spaced spaced-md spaced-right hidden"></div> <svg class="icon-margin-auto icon-6-16" focusable="false"> <use xlink:href="#angle-right"/> </svg> <div id="submenu-29" data-role="submenu" class="subtopics absolute hidden crd crd-shdo"> <ul class="list-unstyled"> <li class="subtopic"> <a class="uppercase" href="https://www.baltimoresun.com/contact/#nt=secondarynavbar">Contact Us</a> </li> <li class="subtopic"> <a class="uppercase" href="https://www.baltimoresun.com/about/awards/#nt=secondarynavbar">Awards</a> </li> <li class="subtopic"> <a class="uppercase" href="http://marketplace.baltimoresun.com/baltimore-md-features/special-sections">Special sections</a> </li> <li class="subtopic"> <a class="uppercase" href="https://www.baltimoresun.com/about/bal-about-sun-exec-pro-story.html#nt=secondarynavbar">Executive bios</a> </li> <li class="subtopic"> <a class="uppercase" href="https://www.baltimoresun.com/about/bal-about-ads-htmlstory.html#nt=secondarynavbar">About our ads</a> </li> <li class="subtopic"> <a class="uppercase" href="https://www.baltimoresun.com/rss/#nt=secondarynavbar">RSS</a> </li> </ul> </div> </li> </ul> <div class="tray-contents-util"> <hr/> <div data-reg-role="trial"></div> </div> </div> </div> </nav> </div> <div data-role="tray" data-tray="search"> <button id="app-bar-search-button" name="searchMenu" class="tag tag-solid tag-accent app-button spaced spaced-left spaced-md align-center justify-center flex-container-row hidden-mobile hidden-tablet" data-arctrack="searchOpen" data-role="open-tray" data-tray="search" aria-expanded="false" aria-controls="appbar-searchbox"> <svg class="icon-light icon-margin-auto icon-16-17" aria-hidden="true" focusable="false"> <use xlink:href="#search"/> </svg> <span class="hidden-tablet spaced spaced-sm spaced-left">Search</span> </button> <div class="tray-arrow-container relative spaced spaced-left spaced-md hidden-mobile hidden-tablet"> <div class="tray-arrow absolute"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 292.362 292.362" fill="#616668" height="22px" width="22px" focusable="false"> xml:space="preserve"> <path d="M286.935,197.286L159.028,69.379c-3.613-3.617-7.895-5.424-12.847-5.424s-9.233,1.807-12.85,5.424L5.424,197.286 C1.807,200.9,0,205.184,0,210.132s1.807,9.233,5.424,12.847c3.621,3.617,7.902,5.428,12.85,5.428h255.813 c4.949,0,9.233-1.811,12.848-5.428c3.613-3.613,5.427-7.898,5.427-12.847S290.548,200.9,286.935,197.286z"/> </svg> </div> </div> <nav class="tray tray-left invisible absolute hidden-mobile hidden-tablet" role="presentation" id="appbar-searchbox"> <div class="search-tray tray-contents search crd"> <div class="tray-contents-inner"> <div class="crd--cnt"> <form class="form-inline flex-container-row" method="GET" action="/search/" target="_top" autocomplete="off" role="search"> <input class="search-bar" title="Type search term here" name="" type="text" placeholder="Search for a topic" data-autocomplete="false" data-autocomplete-target="app-bar-search-autocomplete-results" autocomplete="off"/> <button aria-label="submit" type="submit" class="svg-c search-button button-icon button-rounded button-lg button-accent"> <svg class="icon-light icon-17-18" aria-hidden="true" focusable="false"> <use xlink:href="#search"/> </svg> </button> </form> <div id="app-bar-search-autocomplete-results"></div> </div> </div> </div> </nav> </div> </div> <div class="flex flex-container-row align-items-center justify-center"> <a aria-label="Visit homepage" href="/?#nt=mastheadnavbar" class="logo-container hidden"> <img class="logo logo-full logo-no-background logo-transparent logo-md" alt="The Baltimore Sun Logo" src="/pb/resources/images/balnews_icons/app-bar-logo.svg?v=182"/> </a> <div class="flex-container-row align-items-center hidden-mobile hidden-tablet hidden-mobile-permanent links-container" role="navigation" aria-label="Site"> <ul class="app-bar-menu no-overflow flex-wrap flex-container-row list-unstyled"> <li class="links spaced spaced-right spaced-left spaced-sm "> <a class="uppercase text-color-light mobile app-bar-text" href="https://digitaledition.baltimoresun.com">Enewspaper</a> </li> <li class="links spaced spaced-right spaced-left spaced-sm "> <a class="uppercase text-color-light mobile app-bar-text" href="https://www.baltimoresun.com/latest/#nt=tertiarynavbar">Latest</a> </li> <li class="links spaced spaced-right spaced-left spaced-sm "> <a class="uppercase text-color-light mobile app-bar-text" href="https://www.baltimoresun.com/sports/#nt=tertiarynavbar">Sports</a> </li> <li class="links spaced spaced-right spaced-left spaced-sm hidden-mobile hidden-tablet"> <a class="uppercase text-color-light mobile app-bar-text" href="https://www.legacy.com/obituaries/baltimoresun/">Obituaries</a> </li> <li class="links spaced spaced-right spaced-left spaced-sm hidden-mobile hidden-tablet"> <a class="uppercase text-color-light mobile app-bar-text" href="https://www.baltimoresun.com/weather/#nt=tertiarynavbar">Weather</a> </li> <li class="links spaced spaced-right spaced-left spaced-sm hidden-mobile hidden-tablet"> <a class="uppercase text-color-light mobile app-bar-text" href="https://www.baltimoresun.com/opinion/#nt=tertiarynavbar">Opinion</a> </li> <li class="links spaced spaced-right spaced-left spaced-sm hidden-mobile hidden-tablet"> <a class="uppercase text-color-light mobile app-bar-text" href="https://casmp.adperfect.com/?hostname=classifieds.baltimoresun.com">Advertising</a> </li> </ul> </div> </div> <div class="flex flex-container-row"> <div class="login-subscribe"> <div class="dss-login-subscribe bar-dss" data-reg-role="base"></div> </div> </div> </div> </div> </div> <div data-reg-role="prompt"></div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-screamer" data-pb-name="Screamer" data-pb-curated="curated" id="fHQu8U1sik8ZEr"> <div id="screamer-wrapper" class="screamer-wrapper" data-href="/pb/api/v2/render/feature?name=breaking-news-bar&uri=/zzz-breaking-news/&wrapper=false"> </div> </div> <div id="fjz0pv1sik8ZEr" class="pb-async pb-feature"></div> <div class="pb-container"> </div> </header> <div data-role="close-tray" amp-access="NOT showPaywall"> <article class="container padded-container "> <main class="artcl--m"> <header id="top" class="top artcl--h full-columns" role="presentation"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-dfp" data-pb-name="DFP Ad" data-pb-curated="curated" data-pb-id="article-masthead-leaderboard" id="fBrR4a2sik8ZEr"> <div class="pb-ad pb-ad-prod ad-320x50 relative&#32;sticky-leaderboard" data-ad-sticky-timer-rate="5"> <div class="ad-caption-text align-center uppercase">Advertisement</div> <div class="trb_st_cl " tabindex="0" aria-label="Close Ad" role="button" aria-pressed="false"> <svg class="closeSticky" focusable="false"> <use xlink:href="#close-sticky"/> </svg> </div> <div id="_288" class="hidden" data-optimera-measure="trb_ad_1280x220/970x250/970x90/728x90/320x100/320x50_1_/sns-bc-us--college-admissions-bribery-201910" data-ad-type="leaderboard"data-ad-sticky> </div> </div> <script>(function(){if(trb.data.ads.optimera)if(!window.oPageUnload){oAv.push("trb_ad_1280x220/970x250/970x90/728x90/320x100/320x50_1_/sns-bc-us--college-admissions-bribery-201910");oVa["trb_ad_1280x220/970x250/970x90/728x90/320x100/320x50_1_/sns-bc-us--college-admissions-bribery-201910"]=["NULL"]}else oPageUnload("trb_ad_1280x220/970x250/970x90/728x90/320x100/320x50_1_/sns-bc-us--college-admissions-bribery-201910",true);function loadAd(){window.serviceCallbacks.push(function(){dfpService.appendAd({id:"_288",
optimeraId:"trb_ad_1280x220/970x250/970x90/728x90/320x100/320x50_1_/sns-bc-us--college-admissions-bribery-201910",adType:"leaderboard",slotName:"/4011/trb.baltimoresun/",displayMobile:true,displayDesktop:true,isOOP:false,is5x1:false,dimensionsString:" [[[1280, 220], [970, 250], [970, 90], [728, 90]], [[1280, 220], [728, 90]], [[1280, 220], [320, 100], [320, 50]]] ",sizemapString:"[[1280, 0], [800, 0], [0, 0]]",sizemapRefresh:"true",refreshOnPhotoChange:false,floatingAdRefreshInterval:0,includeInA9:true,
includeInIndexExchange:true,options:{ptype:"s",iab:"",site:"trb.baltimoresun",slug:"sns-bc-us--college-admissions-bribery-20191018",cid:"118831434",at:"TrialsandArbitration",kw:"flaxman,daughter,property,scheme,school,test,exam,college,california,Flaxman,score,prison,parent,court,fraud,count,conspiracy,boston,elite,bribe,percentile,semester,university,fbi,documents",tg:"Crime",design:"arc",nopulse:true}},false,true)})}loadAd()})();</script> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-header" data-pb-name="Article Header" data-pb-curated="curated" id="f0wz5EQsik8ZEr"> <div class="crd card "> <div class="crd--cnt card-content align-left"> <ul class="tag-list-wrapper list-unstyled flex-container-row align-left" role="presentation"> <li> <a class="tag tag-solid tag-first" href="https://www.baltimoresun.com/topic/trials-and-arbitration-02008000-topic.html#nt=taxonomy-article"> Trials and Arbitration </a> </li> </ul> <h1 class="spaced spaced-xl spaced-top spaced-bottom">Real estate developer gets 1 month in college bribery case</h1> </div> <div class="crd--ft card-footer flex-container-row article-header align-items-center justify-space-between "> <div class="byline-container flex-container-row align-items-center"> <div class="byline-timestamp-container"> <div class="timestamp-wrapper flex-container-row align-items-center flex-mobile-column "> <div class="align-center"> <span class="timestamp timestamp-article">Associated Press</span> <span class="timestamp spaced spaced-sm spaced-left spaced-right hidden-mobile">|</span> </div> <div> <span class="timestamp timestamp-article "> Oct 22, 2019 </span> <span class="timestamp spaced spaced-sm spaced-left spaced-right hidden-tablet">|</span> <span class="timestamp timestamp-article hidden-tablet "> 5:00 AM </span> </div> <div> <span class="timestamp spaced spaced-sm spaced-left spaced-right hidden-mobile">|</span> <span class="timestamp timestamp-article">BOSTON</span> </div> </div> </div> </div> <span class="sharebar "> <button class="svg-c button button-icon button-icon-hover-accent " aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=Real+estate+developer+gets+1+month+in+college+bribery+case&url=https%3A%2F%2Fwww.baltimoresun.com%2Fsns-bc-us--college-admissions-bribery-20191018-story.html', 'share_popup', 'height=500,width=650' ); return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <svg class="icon-margin-auto button-icon-inset-accent icon-16-17" focusable="false"> <use xlink:href="#twitter"/> </svg> </button> <button class="svg-c button button-icon button-icon-hover-accent " name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.baltimoresun.com%2Fsns-bc-us--college-admissions-bribery-20191018-story.html&title=Real+estate+developer+gets+1+month+in+college+bribery+case', 'share_popup', 'height=500,width=650' ); return false;" data-arctrack="socialShareFb" data-referrer="" data-href="https://www.baltimoresun.com/sns-bc-us--college-admissions-bribery-20191018-story.html" target="_blank" rel="noopener noreferrer"> <svg class="icon-margin-auto button-icon-inset-accent icon-16-17" focusable="false"> <use xlink:href="#facebook-square"/> </svg> </button> <a class="svg-c button button-icon button-icon-hover-accent " href="mailto:?subject=Real%20estate%20developer%20gets%201%20month%20in%20college%20bribery%20case&body=https%3A%2F%2Fwww.baltimoresun.com%2Fsns-bc-us--college-admissions-bribery-20191018-story.html" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <svg class="icon-margin-auto button-icon-inset-accent icon-16-17" focusable="false"> <use xlink:href="#share"/> </svg> </a> </span> </div> </div> </div> <div class="pb-container"> </div> </header> <section id="left" class="artcl--sect-tmpl left guttered width-100"> <div id="ftQlal1sik8ZEr" class="pb-async pb-feature"></div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-utilities-lead-art" data-pb-name="Lead Art" data-pb-curated="curated" id="fQ7t8G1sik8ZEr"> <div class="crd card-captioned "> <div class="crd--cnt "> <figure class=""> <div class="full-width img-container aspect-ratio-no-aspect"> <img class="full-width" alt="Real estate developer gets 1 month in college bribery case" src="https://www.baltimoresun.com/resizer/2J5rjpxdCPXkxGQYciYOdo-bGhQ=/415x287/top/arc-anglerfish-arc2-prod-tronc.s3.amazonaws.com/public/CX3M4TSRLBA3JDFEFNY6FTHA4M.jpg" data-src="https://www.baltimoresun.com/resizer/rKmTIe0XN4N_CJXrsDNHC44jQzk=/1200x830/top/arc-anglerfish-arc2-prod-tronc.s3.amazonaws.com/public/CX3M4TSRLBA3JDFEFNY6FTHA4M.jpg" data-src-small="https://www.baltimoresun.com/resizer/2J5rjpxdCPXkxGQYciYOdo-bGhQ=/415x287/top/arc-anglerfish-arc2-prod-tronc.s3.amazonaws.com/public/CX3M4TSRLBA3JDFEFNY6FTHA4M.jpg" data-src-medium="https://www.baltimoresun.com/resizer/E7MA_swoTtFQmT0Q6cDqaCINdqA=/800x553/top/arc-anglerfish-arc2-prod-tronc.s3.amazonaws.com/public/CX3M4TSRLBA3JDFEFNY6FTHA4M.jpg" data-src-mobile="https://www.baltimoresun.com/resizer/2J5rjpxdCPXkxGQYciYOdo-bGhQ=/415x287/top/arc-anglerfish-arc2-prod-tronc.s3.amazonaws.com/public/CX3M4TSRLBA3JDFEFNY6FTHA4M.jpg"/> </div> <figcaption class="caption-text spaced spaced-top spaced-sm flex-container-row justify-space-between "> <div> (Nicolaus Czarnecki / AP)</div> </figcaption> </figure> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" data-pb-name="Article Body (Elements)" data-pb-curated="curated" id="f0VB1eisik8ZEr"> <div class=""> </div> <div class="clln clln-crd overflow-auto cs__ctn__border-bottom"> <div data-type="text" class="crd clln--it"> <div class=" crd--cnt "> <p data-page="1">A California real estate developer was sentenced Friday to one month in prison for paying $75,000 to cheat on his daughter's college entrance exam.</p> </div></div> <div data-type="text" class="crd clln--it"> <div class=" crd--cnt "> <p>Robert Flaxman, 63, of Los Angeles, was sentenced in Boston's federal court after pleading guilty in May to a single count of fraud and conspiracy. He is the 10th parent to be sentenced in a widespread college bribery scheme.</p> </div></div> <div class="mobile-dfp inline-ad hidden-desktop" data-inline-ad-count="1"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-dfp" data-pb-name="DFP Ad" data-pb-curated="curated" id="fANJ0v18fcqCFr"> <div class="pb-ad pb-ad-prod ad-300x250 hidden-desktop relativehidden-desktop"> <div class="ad-caption-text align-center uppercase">Advertisement</div> <div id="_400" class="hidden" data-optimera-measure="trb_ad_300x250_1_/sns-bc-us--college-admissions-bribery-20191018-story.html"> </div> </div> <script>(function(){if(trb.data.ads.optimera)if(!window.oPageUnload){oAv.push("trb_ad_300x250_1_/sns-bc-us--college-admissions-bribery-20191018-story.html");oVa["trb_ad_300x250_1_/sns-bc-us--college-admissions-bribery-20191018-story.html"]=["NULL"]}else oPageUnload("trb_ad_300x250_1_/sns-bc-us--college-admissions-bribery-20191018-story.html",true);function loadAd(){window.serviceCallbacks.push(function(){dfpService.appendAd({id:"_400",optimeraId:"trb_ad_300x250_1_/sns-bc-us--college-admissions-bribery-20191018-story.html",
adType:"cube",slotName:"/4011/trb.baltimoresun/",displayMobile:true,displayDesktop:false,isOOP:false,is5x1:false,dimensionsString:"[[300, 250]]",sizemapString:"",sizemapRefresh:"false",refreshOnPhotoChange:false,floatingAdRefreshInterval:0,includeInA9:true,includeInIndexExchange:true,options:{ptype:"s",iab:"",site:"trb.baltimoresun",slug:"sns-bc-us--college-admissions-bribery-20191018",cid:"118831434",at:"TrialsandArbitration",kw:"flaxman,daughter,property,scheme,school,test,exam,college,california,Flaxman,score,prison,parent,court,fraud,count,conspiracy,boston,elite,bribe,percentile,semester,university,fbi,documents",
tg:"Crime",design:"arc",nopulse:true}},false,true)})}loadAd()})();</script> </div></div> <div data-type="text" class="crd clln--it"> <div class=" crd--cnt "> <p>Authorities say Flaxman paid $75,000 to have a test proctor feed his daughter answers on her ACT exam in 2016. She scored a 28 out of 36 on the test, placing her in the 89th percentile and improving 4 points over her previous score on the exam.</p> </div></div> <div data-type="text" class="crd clln--it"> <div class=" crd--cnt "> <p>Flaxman's daughter used the score to apply to several schools and ultimately enrolled at one of them, prosecutors said. They did not identify where she goes to college but said the school suspended her for a semester when the scheme was uncovered.</p> </div></div> <div class="desktop-nativo mobile-yieldmo inline-ad " data-inline-ad-count="2"> <span class="hidden-desktop"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-ads-yieldmo" data-pb-name="Yieldmo Ad" data-pb-curated="curated" id=""> </div></span> <span class="hidden-mobile"><div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-nativo" data-pb-name="Nativo Ad" data-pb-curated="curated" id="f0C0HwnffcqCFr"> </div></span> </div> <div data-type="text" class="crd clln--it"> <div class=" crd--cnt "> <p>In earlier court documents, the FBI also accused Flaxman of paying an admissions consultant $250,000 to fabricate application documents that were used to get his son into the University of San Diego. Those allegations were not pursued, however, and they weren't included in Flaxman's plea agreement with prosecutors.</p> </div></div> <div data-type="text" class="crd clln--it"> <div class=" crd--cnt "> <p>Flaxman's lawyers say he agreed to the testing scheme because his daughter's test scores were too low to get into college. He wasn't trying to get her into an elite or exclusive school, they said, and he wasn't chasing social status "ego gratification."</p> </div></div> <div data-type="text" class="crd clln--it"> <div class=" crd--cnt "> <p>Prosecutors said he deserved prison time, nonetheless, because his daughter ended up getting involved in the scheme, and because Flaxman sought a tax deduction for the $75,000 bribe, which was funneled through a sham charity.</p> </div></div> <div data-type="text" class="crd clln--it"> <div class=" crd--cnt "> <p>Flaxman is the owner and CEO of Crown Realty &amp; Development Inc., a real estate firm that operates and develops commercial property in California, Arizona, North Carolina and elsewhere. Its website says it manages nearly $1 billion in property.</p> </div></div> <div class="mobile-nativo inline-ad hidden-desktop" data-inline-ad-count="3"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-nativo" data-pb-name="Nativo Ad" data-pb-curated="curated" id="fQQcA11ofcqCFr"> </div></div> <div data-type="text" class="crd clln--it"> <div class=" crd--cnt "> <p class="stop-here">More than 50 people have been charged in the scheme, which involves wealthy and famous parents accused of paying bribes to rig their children's test scores or to get them admitted to elite universities as recruited athletes.</p> </div></div> <div data-type="text" class="crd clln--it"> <div class=" crd--cnt "> <p>A total of 15 parents have pleaded guilty, while 19 are contesting the charges. Trials are expected to begin in 2020.</p> </div></div> <div data-type="text" class="crd clln--it"> <div class=" crd--cnt "> <p>Copyright 2019 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p> <div class="spaced spaced-md spaced-bottom hidden-mobile"></div> <div class="spaced spaced-sm spaced-bottom hidden-desktop hidden-tablet"></div> </div></div> <ul class="trb_ar_rt clear-both" data-c-typename="article"> <li class="trb_ar_rt_li"> <a class="trb_ar_rt_a" title="Trials and Arbitration" href="https://www.baltimoresun.com/topic/trials-and-arbitration-topic.html#nt=taxonomy-article-inbody">Trials and Arbitration</a> </li> </ul> </div> </div> <div id="f0Sr2NBsik8ZEr" class="pb-async pb-feature"></div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-video-playlist" data-pb-name="Video Playlist" data-pb-curated="curated" id="fYRweX1sik8ZEr"> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-taboola" data-pb-name="Taboola" data-pb-curated="curated" data-pb-id="article-taboola" id="f00RAe9sik8ZEr"> <div id="article_1183" class="taboola-container " data-vendor-taboolacontenttype="article" data-ad-loadimmediately="true" data-vendor-placement="" data-vendor-mode="" data-vendor-pagetype=""> </div> <script>(function(){trb.ads.taboola=trb.ads.taboola||[];trb.ads.taboola.push(document.getElementById("article_1183"))})();</script> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-dfp" data-pb-name="DFP Ad" data-pb-curated="curated" data-pb-id="article-mobile-cube-above-comments" id="fiPmVs1sik8ZEr"> <div class="pb-ad pb-ad-prod ad-300x250 hidden-desktop relativehidden-desktop"> <div class="ad-caption-text align-center uppercase">Advertisement</div> <div id="_1078" class="hidden" data-optimera-measure="trb_ad_300x250_2_/sns-bc-us--college-admissions-bribery-20191018-story.html"> </div> </div> <script>(function(){if(trb.data.ads.optimera)if(!window.oPageUnload){oAv.push("trb_ad_300x250_2_/sns-bc-us--college-admissions-bribery-20191018-story.html");oVa["trb_ad_300x250_2_/sns-bc-us--college-admissions-bribery-20191018-story.html"]=["NULL"]}else oPageUnload("trb_ad_300x250_2_/sns-bc-us--college-admissions-bribery-20191018-story.html",true);function loadAd(){window.serviceCallbacks.push(function(){dfpService.appendAd({id:"_1078",optimeraId:"trb_ad_300x250_2_/sns-bc-us--college-admissions-bribery-20191018-story.html",
adType:"cube",slotName:"/4011/trb.baltimoresun/",displayMobile:true,displayDesktop:false,isOOP:false,is5x1:false,dimensionsString:"[[300, 250]]",sizemapString:"",sizemapRefresh:"false",refreshOnPhotoChange:false,floatingAdRefreshInterval:0,includeInA9:true,includeInIndexExchange:true,options:{ptype:"s",iab:"",site:"trb.baltimoresun",slug:"sns-bc-us--college-admissions-bribery-20191018",cid:"118831434",at:"TrialsandArbitration",kw:"flaxman,daughter,property,scheme,school,test,exam,college,california,Flaxman,score,prison,parent,court,fraud,count,conspiracy,boston,elite,bribe,percentile,semester,university,fbi,documents",
tg:"Crime",design:"arc",nopulse:true}},false,true)})}loadAd()})();</script> </div> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-test-html-box" data-pb-name="Html Box" data-pb-curated="curated" data-pb-id="taboola-skip-wrapper-2" id="f9QdCc1sik8ZEr"> <div class="taboola-skip-wrapper" style="width:100vw; max-width: 801px"> <div id="taboola-skip-2"></div> </div> </div> <div class="wrapper clearfix col col-desktop-6 col-tablet-6 col-mobile-6 pb-feature pb-layout-item pb-f-article-article-recommender" data-pb-name="Mobile Floating Recommender" data-pb-curated="curated" id="f8oPUe2sik8ZEr"> <div class="floating-article-recommender width-100 hidden hidden-desktop hidden-tablet"> <div class="article-label"> Most Read • </div> <div class="home-link"> <a href="/#nt=floating-rec-nav">Return Home</a> </div> <div class="blurb-box with-image"> <a href="https://www.baltimoresun.com/maryland/carroll/news/crime/cc-cocaine-trafficking-westminster-20191021-f7mhmouwi5cczox3qtmcjdxxfm-story.html#nt=floating-rec-content"> Police arrest 2 in ‘cocaine trafficking organizations’ bust in Westminster Sunday </a> </div> <div class="image-box aspect-ratio-1x1"> <a href="https://www.baltimoresun.com/maryland/carroll/news/crime/cc-cocaine-trafficking-westminster-20191021-f7mhmouwi5cczox3qtmcjdxxfm-story.html#nt=floating-rec-content"> <img src="https://www.baltimoresun.com/resizer/gEBgwNtDwagN1wuEIrx-LoxIEho=/90x90/center/middle/arc-anglerfish-arc2-prod-tronc.s3.amazonaws.com/public/YB2LIKU7OJBLNDSSWG6DE7CX4U.jpg"/> </a> </div> </div> </div> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-test-html-box" data-pb-name="Html Box" data-pb-curated="curated" data-pb-id="css-viafoura-hide-voting" id="f8e7t82sik8ZEr"> <style>.viafoura .vf-content-actions .vf-content-actions__left-actions{display:none}</style> </div> </div> </section> <section id="right-rail" class="artcl--r--sect-tmpl right right-rail guttered flex-container-column"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-dfp" data-pb-name="DFP Ad" data-pb-curated="curated" data-pb-id="article-desktop-cube-right-rail" id="f099JGDsik8ZEr"> <div class="pb-ad pb-ad-prod ad-300x250 hidden-mobile hidden-tablet relative"> <div class="ad-caption-text align-center uppercase">Advertisement</div> <div id="_1910" class="hidden" data-optimera-measure="trb_ad_300x600/300x250_1_/sns-bc-us--college-admissions-bribery-20191018-story.html" data-ad-type="cube"> </div> </div> <script>(function(){if(trb.data.ads.optimera)if(!window.oPageUnload){oAv.push("trb_ad_300x600/300x250_1_/sns-bc-us--college-admissions-bribery-20191018-story.html");oVa["trb_ad_300x600/300x250_1_/sns-bc-us--college-admissions-bribery-20191018-story.html"]=["NULL"]}else oPageUnload("trb_ad_300x600/300x250_1_/sns-bc-us--college-admissions-bribery-20191018-story.html",true);function loadAd(){window.serviceCallbacks.push(function(){dfpService.appendAd({id:"_1910",optimeraId:"trb_ad_300x600/300x250_1_/sns-bc-us--college-admissions-bribery-20191018-story.html",
adType:"cube",slotName:"/4011/trb.baltimoresun/",displayMobile:false,displayDesktop:true,isOOP:false,is5x1:false,dimensionsString:"[[300, 600], [300, 250]]",sizemapString:"",sizemapRefresh:"false",refreshOnPhotoChange:false,floatingAdRefreshInterval:0,includeInA9:true,includeInIndexExchange:true,options:{ptype:"s",iab:"",site:"trb.baltimoresun",slug:"sns-bc-us--college-admissions-bribery-20191018",cid:"118831434",at:"TrialsandArbitration",kw:"flaxman,daughter,property,scheme,school,test,exam,college,california,Flaxman,score,prison,parent,court,fraud,count,conspiracy,boston,elite,bribe,percentile,semester,university,fbi,documents",
tg:"Crime",design:"arc",nopulse:true}},false,true)})}loadAd()})();</script> </div> <div id="f0D6ph4sik8ZEr" class="pb-async pb-feature"></div> <div id="fEkTun1sik8ZEr" class="pb-async pb-feature"></div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-dynamic-rail-ads" data-pb-name="Dynamic Rail-ads" data-pb-curated="curated" data-pb-id="article-dynamic-rail-ads" id="fLENx12sik8ZEr"> <div id="dynamic-rail-ads" class="dynamic-rail-wrapper hidden-tablet hidden-mobile" data-slot-name="" data-ad-canonical="/sns-bc-us--college-admissions-bribery-20191018-story.html" data-ad-site="baltimoresun" data-ix="true" data-a9="true"></div></div> <div class="pb-container"> <div class="wrapper clearfix col col-desktop-6 col-tablet-6 col-mobile-6 pb-feature pb-layout-item pb-f-ads-taboola" data-pb-name="Taboola" data-pb-curated="curated" id="fAJTMp1sik8ZEr"> <div id="article_827" class="taboola-container desktop-only" data-vendor-taboolacontenttype="article" data-ad-loadimmediately="true" data-vendor-placement="" data-vendor-mode="" data-vendor-pagetype=""> </div> <script>(function(){trb.ads.taboola=trb.ads.taboola||[];trb.ads.taboola.push(document.getElementById("article_827"))})();</script> </div> </div> </section> </main> <aside id="left-bottom" class="left guttered"> </aside> </article> <section id="bottom" class="full-columns container"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-dfp" data-pb-name="DFP Ad" data-pb-curated="curated" data-pb-id="article-desktop-bottom-leaderboard" id="fiTlew1sik8ZEr"> <div class="pb-ad pb-ad-prod ad-320x50 relative&#32;trb_ad_st_m stuck"> <div class="ad-caption-text align-center uppercase">Advertisement</div> <div class="trb_st_cl " tabindex="0" aria-label="Close Ad" role="button" aria-pressed="false"> <svg class="closeSticky" focusable="false"> <use xlink:href="#close-sticky"/> </svg> </div> <div id="_733" class="hidden" data-optimera-measure="trb_ad_970x250/970x90/728x90/320x50_1_/sns-bc-us--college-admissions-bribery-20191018-story.html" data-ad-type="leaderboard"data-ad-mobile-sticky> </div> </div> <script>(function(){if(trb.data.ads.optimera)if(!window.oPageUnload){oAv.push("trb_ad_970x250/970x90/728x90/320x50_1_/sns-bc-us--college-admissions-bribery-20191018-story.html");oVa["trb_ad_970x250/970x90/728x90/320x50_1_/sns-bc-us--college-admissions-bribery-20191018-story.html"]=["NULL"]}else oPageUnload("trb_ad_970x250/970x90/728x90/320x50_1_/sns-bc-us--college-admissions-bribery-20191018-story.html",true);function loadAd(){window.serviceCallbacks.push(function(){dfpService.appendAd({id:"_733",optimeraId:"trb_ad_970x250/970x90/728x90/320x50_1_/sns-bc-us--college-admissions-bribery-20191018-story.html",
adType:"leaderboard",slotName:"/4011/trb.baltimoresun/",displayMobile:true,displayDesktop:true,isOOP:false,is5x1:false,dimensionsString:" [[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]] ",sizemapString:"[[1280, 0], [800, 0], [0, 0]]",sizemapRefresh:"true",refreshOnPhotoChange:false,floatingAdRefreshInterval:0,includeInA9:true,includeInIndexExchange:true,isMobileSticky:true,loadImmediately:true,options:{ptype:"s",iab:"",site:"trb.baltimoresun",slug:"sns-bc-us--college-admissions-bribery-20191018",
cid:"118831434",at:"TrialsandArbitration",kw:"flaxman,daughter,property,scheme,school,test,exam,college,california,Flaxman,score,prison,parent,court,fraud,count,conspiracy,boston,elite,bribe,percentile,semester,university,fbi,documents",tg:"Crime",design:"arc",nopulse:true}},false,true)})}loadAd()})();</script> </div> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-test-html-box" data-pb-name="Html Box" data-pb-curated="curated" data-pb-id="taboola-skip-wrapper" id="f0xUb63sik8ZEr"> <div class="taboola-skip-wrapper" style="width:100vw; max-width: 801px"> <div id="taboola-skip"></div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-dfp" data-pb-name="DFP Ad" data-pb-curated="curated" data-pb-id="article-responsive-teads-tout" id="f0kWaYisik8ZEr"> <div class="pb-ad pb-ad-prod ad-5x1 hidden"> <div id="_607" class="hidden" data-ad-type="teads-and-tout"> </div> </div> <script>(function(){function loadAd(){window.serviceCallbacks.push(function(){dfpService.appendAd({id:"_607",optimeraId:"",adType:"teads-and-tout",slotName:"/4011/trb.baltimoresun/",displayMobile:true,displayDesktop:true,isOOP:false,is5x1:true,dimensionsString:"[[5, 1]]",sizemapString:"",sizemapRefresh:"false",refreshOnPhotoChange:false,floatingAdRefreshInterval:0,includeInA9:false,includeInIndexExchange:false,options:{ptype:"s",iab:"",site:"trb.baltimoresun",slug:"sns-bc-us--college-admissions-bribery-20191018",
cid:"118831434",at:"TrialsandArbitration",kw:"flaxman,daughter,property,scheme,school,test,exam,college,california,Flaxman,score,prison,parent,court,fraud,count,conspiracy,boston,elite,bribe,percentile,semester,university,fbi,documents",tg:"Crime",design:"arc",nopulse:true}},false,true)})}loadAd()})();</script> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-dfp" data-pb-name="DFP Ad" data-pb-curated="curated" data-pb-id="article-responsive-oop" id="f0S8dCWsik8ZEr"> <div class="pb-ad pb-ad-prod ad-reskin pb-ad-oop hidden"> <div id="_1939" class="hidden" data-ad-type="reskin"> </div> </div> <script>(function(){function loadAd(){window.serviceCallbacks.push(function(){dfpService.appendAd({id:"_1939",optimeraId:"",adType:"reskin",slotName:"/4011/trb.baltimoresun/",displayMobile:true,displayDesktop:true,isOOP:true,is5x1:false,dimensionsString:"",sizemapString:"",sizemapRefresh:"false",refreshOnPhotoChange:false,floatingAdRefreshInterval:0,includeInA9:false,includeInIndexExchange:false,options:{ptype:"s",iab:"",site:"trb.baltimoresun",slug:"sns-bc-us--college-admissions-bribery-20191018",cid:"118831434",
at:"TrialsandArbitration",kw:"flaxman,daughter,property,scheme,school,test,exam,college,california,Flaxman,score,prison,parent,court,fraud,count,conspiracy,boston,elite,bribe,percentile,semester,university,fbi,documents",tg:"Crime",design:"arc",nopulse:true}},false,true)})}loadAd()})();</script> </div> <div class="pb-container"> <div class="wrapper clearfix col col-desktop-6 col-tablet-6 col-mobile-6 pb-feature pb-layout-item pb-f-ads-dfp" data-pb-name="DFP Ad" data-pb-curated="curated" data-pb-id="article-amp-sticky" id="fHVbOt1sik8ZEr"> </div> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-test-html-box" data-pb-name="Html Box" data-pb-curated="curated" data-pb-id="css-hide-in-body-recommender-desktop-tablet" id="f0XnCKAsik8ZEr"> <style>@media only screen and (min-width:415px){.wrapper.pb-f-article-body [data-type="recommender"]{display:none}}</style> </div> </div> <div id="fjiqZr1sik8ZEr" class="pb-async pb-feature"></div> <div class="pb-container"> </div> </section> </div> </div> <script>var pb_global={pageName:"baltimore-article-right-rail",pageId:"rqnuqp1OLxVbFr",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"production",resourceToken:""};</script> <script>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</script> <script>window.banditoEnv={TIMEOUT:1500,PERF_API:"https://bandito-events-prod.tronc.arcpublishing.com/api/save-perf",TESTS_API:"https://bandito-tests.tronc.arcpublishing.com/tests-pb/",EVENTS_API:"https://bandito-events-prod.tronc.arcpublishing.com/api/save-event"};if(window["pageBuilder"]&&window["pageBuilder"]["initVariants"])window.pageBuilder.initVariants({IS_ADMIN:false,TIMEOUT:window.banditoEnv.TIMEOUT,PERF_API:window.banditoEnv.PERF_API,TESTS_API:window.banditoEnv.TESTS_API,EVENTS_API:window.banditoEnv.EVENTS_API});</script> <script>(function(){var topics=[];topics.push("rq");var keywords=[];keywords.push("flaxman");keywords.push("daughter");keywords.push("property");keywords.push("scheme");keywords.push("school");keywords.push("test");keywords.push("exam");keywords.push("college");keywords.push("california");keywords.push("Flaxman");keywords.push("score");keywords.push("prison");keywords.push("parent");keywords.push("court");keywords.push("fraud");keywords.push("count");keywords.push("conspiracy");keywords.push("boston");keywords.push("elite");
keywords.push("bribe");keywords.push("percentile");keywords.push("semester");keywords.push("university");keywords.push("fbi");keywords.push("documents");var auxiliaries=[];window.clavis={site:"baltimore-sun",topics:topics,keywords:keywords,auxiliaries:auxiliaries,contentId:"3INB4KYVE5H4BFEJVMZC5KBH6M",targetingUrl:"https://targeting.tronc.arcpublishing.com/TargetingWebAPP/targeting"}})();</script> <script async src='/pb/gr/c/default/rqnuqp1OLxVbFr/js/c04b30fe08.js?v=182'></script> <script async src='/pb/gr/p/default/rqnuqp1OLxVbFr/render.js?v=182'></script> <script>if(trb.data.ads.optimera)(function(){trb.appendResource("script","https://s3.amazonaws.com/optimera-client/"+oAv[0]+"/"+window.location.host+window.location.pathname+".js?t\x3d"+Math.random(),true);trb.appendResource("script","https://s3.amazonaws.com/optimera-ops/oPS.js",true)})();</script> <div class="sidebar-mask" data-role="close-tray"/> <script>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</script> <script>trb.data.page.metrics.mather.artupt="2019-10-22 05:03:06-04:00";trb.data.page.metrics.mather.artpub="2019-10-22 05:00:02-04:00";trb.data.page.metrics.mather.chrcnt="2377";trb.data.page.metrics.mather.paracnt="11";trb.data.page.metrics.mather.wrdcnt="393";</script><script>trb.data.page.metrics.mather.mediat="image";</script> </body> </html><script>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</script>