<!DOCTYPE html> <html lang="en-US"><head itemid='' itemscope itemtype='http://schema.org/SpeakableSpecification'> <meta charset="UTF-8"/> <meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"> <meta name="language" content="English (United States), en-US"/> <meta http-equiv="Content-Language" content="en-US"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <title>Myriad frustrations draw Colombians back onto streets - Baltimore Sun</title> <meta name="copyright" content="Copyright (c) 2019, Baltimore Sun"/> <meta name="y_key" content="cee2fe4077f8d050"/> <meta name="msvalidate.01" content="AAC9C18F70AC386BC4DCF4DDF9BF1786"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="keywords" content=""> <meta name="news_keywords" content=""/> <meta name="date" content="2019-11-28T16:30:02Z"/> <meta itemprop="description" name="description" content="Colombians unhappy with President Iván Duque’s response to nearly a week of boisterous protests are taking to the streets again Wednesday demonstrating over"/> <meta name="googlebot-news" content="index"/> <meta name="twitter:title" content="Myriad frustrations draw Colombians back onto streets"/> <meta name="twitter:image" content="https://www.baltimoresun.com/resizer/DdeCgHkMjWIr76z_fLmFUfcpP3s=/1200x0/top/arc-anglerfish-arc2-prod-tronc.s3.amazonaws.com/public/J4YFLBSKLZCF7PPT5VQSW4OW4E.png"/> <meta name="twitter:description" content="Colombians unhappy with President Iván Duque’s response to nearly a week of boisterous protests are taking to the streets again Wednesday demonstrating over"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@baltimoresun"/> <meta name="twitter:creator" content="@baltimoresun"> <meta name="fb_title" content="Myriad frustrations draw Colombians back onto streets"/> <meta property="og:url" content="https://www.baltimoresun.com/sns-bc-lt--colombia-protest-20191127-story.html"/> <meta property="og:title" content="Myriad frustrations draw Colombians back onto streets"/> <meta itemprop="image" property="og:image" content="https://www.baltimoresun.com/resizer/DdeCgHkMjWIr76z_fLmFUfcpP3s=/1200x0/top/arc-anglerfish-arc2-prod-tronc.s3.amazonaws.com/public/J4YFLBSKLZCF7PPT5VQSW4OW4E.png"/> <meta property="og:description" content="Colombians unhappy with President Iván Duque’s response to nearly a week of boisterous protests are taking to the streets again Wednesday demonstrating over"/> <meta property="og:locale" content="en_US"/> <meta property="og:site_name" content="baltimoresun.com"/> <meta property="article:opinion" content="false"/> <meta property="og:type" content="article"/> <meta property="article:content_tier" content="metered"/> <meta property="fb:app_id" content="310302989040998"/> <meta property="fb:page_id" content="9299179711"/> <meta property="fb:pages" content="9299179711"/> <meta property="fb:admins" content="100000786395051"/> <meta property="article:tag" content="South America, Pensions, Colombia"> <meta property="article:section" content=""> <meta name="author" content="By CHRISTINE ARMARIO"> <meta name="apple-itunes-app" content="app-id=496681035, app-argument=http://www.baltimoresun.com/deeplinkidAFFDBE4HPFDLPANNOIMHE6JZ4A"> <meta itemprop="cssSelector" content="h1"/> <meta itemprop="xpath" content="/html/head/meta[@name='description']/@content"/> <meta name="ptype" content="s"/> <link rel="dns-prefetch" href="//eb.trbas.com"/> <link rel="dns-prefetch" href="//c.amazon-adsystem.com"/> <link rel="preconnect" href="//c.amazon-adsystem.com"/> <link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/> <link rel="preconnect" href="//aax.amazon-adsystem.com"/> <link rel="dns-prefetch" href="//js-sec.indexww.com"/> <link rel="preconnect" href="//js-sec.indexww.com"/> <link rel="dns-prefetch" href="//as.casalemedia.com"/> <link rel="preconnect" href="//as.casalemedia.com"/> <link rel="dns-prefetch" href="//ads.rubiconproject.com"/> <link rel="preconnect" href="//ads.rubiconproject.com"/> <link rel="dns-prefetch" href="//optimized-by.rubiconproject.com"/> <link rel="preconnect" href="//optimized-by.rubiconproject.com"/> <link rel="dns-prefetch" href="//www.googletagservices.com"/> <link rel="preconnect" href="//www.googletagservices.com"/> <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/> <link rel="preconnect" href="//securepubads.g.doubleclick.net"/> <link rel="preload" as="script" href="//securepubads.g.doubleclick.net/tag/js/gpt.js"/> <link rel="preload" as="script" href="//js-sec.indexww.com/ht/htw-baltimore-sun.js"/> <link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js"/><link rel="preload" href="/pb/resources/gdist/43b4ecf7a0805855a678/fonts/Spectral-Regular.woff" as="font" type="font/woff2" crossorigin="anonymous"> <link rel="preload" href="/pb/resources/gdist/43b4ecf7a0805855a678/fonts/Spectral-Bold.woff" as="font" type="font/woff2" crossorigin="anonymous"> <link rel="preload" href="/pb/resources/gdist/43b4ecf7a0805855a678/fonts/benton-gothic-light.woff" as="font" type="font/woff2" crossorigin="anonymous"> <link rel="preload" href="/pb/resources/gdist/43b4ecf7a0805855a678/fonts/benton-gothic-regular.woff" as="font" type="font/woff2" crossorigin="anonymous"> <link rel="preload" href="/pb/resources/gdist/43b4ecf7a0805855a678/fonts/benton-gothic-medium.woff" as="font" type="font/woff2" crossorigin="anonymous"> <link rel="preload" href="/pb/resources/gdist/43b4ecf7a0805855a678/fonts/benton-gothic-black.woff" as="font" type="font/woff2" crossorigin="anonymous"> <link rel="preload" href="/pb/resources/gdist/43b4ecf7a0805855a678/fonts/OpenSansCondensed-Bold.woff" as="font" type="font/woff2" crossorigin="anonymous"> <link rel="preload" href="/pb/resources/gdist/43b4ecf7a0805855a678/fonts/OpenSans-Bold.ttf" as="font" type="font/ttf" crossorigin="anonymous"> <link rel="preload" href="/pb/resources/gdist/43b4ecf7a0805855a678/fonts/OpenSans-SemiBold.ttf" as="font" type="font/woff2" crossorigin="anonymous"> <link rel="preload" href="/pb/resources/gdist/43b4ecf7a0805855a678/fonts/OpenSans-Regular.woff" as="font" type="font/woff2" crossorigin="anonymous"> <link rel="preload" href="/pb/resources/gdist/43b4ecf7a0805855a678/fonts/lato_regular.woff" as="font" type="font/woff2" crossorigin="anonymous"> <link rel="preload" href="/pb/resources/gdist/43b4ecf7a0805855a678/fonts/lato_black.woff" as="font" type="font/woff2" crossorigin="anonymous"><link rel="dns-prefetch" href="//js.matheranalytics.com"/> <link rel="preconnect" href="//js.matheranalytics.com"/> <link rel="dns-prefetch" href="//cdn.matheranalytics.com"/> <link rel="preconnect" href="//cdn.matheranalytics.com"/><link rel="dns-prefetch" href="//a.teads.tv"/> <link rel="dns-prefetch" href="//cdn2.teads.tv"/> <link rel="dns-prefetch" href="//sync.teads.tv"/> <link rel="dns-prefetch" href="//s8t.teads.tv"/> <link rel="dns-prefetch" href="//t.teads.tv"/> <link rel="icon" href="/pb/resources/images/balnews_icons/favicon.ico"/> <link rel="apple-touch-icon" sizes="57x57" href="/pb/resources/images/balnews_icons/57-iTunesArtwork.png"/> <link rel="apple-touch-icon" sizes="72x72" href="/pb/resources/images/balnews_icons/72-iTunesArtwork.png"/> <link rel="apple-touch-icon" sizes="114x114" href="/pb/resources/images/balnews_icons/114-iTunesArtwork.png"/> <link rel="apple-touch-icon" sizes="144x144" href="/pb/resources/images/balnews_icons/144-iTunesArtwork.png"/><link rel="canonical" href="https://www.chicagotribune.com/lifestyle/sns-bc-lt--colombia-protest-20191127-story.html"> <link rel="amphtml" href="http://www.chicagotribune.com/lifestyle/sns-bc-lt--colombia-protest-20191127-story.html?outputType=amp"><link href="/pb/resources/gdist/43b4ecf7a0805855a678/balnews/balnews-framework43b4ecf7a0805855a678.css?v=189" rel="stylesheet"/> <link href="/pb/resources/gdist/43b4ecf7a0805855a678/balnews/balnews-features43b4ecf7a0805855a678.css?v=189" rel="stylesheet"/> <link href="/pb/resources/gdist/43b4ecf7a0805855a678/balnews/balnews-index43b4ecf7a0805855a678.css?v=189" rel="stylesheet"/> <link href="/pb/resources/gdist/43b4ecf7a0805855a678/balnews/balnews-services43b4ecf7a0805855a678.css?v=189" rel="stylesheet"/> <style>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</style> <script data-schema="NewsArticle" type="application/ld+json">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</script> <script data-schema="Organization" type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"Baltimore Sun","url":"https://www.baltimoresun.com","sameAs":["https://www.facebook.com/baltimoresun", "https://twitter.com/baltimoresun", "https://www.youtube.com/user/baltimoresun", "https://www.instagram.com/baltimoresun/", "https://vimeo.com/user2045206"],"logo":"https://www.baltimoresun.com/pb/resources/images/balnews_icons/logo_meta.png?token=123"}</script><script>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</script> <script async src="/pb/resources/gdist/43b4ecf7a0805855a678/balnews/balnews-lib43b4ecf7a0805855a678.js?v=189"></script> <script async src="/pb/resources/gdist/43b4ecf7a0805855a678/balnews/balnews-index43b4ecf7a0805855a678.js?v=189"></script><script>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</script><script>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</script> </head> <body lang="en-US"> <svg style="display: none;"> <symbol id="angle-left" viewBox="0 0 11 32"><path d="M11.2 9.7q0 .2-.2.4l-7 7 7 7q.2.2.2.4t-.2.4l-.9.9q-.2.2-.4.2t-.4-.2L1 17.5q-.2-.2-.2-.4t.2-.4l8.3-8.3q.2-.2.4-.2t.4.2l.9.9q.2.2.2.4z"/></symbol><symbol id="angle-right" viewBox="0 0 11 32"><path d="M10.6 17.1q0 .2-.2.4l-8.3 8.3q-.2.2-.4.2t-.4-.2l-.9-.9q-.2-.2-.2-.4t.2-.4l7-7-7-7q-.2-.2-.2-.4t.2-.4l.9-.9q.2-.2.4-.2t.4.2l8.3 8.3q.2.2.2.4z"/></symbol><symbol id="close" viewBox="0 0 25 32"><path d="M23.18 23.61q0 .71-.5 1.21l-2.43 2.43q-.5.5-1.21.5t-1.21-.5L12.58 22l-5.25 5.25q-.5.5-1.21.5t-1.21-.5l-2.43-2.43q-.5-.5-.5-1.21t.5-1.21l5.25-5.25-5.25-5.25q-.5-.5-.5-1.21t.5-1.21l2.43-2.43q.5-.5 1.21-.5t1.21.5l5.25 5.25 5.25-5.25q.5-.5 1.21-.5t1.21.5l2.43 2.43q.5.5.5 1.21t-.5 1.21l-5.25 5.25 5.25 5.25q.5.5.5 1.21z"/></symbol><symbol id="close-sticky" viewBox="0 0 32 32"><path d="M14.6 16L3.6 4.9l1.3-1.4L16 14.6 27.1 3.5l1.3 1.4-11 11.1 11 11.1-1.3 1.4L16 17.4 4.9 28.5l-1.3-1.4z"/></symbol><symbol id="exclamation-triangle" viewBox="0 0 32 32"><path d="M18.3 24.6v-3.4q0-.2-.2-.4t-.4-.2h-3.4q-.2 0-.4.2t-.2.4v3.4q0 .3.2.4t.4.2h3.4q.2 0 .4-.2t.2-.4zm0-6.7l.3-8.2q0-.2-.2-.3-.2-.2-.4-.2h-3.9q-.2 0-.4.2-.2.1-.2.4l.3 8.2q0 .2.2.3t.4.1h3.3q.3 0 .4-.1t.2-.3zM18 1.2l13.7 25.1q.6 1.1 0 2.3-.3.5-.8.8t-1.1.3H2.4q-.6 0-1.1-.3t-.8-.8q-.7-1.1 0-2.2L14.2 1.3q.3-.6.8-.9t1.2-.3 1.2.3.8.9z"/></symbol><symbol id="facebook-square" viewBox="0 0 32 32"><path d="M22.3 2.3q2.1 0 3.6 1.5t1.5 3.6v17.1q0 2.1-1.5 3.6t-3.6 1.5h-3.4V19h3.6l.5-4.1h-4.1v-2.6q0-1 .4-1.5t1.6-.5h2.2V6.6q-1.1-.2-3.2-.2-2.4 0-3.9 1.4t-1.5 4v3.1h-3.6V19h3.6v10.6H5q-2.1 0-3.6-1.5t-1.5-3.6V7.4q0-2.1 1.5-3.6T5 2.3h17.1z"/></symbol><symbol id="instagram" viewBox="0 0 32 32"><path d="M18.3 16q0-1.9-1.3-3.2t-3.2-1.3-3.2 1.3T9.3 16t1.3 3.2 3.2 1.3 3.2-1.3 1.3-3.2zm2.5 0q0 2.9-2.1 5t-5 2.1-5-2.1-2.1-5 2.1-5 5-2.1 5 2.1 2.1 5zm1.9-7.3q0 .7-.5 1.2t-1.2.5-1.2-.5-.5-1.2.5-1.2T21 7t1.2.5.5 1.2zm-9-3.9h-3.3q-.6 0-1.7.1t-1.8.2-1.3.3q-.9.4-1.6 1T3 8q-.2.5-.3 1.3t-.2 1.8-.1 1.7 0 1.9 0 1.4 0 1.4 0 1.9.1 1.7.2 1.8.3 1.3q.4.9 1 1.6t1.6 1q.5.2 1.3.3t1.8.2 1.7.1 1.9 0 1.4 0 1.4 0 1.9 0 1.7-.1 1.8-.2 1.3-.3q.9-.4 1.6-1t1-1.6q.2-.5.3-1.3t.2-1.8.1-1.7 0-1.9 0-1.4 0-1.4 0-1.9-.1-1.7-.2-1.8-.3-1.3q-.4-.9-1-1.6t-1.6-1q-.5-.2-1.3-.3t-1.8-.2-1.7-.1-1.9 0-1.4 0zM27.4 16q0 4.1-.1 5.7-.2 3.7-2.2 5.8t-5.7 2.2q-1.6.1-5.7.1T8 29.7q-3.7-.2-5.7-2.2T.1 21.8Q0 20.2 0 16.1t.1-5.7q.2-3.7 2.2-5.7t5.8-2.2q1.6-.1 5.7-.1t5.7.1q3.7.2 5.8 2.2t2.2 5.8q.1 1.6.1 5.7z"/></symbol><symbol id="search" viewBox="0 0 30 32"><path d="M20.6 14.9q0-3.3-2.3-5.7t-5.7-2.3-5.7 2.3-2.3 5.7 2.3 5.7 5.7 2.3 5.7-2.3 2.3-5.7zm9.1 14.8q0 .9-.7 1.6t-1.6.7q-1 0-1.6-.7l-6.1-6.1q-3.2 2.2-7.1 2.2-2.6 0-4.9-1t-4-2.7-2.7-4-1-4.9 1-4.9 2.7-4 4-2.7 4.9-1 4.9 1 4 2.7 2.7 4 1 4.9q0 3.9-2.2 7.1l6.1 6.1q.7.7.7 1.6z"/></symbol><symbol id="sections-bars" viewBox="0 0 448 512"><path d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"/></symbol><symbol id="share" viewBox="0 0 32 32"><path d="M32 11.4q0 .5-.3.8l-9.1 9.1q-.3.3-.8.3t-.8-.3-.3-.8v-4.6h-4q-1.7 0-3.1.1t-2.7.4-2.4.8-1.9 1.2-1.4 1.8-.9 2.5-.3 3.2q0 1 .1 2.2v.9q0 .3-.2.4t-.4.2q-.3 0-.5-.3l-.2-.4q-.1-.2-.2-.5t-.2-.4Q.1 22.9.1 19.9q0-3.6.9-5.9 2.9-7.2 15.6-7.2h4V2.2q0-.5.3-.8t.8-.3.8.3l9.1 9.1q.3.3.3.8z"/></symbol><symbol id="sign-in" viewBox="0 0 32 32"><path d="M21.1 16q0 .5-.3.8l-9.7 9.7q-.3.3-.8.3t-.8-.3-.3-.8v-5.1h-8q-.5 0-.8-.3t-.3-.8v-6.9q0-.5.3-.8t.8-.3h8V6.4q0-.5.3-.8t.8-.3.8.3l9.7 9.7q.3.3.3.8zm6.3-6.3v12.6q0 2.1-1.5 3.6t-3.6 1.5h-5.7q-.2 0-.4-.2t-.2-.4v-.4-.5q0-.2.1-.4t.2-.3.4-.1h5.7q1.2 0 2-.8t.8-2V9.7q0-1.2-.8-2t-2-.8h-5.8l-.2-.1-.1-.1-.1-.2v-.2-.4-.5q0-.2.1-.4t.2-.3.4-.1h5.7q2.1 0 3.6 1.5t1.5 3.6z"/></symbol><symbol id="twitter" viewBox="0 0 30 32"><path d="M28.9 7.3q-1.2 1.8-2.9 3v.8q0 2.3-.7 4.6t-2.1 4.4-3.3 3.8-4.6 2.6-5.8 1q-4.8 0-8.9-2.6.6.1 1.4.1 4 0 7.2-2.5-1.9 0-3.4-1.2t-2-2.8q.6.1 1.1.1.8 0 1.5-.2-2-.4-3.3-2t-1.3-3.7v-.1q1.2.7 2.6.7-1.2-.8-1.9-2.1t-.7-2.7q0-1.6.8-2.9 2.2 2.7 5.3 4.3t6.6 1.8q-.1-.7-.1-1.3 0-2.4 1.7-4.1t4.1-1.7q2.5 0 4.2 1.8Q26.3 6 28.1 5q-.7 2.1-2.5 3.2 1.7-.2 3.3-.9z"/></symbol><symbol id="user-circle-o" viewBox="0 0 32 32"><path d="M16 0q3.3 0 6.2 1.3t5.1 3.4 3.4 5.1T32 16q0 3.2-1.3 6.2t-3.4 5.1-5.1 3.4T16 32t-6.2-1.3-5.1-3.4-3.4-5.1T0 16t1.3-6.2 3.4-5.1 5.1-3.4T16 0zm11.1 24.1q2.7-3.7 2.7-8.1 0-2.8-1.1-5.3t-2.9-4.4-4.4-2.9-5.3-1.1-5.3 1.1-4.4 2.9-2.9 4.4T2.4 16q0 4.5 2.7 8.1 1.2-5.8 5.5-5.8 2.3 2.3 5.6 2.3t5.6-2.3q4.3 0 5.5 5.8zm-4.2-11.5q0-2.8-2-4.8t-4.8-2-4.8 2-2 4.8 2 4.8 4.8 2 4.8-2 2-4.8z"/></symbol><symbol id="vimeo" viewBox="0 0 32 32"><path d="M30.5 9.3q-.2 4.2-5.9 11.6-5.9 7.7-10 7.7-2.5 0-4.3-4.7-.8-2.9-2.4-8.6-1.3-4.7-2.8-4.7-.3 0-2.3 1.4l-1.4-1.7q.4-.4 1.9-1.7t2.3-2.1Q8.4 4 9.9 3.9q1.7-.2 2.7 1T14 8.5q.8 5.1 1.2 6.7 1 4.4 2.1 4.4.9 0 2.8-2.9 1.8-2.9 1.9-4.4.2-2.5-1.9-2.5-1 0-2.2.5 2.1-7 8.2-6.8 4.5.1 4.2 5.8z"/></symbol><symbol id="youtube" viewBox="0 0 32 32"><path d="M17.3 22.2V26q0 1.2-.7 1.2-.4 0-.8-.4v-5.4q.4-.4.8-.4.7 0 .7 1.2zm6.1 0v.8h-1.6v-.8q0-1.2.8-1.2t.8 1.2zM6.1 18.3H8v-1.7H2.4v1.7h1.9v10.2h1.8V18.3zm5.2 10.2h1.6v-8.8h-1.6v6.8q-.5.8-1 .8-.3 0-.4-.4v-7.1H8.3v7q0 .9.1 1.3.2.7 1 .7.9 0 1.8-1.1v1zm7.6-2.6v-3.5q0-1.3-.2-1.8-.3-1-1.3-1-.9 0-1.7 1v-3.9h-1.6v11.8h1.6v-.9q.8 1 1.7 1 1 0 1.3-1 .2-.5.2-1.8zm6.1-.2v-.2h-1.6v1.1q-.1.6-.7.6-.8 0-.8-1.2v-1.6h3.2v-1.8q0-1.4-.5-2.1-.7-.9-1.9-.9t-1.9.9q-.5.7-.5 2.1v3.1q0 1.4.5 2.1.7.9 1.9.9 1.3 0 1.9-.9.3-.5.4-1v-1zM14.1 9.4V5.7q0-1.2-.8-1.2t-.8 1.2v3.8q0 1.3.8 1.3t.8-1.2zm12.8 13.4q0 4.2-.5 6.3-.2 1.1-1 1.8t-1.8.8q-3.3.4-9.9.4t-9.9-.4q-1-.1-1.8-.8t-1-1.8q-.5-2-.5-6.2t.5-6.2q.3-1.1 1-1.8t1.8-.8q3.3-.4 9.9-.4t9.9.4q1 .1 1.8.8t1 1.8q.5 2 .5 6.3zM9.1 0h1.8L8.7 7.1v4.8H6.9V7.1q-.2-1.3-1.1-3.8Q5.1 1.5 4.6 0h1.9l1.3 4.7zm6.6 5.9V9q0 1.4-.5 2.1-.7.9-1.9.9t-1.9-.9q-.5-.7-.5-2.1V5.9q0-1.4.5-2.1.7-.9 1.9-.9t1.9.9q.5.7.5 2.1zm6-2.8V12h-1.6v-1q-.9 1.1-1.8 1.1-.8 0-1.1-.7-.1-.4-.1-1.3v-7h1.6V10.3q.1.4.4.4.5 0 1-.8V3.1h1.6z"/></symbol> </svg> <img src="https://bcp.crwdcntrl.net/5/c=13199/b=72363223" width="1" height="1" style="display:none;"/> <div id="pb-root" class="collapsed-nav"><a class="skip-link" href="#top">Skip to content</a> <header id="app-bar-sticky" class="sticky high-z-index"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-app-bar" data-pb-name="App Bar" data-pb-curated="curated" data-pb-id="main-app-bar" id="f0JtBGFsik8ZEr"> <div id="app-bar" class="app-bar crd crd-dark crd-acc crd-shdo" data-reg-role="app-bar"> <div class="justify-space-between flex-container-row relative app-bar-inner container"> <div class="flex flex-container-row"> <div data-role="tray" data-tray="topics"> <button id="app-bar-topics-button" name="topicsMenu" class="tag tag-solid tag-accent app-button align-center justify-center flex-container-row" data-role="open-tray" data-tray="topics" aria-expanded="false" aria-controls="sections-menu"> <svg class="icon-light icon-margin-auto icon-18-27" focusable="false"> <use xlink:href="#sections-bars"/> </svg> <span class="spaced spaced-sm spaced-left hidden-mobile">Sections</span> </button> <div class="tray-arrow-container invisible relative"> <div class="tray-arrow absolute"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 292.362 292.362" fill="#616668" height="22px" width="22px" focusable="false"> xml:space="preserve"> <path d="M286.935,197.286L159.028,69.379c-3.613-3.617-7.895-5.424-12.847-5.424s-9.233,1.807-12.85,5.424L5.424,197.286 C1.807,200.9,0,205.184,0,210.132s1.807,9.233,5.424,12.847c3.621,3.617,7.902,5.428,12.85,5.428h255.813 c4.949,0,9.233-1.811,12.848-5.428c3.613-3.613,5.427-7.898,5.427-12.847S290.548,200.9,286.935,197.286z"/> </svg> </div> </div> <nav class="tray tray-left invisible absolute" aria-labelledby="app-bar-topics-button" id="sections-menu"> <div class="topics-tray tray-contents crd"> <div data-role="close-submenu" class="tray-contents-inner" tabindex="-1"> <div class="crd--cnt search-container"> <div class="mobile-search-wrapper hidden-desktop"> <form class="form-inline flex-container-row" method="GET" action="/search/" target="_top" autocomplete="off" role="search"> <input class="search-bar" title="Type search term here" name="" type="text" placeholder="Search for a topic" data-autocomplete="false" data-autocomplete-target="app-bar-topics-autocomplete-results" autocomplete="off"/> <button aria-label="submit" type="submit" class="svg-c search-button button-icon button-rounded button-lg button-accent"> <svg class="icon-light icon-17-18" aria-hidden="true" focusable="false"> <use xlink:href="#search"/> </svg> </button> </form> <div id="app-bar-topics-autocomplete-results"></div> </div> </div> <div class="placeholder-topics-list"> </div> <div class="tray-contents-util"> <hr/> <div data-reg-role="trial"></div> </div> </div> </div> </nav> </div> <div data-role="tray" data-tray="search"> <button id="app-bar-search-button" name="searchMenu" class="tag tag-solid tag-accent app-button spaced spaced-left spaced-md align-center justify-center flex-container-row hidden-mobile hidden-tablet" data-role="open-tray" data-tray="search" aria-expanded="false" aria-controls="appbar-searchbox"> <svg class="icon-light icon-margin-auto icon-16-17" aria-hidden="true" focusable="false"> <use xlink:href="#search"/> </svg> <span class="hidden-tablet spaced spaced-sm spaced-left">Search</span> </button> <div class="tray-arrow-container relative spaced spaced-left spaced-md hidden-mobile hidden-tablet"> <div class="tray-arrow absolute"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 292.362 292.362" fill="#616668" height="22px" width="22px" focusable="false"> xml:space="preserve"> <path d="M286.935,197.286L159.028,69.379c-3.613-3.617-7.895-5.424-12.847-5.424s-9.233,1.807-12.85,5.424L5.424,197.286 C1.807,200.9,0,205.184,0,210.132s1.807,9.233,5.424,12.847c3.621,3.617,7.902,5.428,12.85,5.428h255.813 c4.949,0,9.233-1.811,12.848-5.428c3.613-3.613,5.427-7.898,5.427-12.847S290.548,200.9,286.935,197.286z"/> </svg> </div> </div> <nav class="tray tray-left invisible absolute hidden-mobile hidden-tablet" role="presentation" id="appbar-searchbox"> <div class="search-tray tray-contents search crd"> <div class="tray-contents-inner"> <div class="crd--cnt"> <form class="form-inline flex-container-row" method="GET" action="/search/" target="_top" autocomplete="off" role="search"> <input class="search-bar" title="Type search term here" name="" type="text" placeholder="Search for a topic" data-autocomplete="false" data-autocomplete-target="app-bar-search-autocomplete-results" autocomplete="off"/> <button aria-label="submit" type="submit" class="svg-c search-button button-icon button-rounded button-lg button-accent"> <svg class="icon-light icon-17-18" aria-hidden="true" focusable="false"> <use xlink:href="#search"/> </svg> </button> </form> <div id="app-bar-search-autocomplete-results"></div> </div> </div> </div> </nav> </div> </div> <div class="flex flex-container-row align-items-center justify-center"> <a aria-label="Baltimore Sun Logo - Visit Homepage" href="/?#nt=mastheadnavbar" class="logo-container hidden"> <img class="logo logo-full logo-no-background logo-transparent logo-md" alt="The Baltimore Sun" src="/pb/resources/images/balnews_icons/app-bar-logo.svg?v=189"/> </a> <div class="flex-container-row align-items-center hidden-mobile hidden-tablet hidden-mobile-permanent links-container" role="navigation" aria-label="Site"> <ul class="app-bar-menu no-overflow flex-wrap flex-container-row list-unstyled"> <li class="links spaced spaced-right spaced-left spaced-sm "> <a class="uppercase text-color-light mobile app-bar-text" href="https://digitaledition.baltimoresun.com">Enewspaper</a> </li> <li class="links spaced spaced-right spaced-left spaced-sm "> <a class="uppercase text-color-light mobile app-bar-text" href="https://www.baltimoresun.com/latest/#nt=tertiarynavbar">Latest</a> </li> <li class="links spaced spaced-right spaced-left spaced-sm "> <a class="uppercase text-color-light mobile app-bar-text" href="https://www.baltimoresun.com/sports/#nt=tertiarynavbar">Sports</a> </li> <li class="links spaced spaced-right spaced-left spaced-sm hidden-mobile hidden-tablet"> <a class="uppercase text-color-light mobile app-bar-text" href="https://www.legacy.com/obituaries/baltimoresun/">Obituaries</a> </li> <li class="links spaced spaced-right spaced-left spaced-sm hidden-mobile hidden-tablet"> <a class="uppercase text-color-light mobile app-bar-text" href="https://www.baltimoresun.com/weather/#nt=tertiarynavbar">Weather</a> </li> <li class="links spaced spaced-right spaced-left spaced-sm hidden-mobile hidden-tablet"> <a class="uppercase text-color-light mobile app-bar-text" href="https://www.baltimoresun.com/opinion/#nt=tertiarynavbar">Opinion</a> </li> <li class="links spaced spaced-right spaced-left spaced-sm hidden-mobile hidden-tablet"> <a class="uppercase text-color-light mobile app-bar-text" href="https://casmp.adperfect.com/?hostname=classifieds.baltimoresun.com">Advertising</a> </li> </ul> </div> </div> <div class="flex flex-container-row"> <div class="login-subscribe"> <div class="dss-login-subscribe bar-dss" data-reg-role="base"></div> </div> </div> </div> </div> </div> <div data-reg-role="prompt"></div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-screamer" data-pb-name="Screamer" data-pb-curated="curated" data-pb-id="unnamed-feature" id="fHQu8U1sik8ZEr"> <div id="screamer-wrapper" class="screamer-wrapper" data-href="/pb/api/v2/render/feature?name=breaking-news-bar&uri=/zzz-breaking-news/&wrapper=false"> </div> </div> <div id="fjz0pv1sik8ZEr" class="pb-async pb-feature"></div> <div class="pb-container"> </div> </header> <div data-role="close-tray" amp-access="NOT showPaywall"> <article class="container padded-container "> <main class="artcl--m"> <header id="top" class="top artcl--h full-columns" role="presentation"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-dfp" data-pb-name="DFP Ad" data-pb-curated="curated" data-pb-id="article-masthead-leaderboard" id="fBrR4a2sik8ZEr"> <div class="pb-ad pb-ad-prod ad-320x50 relative&#32;sticky-leaderboard" data-ad-sticky-timer-rate="5"> <div class="ad-caption-text align-center uppercase">Advertisement</div> <div class="trb_st_cl " tabindex="0" aria-label="Close Ad" role="button" aria-pressed="false"> <svg class="closeSticky" focusable="false"> <use xlink:href="#close-sticky"/> </svg> </div> <div id="_489" class="hidden" data-optimera-measure="trb_ad_1280x220/970x250/970x90/728x90/320x100/320x50_1_/sns-bc-lt--colombia-protest-20191127-story.h" data-ad-type="leaderboard"data-ad-sticky> </div> </div> <script>(function(){if(trb.data.ads.optimera)if(!window.oPageUnload){oAv.push("trb_ad_1280x220/970x250/970x90/728x90/320x100/320x50_1_/sns-bc-lt--colombia-protest-20191127-story.h");oVa["trb_ad_1280x220/970x250/970x90/728x90/320x100/320x50_1_/sns-bc-lt--colombia-protest-20191127-story.h"]=["NULL"]}else oPageUnload("trb_ad_1280x220/970x250/970x90/728x90/320x100/320x50_1_/sns-bc-lt--colombia-protest-20191127-story.h",true);function loadAd(){window.serviceCallbacks.push(function(){dfpService.appendAd({id:"_489",
optimeraId:"trb_ad_1280x220/970x250/970x90/728x90/320x100/320x50_1_/sns-bc-lt--colombia-protest-20191127-story.h",adType:"leaderboard",slotName:"/4011/trb.baltimoresun/",displayMobile:true,displayDesktop:true,isOOP:false,is5x1:false,dimensionsString:" [[[1280, 220], [970, 250], [970, 90], [728, 90]], [[1280, 220], [728, 90]], [[1280, 220], [320, 100], [320, 50]]] ",sizemapString:"[[1280, 0], [800, 0], [0, 0]]",sizemapRefresh:"true",refreshOnPhotoChange:false,floatingAdRefreshInterval:0,includeInA9:true,
includeInIndexExchange:true,options:{ptype:"s",iab:",",site:"trb.baltimoresun",slug:"sns-bc-lt--colombia-protest-20191127",cid:"119088609",at:"SouthAmerica,Pensions,Colombia",kw:"duque,labor,committee,everything,protest,government,country,student,people,colombia,protester,president,strike,restrepo,bogota,voice,capital,discontent,Duque,national,nation,streets,street,corruption,tide",tg:"",design:"arc",nopulse:true}},false,true)})}loadAd()})();</script> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-header" data-pb-name="Article Header" data-pb-curated="curated" data-pb-id="unnamed-feature" id="f0wz5EQsik8ZEr"> <div class="crd card "> <div class="crd--cnt card-content align-left"> <ul class="tag-list-wrapper list-unstyled flex-container-row align-left" role="presentation"> <li> <a class="tag tag-solid tag-first" href="https://www.baltimoresun.com/topic/south-america-PLGEOREG0000012-topic.html#nt=taxonomy-article"> South America </a> </li> <li> <a class="tag tag-solid tag-middle" href="https://www.baltimoresun.com/topic/pensions-09006001-topic.html#nt=taxonomy-article"> Pensions </a> </li> <li> <a class="tag tag-solid tag-last" href="https://www.baltimoresun.com/topic/colombia-PLGEO00000134-topic.html#nt=taxonomy-article"> Colombia </a> </li> </ul> <h1 class="spaced spaced-xl spaced-top spaced-bottom">Myriad frustrations draw Colombians back onto streets</h1> </div> <div class="crd--ft card-footer flex-container-row article-header align-items-center justify-space-between "> <div class="byline-container flex-container-row align-items-center"> <div class="byline-image-container hidden-mobile spaced spaced-right spaced-sm"> </div> <div class="byline-timestamp-container"> <div class="byline-wrapper"> <span class="byline byline-article">By <span class="uppercase">By CHRISTINE ARMARIO</span> </span> </div> <span class="spaced spaced-right spaced-md hidden-mobile"></span> <div class="timestamp-wrapper flex-container-row align-items-center flex-mobile-column "> <div class="align-center"> <span class="timestamp timestamp-article">Associated Press</span> <span class="timestamp spaced spaced-sm spaced-left spaced-right hidden-mobile">|</span> </div> <div> <span class="timestamp timestamp-article "> Nov 28, 2019 </span> <span class="timestamp spaced spaced-sm spaced-left spaced-right hidden-tablet">|</span> <span class="timestamp timestamp-article hidden-tablet "> 11:30 AM </span> </div> <div> <span class="timestamp spaced spaced-sm spaced-left spaced-right hidden-mobile">|</span> <span class="timestamp timestamp-article">BOGOTA, Colombia</span> </div> </div> </div> </div> <span class="sharebar "> <button class="svg-c button button-icon button-icon-hover-accent " aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=Myriad+frustrations+draw+Colombians+back+onto+streets&url=https%3A%2F%2Fwww.baltimoresun.com%2Fsns-bc-lt--colombia-protest-20191127-story.html', 'share_popup', 'height=500,width=650' ); return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="story" target="_blank" rel="noopener noreferrer"> <svg class="icon-margin-auto button-icon-inset-accent icon-16-17" focusable="false"> <use xlink:href="#twitter"/> </svg> </button> <button class="svg-c button button-icon button-icon-hover-accent " name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.baltimoresun.com%2Fsns-bc-lt--colombia-protest-20191127-story.html&title=Myriad+frustrations+draw+Colombians+back+onto+streets', 'share_popup', 'height=500,width=650' ); return false;" data-arctrack="socialShareFb" data-referrer="story" data-href="https://www.baltimoresun.com/sns-bc-lt--colombia-protest-20191127-story.html" target="_blank" rel="noopener noreferrer"> <svg class="icon-margin-auto button-icon-inset-accent icon-16-17" focusable="false"> <use xlink:href="#facebook-square"/> </svg> </button> <a class="svg-c button button-icon button-icon-hover-accent " href="mailto:?subject=Myriad%20frustrations%20draw%20Colombians%20back%20onto%20streets&body=https%3A%2F%2Fwww.baltimoresun.com%2Fsns-bc-lt--colombia-protest-20191127-story.html" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="story" rel="noopener noreferrer"> <svg class="icon-margin-auto button-icon-inset-accent icon-16-17" focusable="false"> <use xlink:href="#share"/> </svg> </a> </span> </div> </div> </div> <div class="pb-container"> </div> </header> <section id="left" class="artcl--sect-tmpl left guttered width-100"> <div id="ftQlal1sik8ZEr" class="pb-async pb-feature"></div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-utilities-lead-art" data-pb-name="Lead Art" data-pb-curated="curated" data-pb-id="unnamed-feature" id="fQ7t8G1sik8ZEr"> <div class="crd card-captioned "> <div class="crd--cnt "> <figure class="" data-trk-photo-credit="Fernando Vergara / AP"> <div class="full-width img-container aspect-ratio-no-aspect"> <img class="full-width" alt="Myriad frustrations draw Colombians back onto streets" src="https://www.baltimoresun.com/resizer/Zy2x8ChInyk2yiPwOg4tUOPzZxo=/415x267/top/arc-anglerfish-arc2-prod-tronc.s3.amazonaws.com/public/7VW2UIKY55ESJFXF4GAFVE5ZFQ.jpg" data-src="https://www.baltimoresun.com/resizer/bzhyGRe1VnjwBl8HuGpLmEbopsA=/1200x774/top/arc-anglerfish-arc2-prod-tronc.s3.amazonaws.com/public/7VW2UIKY55ESJFXF4GAFVE5ZFQ.jpg" data-src-small="https://www.baltimoresun.com/resizer/Zy2x8ChInyk2yiPwOg4tUOPzZxo=/415x267/top/arc-anglerfish-arc2-prod-tronc.s3.amazonaws.com/public/7VW2UIKY55ESJFXF4GAFVE5ZFQ.jpg" data-src-medium="https://www.baltimoresun.com/resizer/GnyNIdgL2QeSP1FaItD16N1M8R8=/800x516/top/arc-anglerfish-arc2-prod-tronc.s3.amazonaws.com/public/7VW2UIKY55ESJFXF4GAFVE5ZFQ.jpg" data-src-mobile="https://www.baltimoresun.com/resizer/Zy2x8ChInyk2yiPwOg4tUOPzZxo=/415x267/top/arc-anglerfish-arc2-prod-tronc.s3.amazonaws.com/public/7VW2UIKY55ESJFXF4GAFVE5ZFQ.jpg"/> </div> <figcaption class="caption-text spaced spaced-top spaced-sm flex-container-row justify-space-between "> <div> (Fernando Vergara / AP)</div> </figcaption> </figure> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" data-pb-name="Article Body (Elements)" data-pb-curated="curated" data-pb-id="unnamed-feature" id="f0VB1eisik8ZEr"> <div class=""> </div> <div class="clln clln-crd overflow-auto cs__ctn__border-bottom"> <div data-type="text" class="crd clln--it"> <div class=" crd--cnt "> <p data-page="1">Colombians unhappy with President Iván Duque's response to nearly a week of boisterous protests over everything from job losses to shark hunting took to the streets again Wednesday in a continuing tide of unrest.</p> </div></div> <div data-type="text" class="crd clln--it"> <div class=" crd--cnt "> <p>The daily protests jolting the South American country proclaim a wide array of complaints but echo one refrain: an opposition to a government that many believe only looks after the most privileged citizens.</p> </div></div> <div class="mobile-dfp inline-ad hidden-desktop" data-inline-ad-count="1"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-dfp" data-pb-name="DFP Ad" data-pb-curated="curated" data-pb-id="unnamed-feature" id="fTNRX31sRHA8Jr"> <div class="pb-ad pb-ad-prod ad-300x250 hidden-desktop relativehidden-desktop"> <div class="ad-caption-text align-center uppercase">Advertisement</div> <div id="_1949" class="hidden" data-optimera-measure="trb_ad_300x250_1_/sns-bc-lt--colombia-protest-20191127-story.html"> </div> </div> <script>(function(){if(trb.data.ads.optimera)if(!window.oPageUnload){oAv.push("trb_ad_300x250_1_/sns-bc-lt--colombia-protest-20191127-story.html");oVa["trb_ad_300x250_1_/sns-bc-lt--colombia-protest-20191127-story.html"]=["NULL"]}else oPageUnload("trb_ad_300x250_1_/sns-bc-lt--colombia-protest-20191127-story.html",true);function loadAd(){window.serviceCallbacks.push(function(){dfpService.appendAd({id:"_1949",optimeraId:"trb_ad_300x250_1_/sns-bc-lt--colombia-protest-20191127-story.html",adType:"cube",slotName:"/4011/trb.baltimoresun/",
displayMobile:true,displayDesktop:false,isOOP:false,is5x1:false,dimensionsString:"[[300, 250]]",sizemapString:"",sizemapRefresh:"false",refreshOnPhotoChange:false,floatingAdRefreshInterval:0,includeInA9:true,includeInIndexExchange:true,options:{ptype:"s",iab:",",site:"trb.baltimoresun",slug:"sns-bc-lt--colombia-protest-20191127",cid:"119088609",at:"SouthAmerica,Pensions,Colombia",kw:"duque,labor,committee,everything,protest,government,country,student,people,colombia,protester,president,strike,restrepo,bogota,voice,capital,discontent,Duque,national,nation,streets,street,corruption,tide",
tg:"",design:"arc",nopulse:true}},false,true)})}loadAd()})();</script> </div></div> <div data-type="text" class="crd clln--it"> <div class=" crd--cnt "> <p>"We feel defenseless to everything," Lucy Rosales, a pensioner in Bogota. "We don't feel like we have a voice that represents us. It's many things that they allowed to accumulate."</p> </div></div> <div data-type="text" class="crd clln--it"> <div class=" crd--cnt "> <p>Several thousand people blew whistles and waved the national flag as they marched through the streets of the capital, while indigenous activists blocked part of a major highway in southwestern Colombia.</p> </div></div> <div class="desktop-nativo mobile-yieldmo inline-ad " data-inline-ad-count="2"> <span class="hidden-desktop"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-ads-yieldmo" data-pb-name="Yieldmo Ad" data-pb-curated="curated" data-pb-id="unnamed-feature" id=""> </div></span> <span class="hidden-mobile"><div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-nativo" data-pb-name="Nativo Ad" data-pb-curated="curated" data-pb-id="unnamed-feature" id="fREcCF1ARHA8Jr"> </div></span> </div> <div data-type="text" class="crd clln--it"> <div class=" crd--cnt "> <p>The new demonstration came a day after Duque's attempt to quell the discontent by holding talks with a protest steering group hit a snag: Members of the National Strike Committee refused to join broader talks the president has called with all social sectors, fearing their demands would be diluted.</p> </div></div> <div data-type="text" class="crd clln--it"> <div class=" crd--cnt "> <p>"The government has not been able to learn from the Chilean and Ecuadorian experiences," said Jorge Restrepo, an economics professor, referring to recent mass demonstrations in both of those countries. "It has made very many mistakes."</p> </div></div> <div data-type="text" class="crd clln--it"> <div class=" crd--cnt "> <p>The steering committee presented a 13-point list of demands Tuesday that asks Duque to withdraw or refrain from tax, labor and pension law changes that are either before the legislature or rumored to be in development. The labor and student leaders also want Duque to review free-trade agreements, eliminate a police unit accused in the death of an 18-year-old student protester and fully implement the nation's historic peace accord with leftist rebels.</p> </div></div> <div data-type="text" class="crd clln--it"> <div class=" crd--cnt "> <p>Organizers dismissed Duque's calls to join his "National Conversation" that would run through March — an initiative that appears to take a page from French President Emmanuel Macron, who opened a "Great National Debate" to involve citizens in drafting reforms after months of angry protests in that country.</p> </div></div> <div class="mobile-nativo inline-ad hidden-desktop" data-inline-ad-count="3"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-nativo" data-pb-name="Nativo Ad" data-pb-curated="curated" data-pb-id="unnamed-feature" id="f4diun1KRHA8Jr"> </div></div> <div data-type="text" class="crd clln--it"> <div class=" crd--cnt "> <p>"It's a monologue between the government and its allies," said Diógenes Orjuela, president of the Central Workers Union, one of the main forces behind the National Strike Committee.</p> </div></div> <div data-type="text" class="crd clln--it"> <div class=" crd--cnt "> <p>It remains unclear to what extent the committee represents protesters in what has become a largely citizen-driven outpouring of discontent. An invitation to gather in a park or bang pots and pans quickly goes viral on WhatsApp and soon hundreds fill neighborhoods with the angry sound of clanging metal and chants like "Get out Duque!"</p> </div></div> <div data-type="text" class="crd clln--it"> <div class=" crd--cnt "> <p>"We're tired," said Ana Maria Moya, a student. "We're saying, ‘No more.'"</p> </div></div> <div data-type="text" class="crd clln--it"> <div class=" crd--cnt "> <p>Though the National Strike Committee drew an estimated 250,000 people to the streets last Thursday, far fewer protesters heeded their call for a new strike Wednesday. Protesters filled Bogota's storied Plaza Bolivar, marched on highways and listened to an orchestra of protesting musicians, but many in the capital chose to stay home or go to work.</p> </div></div> <div class="mobile-yieldmo inline-ad hidden-desktop" data-inline-ad-count="4"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-ads-yieldmo" data-pb-name="Yieldmo Ad" data-pb-curated="curated" data-pb-id="unnamed-feature" id=""> </div></div> <div data-type="text" class="crd clln--it"> <div class=" crd--cnt "> <p>Various leaders have tried to capitalize on the momentum, but none yet has emerged as the unequivocal voice of the protesters.</p> </div></div> <div data-type="text" class="crd clln--it"> <div class=" crd--cnt "> <p>"There is a contest over the ownership of the protesters," Restrepo said. "I see students get out in the streets because they need more social mobility, higher levels of income, more opportunities at least in employment. But then the ones that claim they represent those students in the streets are the unions."</p> </div></div> <div data-type="text" class="crd clln--it"> <div class=" crd--cnt "> <p>Colombia is widely considered in need of labor and pension reform. Few retirees currently have access to pensions, with the lowest-income earners the least likely to get one. Labor laws make it difficult to hire new employees. Even as the nation's economy grows at a healthy 3.3%, unemployment has risen to nearly 11%.</p> </div></div> <div data-type="text" class="crd clln--it"> <div class=" crd--cnt "> <p>"I would characterize the demands of the National Strike Committee as highly conservative, regressive and counter-reformist demands," Restrepo said.</p> </div></div> <div class="mobile-dfp inline-ad hidden-desktop" data-inline-ad-count="5"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-dfp" data-pb-name="DFP Ad" data-pb-curated="curated" data-pb-id="unnamed-feature" id="f0kgJke3SHA8Jr"> <div class="pb-ad pb-ad-prod ad-300x250 hidden-desktop relativehidden-desktop"> <div class="ad-caption-text align-center uppercase">Advertisement</div> <div id="_1175" class="hidden" data-optimera-measure="trb_ad_300x250_2_/sns-bc-lt--colombia-protest-20191127-story.html"> </div> </div> <script>(function(){if(trb.data.ads.optimera)if(!window.oPageUnload){oAv.push("trb_ad_300x250_2_/sns-bc-lt--colombia-protest-20191127-story.html");oVa["trb_ad_300x250_2_/sns-bc-lt--colombia-protest-20191127-story.html"]=["NULL"]}else oPageUnload("trb_ad_300x250_2_/sns-bc-lt--colombia-protest-20191127-story.html",true);function loadAd(){window.serviceCallbacks.push(function(){dfpService.appendAd({id:"_1175",optimeraId:"trb_ad_300x250_2_/sns-bc-lt--colombia-protest-20191127-story.html",adType:"cube",slotName:"/4011/trb.baltimoresun/",
displayMobile:true,displayDesktop:false,isOOP:false,is5x1:false,dimensionsString:"[[300, 250]]",sizemapString:"",sizemapRefresh:"false",refreshOnPhotoChange:false,floatingAdRefreshInterval:0,includeInA9:true,includeInIndexExchange:true,options:{ptype:"s",iab:",",site:"trb.baltimoresun",slug:"sns-bc-lt--colombia-protest-20191127",cid:"119088609",at:"SouthAmerica,Pensions,Colombia",kw:"duque,labor,committee,everything,protest,government,country,student,people,colombia,protester,president,strike,restrepo,bogota,voice,capital,discontent,Duque,national,nation,streets,street,corruption,tide",
tg:"",design:"arc",nopulse:true}},false,false)})}loadAd()})();</script> </div></div> <div data-type="text" class="crd clln--it"> <div class=" crd--cnt "> <p>Orjuela, a former schoolteacher who participated in Colombia's last major strike, in 1977, said protest organizers would be willing to support a pension reform as long as it involves a state and not a private-run system.</p> </div></div> <div data-type="text" class="crd clln--it"> <div class=" crd--cnt "> <p>Even as they parse out the details, the committee's general message decrying Duque has resonated widely, tapping into the myriad frustrations of Colombians.</p> </div></div> <div data-type="text" class="crd clln--it"> <div class=" crd--cnt "> <p>For some it is big-picture issues like not fully implementing peace accords, endemic corruption and persistent economic inequality. For others it is small indignities, like relatively pricey public transportation that is also slow and overcrowded.</p> </div></div> <div data-type="text" class="crd clln--it"> <div class=" crd--cnt "> <p>"The country is broken," said Maria Cristina Cabra, an economist who hasn't been able to find a well-paying job in her field. "Corruption has robbed us of everything."</p> </div></div> <div data-type="text" class="crd clln--it"> <div class=" crd--cnt "> <p>One unexpected sight in the protests has been that of giant plastic sharks hoisted by at least one protester at any given march denouncing a government decision allowing a certain amount of shark fishing.</p> </div></div> <div data-type="text" class="crd clln--it"> <div class=" crd--cnt "> <p>"It's like all the groups are feeding off each other," said Gimena Sánchez-Garzoli, a human rights advocate with the Washington Office on Latin America.</p> </div></div> <div data-type="text" class="crd clln--it"> <div class=" crd--cnt "> <p>Few expected that such a mixed bag of motivations could generate a prolonged protest and it remains to be seen how long it might drag on. Thus far, four people have died, hundreds have been injured and tens of millions of dollars have been lost from businesses shuttering during demonstrations.</p> </div></div> <div data-type="text" class="crd clln--it"> <div class=" crd--cnt "> <p>The patience of some Colombians is beginning to wear thin.</p> </div></div> <div data-type="text" class="crd clln--it"> <div class=" crd--cnt "> <p>Julio Contreras, a deliveryman who was tear gassed while trying to get 20 kilos (44 pounds) of chicken to restaurants, said he is ready for the protests to be done.</p> </div></div> <div data-type="text" class="crd clln--it"> <div class=" crd--cnt "> <p>"They're not letting us work," he said. "The students should be in the universities and not affecting us."</p> </div></div> <div data-type="text" class="crd clln--it"> <div class=" crd--cnt "> <p class="stop-here">___</p> </div></div> <div data-type="text" class="crd clln--it"> <div class=" crd--cnt "> <p>Associated Press writers Cesar Garcia and Manuel Rueda contributed to this report.</p> </div></div> <div data-type="text" class="crd clln--it"> <div class=" crd--cnt "> <p>Copyright 2019 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p> <div class="spaced spaced-md spaced-bottom hidden-mobile"></div> <div class="spaced spaced-sm spaced-bottom hidden-desktop hidden-tablet"></div> </div></div> <ul class="trb_ar_rt clear-both" data-c-typename="article"> <li class="trb_ar_rt_li"> <a class="trb_ar_rt_a" title="South America" href="https://www.baltimoresun.com/topic/south-america-topic.html#nt=taxonomy-article-inbody">South America</a> </li> <li class="trb_ar_rt_li"> <a class="trb_ar_rt_a" title="Pensions" href="https://www.baltimoresun.com/topic/pensions-topic.html#nt=taxonomy-article-inbody">Pensions</a> </li> <li class="trb_ar_rt_li"> <a class="trb_ar_rt_a" title="Colombia" href="https://www.baltimoresun.com/topic/colombia-topic.html#nt=taxonomy-article-inbody">Colombia</a> </li> </ul> </div> </div> <div id="f0Sr2NBsik8ZEr" class="pb-async pb-feature"></div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-video-playlist" data-pb-name="Video Playlist" data-pb-curated="curated" data-pb-id="unnamed-feature" id="fYRweX1sik8ZEr"> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-taboola" data-pb-name="Taboola" data-pb-curated="curated" data-pb-id="article-taboola" id="f00RAe9sik8ZEr"> <div id="article_595" class="taboola-container " data-vendor-taboolacontenttype="article" data-ad-loadimmediately="true" data-vendor-placement="" data-vendor-mode="" data-vendor-pagetype=""> </div> <script>(function(){trb.ads.taboola=trb.ads.taboola||[];trb.ads.taboola.push(document.getElementById("article_595"))})();</script> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-dfp" data-pb-name="DFP Ad" data-pb-curated="curated" data-pb-id="article-mobile-cube-above-comments" id="fiPmVs1sik8ZEr"> <div class="pb-ad pb-ad-prod ad-300x250 hidden-desktop relativehidden-desktop"> <div class="ad-caption-text align-center uppercase">Advertisement</div> <div id="_299" class="hidden" data-optimera-measure="trb_ad_300x250_3_/sns-bc-lt--colombia-protest-20191127-story.html"> </div> </div> <script>(function(){if(trb.data.ads.optimera)if(!window.oPageUnload){oAv.push("trb_ad_300x250_3_/sns-bc-lt--colombia-protest-20191127-story.html");oVa["trb_ad_300x250_3_/sns-bc-lt--colombia-protest-20191127-story.html"]=["NULL"]}else oPageUnload("trb_ad_300x250_3_/sns-bc-lt--colombia-protest-20191127-story.html",true);function loadAd(){window.serviceCallbacks.push(function(){dfpService.appendAd({id:"_299",optimeraId:"trb_ad_300x250_3_/sns-bc-lt--colombia-protest-20191127-story.html",adType:"cube",slotName:"/4011/trb.baltimoresun/",
displayMobile:true,displayDesktop:false,isOOP:false,is5x1:false,dimensionsString:"[[300, 250]]",sizemapString:"",sizemapRefresh:"false",refreshOnPhotoChange:false,floatingAdRefreshInterval:0,includeInA9:true,includeInIndexExchange:true,options:{ptype:"s",iab:",",site:"trb.baltimoresun",slug:"sns-bc-lt--colombia-protest-20191127",cid:"119088609",at:"SouthAmerica,Pensions,Colombia",kw:"duque,labor,committee,everything,protest,government,country,student,people,colombia,protester,president,strike,restrepo,bogota,voice,capital,discontent,Duque,national,nation,streets,street,corruption,tide",
tg:"",design:"arc",nopulse:true}},false,true)})}loadAd()})();</script> </div> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-test-html-box" data-pb-name="Html Box" data-pb-curated="curated" data-pb-id="taboola-skip-wrapper-2" id="f9QdCc1sik8ZEr"> <partials:gdpr> <html> <head></head> <body> <div class="taboola-skip-wrapper" style="width:100vw; max-width: 801px"> <div id="taboola-skip-2"></div> </div> </body> </html> </partials:gdpr> </div> <div class="wrapper clearfix col col-desktop-6 col-tablet-6 col-mobile-6 pb-feature pb-layout-item pb-f-article-article-recommender" data-pb-name="Mobile Floating Recommender" data-pb-curated="curated" data-pb-id="unnamed-feature" id="f8oPUe2sik8ZEr"> <div class="floating-article-recommender width-100 hidden hidden-desktop hidden-tablet"> <div class="article-label"> Most Read • </div> <div class="home-link"> <a href="/#nt=floating-rec-nav">Return Home</a> </div> <div class="blurb-box with-image"> <a href="https://www.baltimoresun.com/news/crime/bs-md-ci-cr-ygg-tay-charged-20191127-vlljosns3zhmhomwzq4blflixm-story.html#nt=floating-rec-content"> Feds accuse Baltimore rapper YGG Tay of supplying heroin, cocaine; they cite music video ‘Errday’ </a> </div> <div class="image-box aspect-ratio-1x1"> <a href="https://www.baltimoresun.com/news/crime/bs-md-ci-cr-ygg-tay-charged-20191127-vlljosns3zhmhomwzq4blflixm-story.html#nt=floating-rec-content"> <img src="https://www.baltimoresun.com/resizer/S7PHjfkz5ZifuS6YLwoxT6SBmP8=/90x90/top/arc-anglerfish-arc2-prod-tronc.s3.amazonaws.com/public/XAPZYCZHCFDJRKQZVCN7BONF6U.jpg"/> </a> </div> </div> </div> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-test-html-box" data-pb-name="Html Box" data-pb-curated="curated" data-pb-id="css-viafoura-hide-voting" id="f8e7t82sik8ZEr"> <partials:gdpr> <html> <head></head> <body> <style>.viafoura .vf-content-actions .vf-content-actions__left-actions{display:none}</style> </body> </html> </partials:gdpr> </div> </div> </section> <section id="right-rail" class="artcl--r--sect-tmpl right right-rail guttered flex-container-column"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-dfp" data-pb-name="DFP Ad" data-pb-curated="curated" data-pb-id="article-desktop-cube-right-rail" id="f099JGDsik8ZEr"> <div class="pb-ad pb-ad-prod ad-300x250 hidden-mobile hidden-tablet relative"> <div class="ad-caption-text align-center uppercase">Advertisement</div> <div id="_828" class="hidden" data-optimera-measure="trb_ad_300x600/300x250_1_/sns-bc-lt--colombia-protest-20191127-story.html" data-ad-type="cube"> </div> </div> <script>(function(){if(trb.data.ads.optimera)if(!window.oPageUnload){oAv.push("trb_ad_300x600/300x250_1_/sns-bc-lt--colombia-protest-20191127-story.html");oVa["trb_ad_300x600/300x250_1_/sns-bc-lt--colombia-protest-20191127-story.html"]=["NULL"]}else oPageUnload("trb_ad_300x600/300x250_1_/sns-bc-lt--colombia-protest-20191127-story.html",true);function loadAd(){window.serviceCallbacks.push(function(){dfpService.appendAd({id:"_828",optimeraId:"trb_ad_300x600/300x250_1_/sns-bc-lt--colombia-protest-20191127-story.html",
adType:"cube",slotName:"/4011/trb.baltimoresun/",displayMobile:false,displayDesktop:true,isOOP:false,is5x1:false,dimensionsString:"[[300, 600], [300, 250]]",sizemapString:"",sizemapRefresh:"false",refreshOnPhotoChange:false,floatingAdRefreshInterval:0,includeInA9:true,includeInIndexExchange:true,options:{ptype:"s",iab:",",site:"trb.baltimoresun",slug:"sns-bc-lt--colombia-protest-20191127",cid:"119088609",at:"SouthAmerica,Pensions,Colombia",kw:"duque,labor,committee,everything,protest,government,country,student,people,colombia,protester,president,strike,restrepo,bogota,voice,capital,discontent,Duque,national,nation,streets,street,corruption,tide",
tg:"",design:"arc",nopulse:true}},false,true)})}loadAd()})();</script> </div> <div id="f0D6ph4sik8ZEr" class="pb-async pb-feature"></div> <div id="fEkTun1sik8ZEr" class="pb-async pb-feature"></div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-dynamic-rail-ads" data-pb-name="Dynamic Rail-ads" data-pb-curated="curated" data-pb-id="article-dynamic-rail-ads" id="fLENx12sik8ZEr"> <div id="dynamic-rail-ads" class="dynamic-rail-wrapper hidden-tablet hidden-mobile" data-slot-name="" data-ad-canonical="/sns-bc-lt--colombia-protest-20191127-story.html" data-ad-site="baltimoresun" data-ix="true" data-a9="true"></div></div> <div class="pb-container"> <div class="wrapper clearfix col col-desktop-6 col-tablet-6 col-mobile-6 pb-feature pb-layout-item pb-f-ads-taboola" data-pb-name="Taboola" data-pb-curated="curated" data-pb-id="unnamed-feature" id="fAJTMp1sik8ZEr"> <div id="article_1813" class="taboola-container desktop-only" data-vendor-taboolacontenttype="article" data-ad-loadimmediately="true" data-vendor-placement="" data-vendor-mode="" data-vendor-pagetype=""> </div> <script>(function(){trb.ads.taboola=trb.ads.taboola||[];trb.ads.taboola.push(document.getElementById("article_1813"))})();</script> </div> </div> </section> </main> <aside id="left-bottom" class="left guttered"> </aside> </article> <section id="bottom" class="full-columns container"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-dfp" data-pb-name="DFP Ad" data-pb-curated="curated" data-pb-id="article-desktop-bottom-leaderboard" id="fiTlew1sik8ZEr"> <div class="pb-ad pb-ad-prod ad-320x50 relative&#32;trb_ad_st_m stuck"> <div class="ad-caption-text align-center uppercase">Advertisement</div> <div class="trb_st_cl " tabindex="0" aria-label="Close Ad" role="button" aria-pressed="false"> <svg class="closeSticky" focusable="false"> <use xlink:href="#close-sticky"/> </svg> </div> <div id="_444" class="hidden" data-optimera-measure="trb_ad_970x250/970x90/728x90/320x50_1_/sns-bc-lt--colombia-protest-20191127-story.html" data-ad-type="leaderboard"data-ad-mobile-sticky> </div> </div> <script>(function(){if(trb.data.ads.optimera)if(!window.oPageUnload){oAv.push("trb_ad_970x250/970x90/728x90/320x50_1_/sns-bc-lt--colombia-protest-20191127-story.html");oVa["trb_ad_970x250/970x90/728x90/320x50_1_/sns-bc-lt--colombia-protest-20191127-story.html"]=["NULL"]}else oPageUnload("trb_ad_970x250/970x90/728x90/320x50_1_/sns-bc-lt--colombia-protest-20191127-story.html",true);function loadAd(){window.serviceCallbacks.push(function(){dfpService.appendAd({id:"_444",optimeraId:"trb_ad_970x250/970x90/728x90/320x50_1_/sns-bc-lt--colombia-protest-20191127-story.html",
adType:"leaderboard",slotName:"/4011/trb.baltimoresun/",displayMobile:true,displayDesktop:true,isOOP:false,is5x1:false,dimensionsString:" [[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]] ",sizemapString:"[[1280, 0], [800, 0], [0, 0]]",sizemapRefresh:"true",refreshOnPhotoChange:false,floatingAdRefreshInterval:0,includeInA9:true,includeInIndexExchange:true,isMobileSticky:true,loadImmediately:true,options:{ptype:"s",iab:",",site:"trb.baltimoresun",slug:"sns-bc-lt--colombia-protest-20191127",
cid:"119088609",at:"SouthAmerica,Pensions,Colombia",kw:"duque,labor,committee,everything,protest,government,country,student,people,colombia,protester,president,strike,restrepo,bogota,voice,capital,discontent,Duque,national,nation,streets,street,corruption,tide",tg:"",design:"arc",nopulse:true}},false,true)})}loadAd()})();</script> </div> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-test-html-box" data-pb-name="Html Box" data-pb-curated="curated" data-pb-id="taboola-skip-wrapper" id="f0xUb63sik8ZEr"> <partials:gdpr> <html> <head></head> <body> <div class="taboola-skip-wrapper" style="width:100vw; max-width: 801px"> <div id="taboola-skip"></div> </div> </body> </html> </partials:gdpr> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-dfp" data-pb-name="DFP Ad" data-pb-curated="curated" data-pb-id="article-responsive-teads-tout" id="f0kWaYisik8ZEr"> <div class="pb-ad pb-ad-prod ad-5x1 hidden"> <div id="_278" class="hidden" data-ad-type="teads-and-tout"> </div> </div> <script>(function(){function loadAd(){window.serviceCallbacks.push(function(){dfpService.appendAd({id:"_278",optimeraId:"",adType:"teads-and-tout",slotName:"/4011/trb.baltimoresun/",displayMobile:true,displayDesktop:true,isOOP:false,is5x1:true,dimensionsString:"[[5, 1]]",sizemapString:"",sizemapRefresh:"false",refreshOnPhotoChange:false,floatingAdRefreshInterval:0,includeInA9:false,includeInIndexExchange:false,options:{ptype:"s",iab:",",site:"trb.baltimoresun",slug:"sns-bc-lt--colombia-protest-20191127",
cid:"119088609",at:"SouthAmerica,Pensions,Colombia",kw:"duque,labor,committee,everything,protest,government,country,student,people,colombia,protester,president,strike,restrepo,bogota,voice,capital,discontent,Duque,national,nation,streets,street,corruption,tide",tg:"",design:"arc",nopulse:true}},false,true)})}loadAd()})();</script> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-dfp" data-pb-name="DFP Ad" data-pb-curated="curated" data-pb-id="article-responsive-oop" id="f0S8dCWsik8ZEr"> <div class="pb-ad pb-ad-prod ad-reskin pb-ad-oop hidden"> <div id="_1551" class="hidden" data-ad-type="reskin"> </div> </div> <script>(function(){function loadAd(){window.serviceCallbacks.push(function(){dfpService.appendAd({id:"_1551",optimeraId:"",adType:"reskin",slotName:"/4011/trb.baltimoresun/",displayMobile:true,displayDesktop:true,isOOP:true,is5x1:false,dimensionsString:"",sizemapString:"",sizemapRefresh:"false",refreshOnPhotoChange:false,floatingAdRefreshInterval:0,includeInA9:false,includeInIndexExchange:false,options:{ptype:"s",iab:",",site:"trb.baltimoresun",slug:"sns-bc-lt--colombia-protest-20191127",cid:"119088609",
at:"SouthAmerica,Pensions,Colombia",kw:"duque,labor,committee,everything,protest,government,country,student,people,colombia,protester,president,strike,restrepo,bogota,voice,capital,discontent,Duque,national,nation,streets,street,corruption,tide",tg:"",design:"arc",nopulse:true}},false,true)})}loadAd()})();</script> </div> <div class="pb-container"> <div class="wrapper clearfix col col-desktop-6 col-tablet-6 col-mobile-6 pb-feature pb-layout-item pb-f-ads-dfp" data-pb-name="DFP Ad" data-pb-curated="curated" data-pb-id="article-amp-sticky" id="fHVbOt1sik8ZEr"> </div> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-test-html-box" data-pb-name="Html Box" data-pb-curated="curated" data-pb-id="css-hide-in-body-recommender-desktop-tablet" id="f0XnCKAsik8ZEr"> <partials:gdpr> <html> <head></head> <body> <style>@media only screen and (min-width:415px){.wrapper.pb-f-article-body [data-type="recommender"]{display:none}}</style> </body> </html> </partials:gdpr> </div> </div> <div id="fjiqZr1sik8ZEr" class="pb-async pb-feature"></div> <div class="pb-container"> </div> </section> </div> </div> <script>var pb_global={pageName:"baltimore-article-right-rail",pageId:"rsJsGc1ZBMYoIr",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"production",resourceToken:""};</script> <script>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</script> <script>window.banditoEnv={TIMEOUT:1500,PERF_API:"https://bandito-events-prod.tronc.arcpublishing.com/api/save-perf",TESTS_API:"https://bandito-tests.tronc.arcpublishing.com/tests-pb/",EVENTS_API:"https://bandito-events-prod.tronc.arcpublishing.com/api/save-event"};if(window["pageBuilder"]&&window["pageBuilder"]["initVariants"])window.pageBuilder.initVariants({IS_ADMIN:false,TIMEOUT:window.banditoEnv.TIMEOUT,PERF_API:window.banditoEnv.PERF_API,TESTS_API:window.banditoEnv.TESTS_API,EVENTS_API:window.banditoEnv.EVENTS_API});</script> <script>(function(){var topics=[];var keywords=[];keywords.push("duque");keywords.push("labor");keywords.push("committee");keywords.push("everything");keywords.push("protest");keywords.push("government");keywords.push("country");keywords.push("student");keywords.push("people");keywords.push("colombia");keywords.push("protester");keywords.push("president");keywords.push("strike");keywords.push("restrepo");keywords.push("bogota");keywords.push("voice");keywords.push("capital");keywords.push("discontent");keywords.push("Duque");
keywords.push("national");keywords.push("nation");keywords.push("streets");keywords.push("street");keywords.push("corruption");keywords.push("tide");var auxiliaries=[];window.clavis={site:"baltimore-sun",topics:topics,keywords:keywords,auxiliaries:auxiliaries,contentId:"AFFDBE4HPFDLPANNOIMHE6JZ4A",targetingUrl:"https://targeting.tronc.arcpublishing.com/TargetingWebAPP/targeting"}})();</script> <script async src='/pb/gr/c/default/rsJsGc1ZBMYoIr/js/c04b30fe08.js?v=189'></script> <script async src='/pb/gr/p/default/rsJsGc1ZBMYoIr/render.js?v=189'></script> <script>if(trb.data.ads.optimera)(function(){trb.appendResource("script","https://s3.amazonaws.com/optimera-client/"+oAv[0]+"/"+window.location.host+window.location.pathname+".js?t\x3d"+Math.random(),true);trb.appendResource("script","https://s3.amazonaws.com/optimera-ops/oPS.js",true)})();</script> <div class="sidebar-mask" data-role="close-tray"/> <script>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</script> <script>trb.data.page.metrics.mather.artupt="2019-11-28 11:32:05-05:00";trb.data.page.metrics.mather.artpub="2019-11-28 11:30:02-05:00";trb.data.page.metrics.mather.chrcnt="5919";trb.data.page.metrics.mather.paracnt="29";trb.data.page.metrics.mather.wrdcnt="948";</script><script>trb.data.page.metrics.characterCount="5919";</script><script>trb.data.page.metrics.mather.mediat="image";</script><script data-template-id="topics-list" type="text/template">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</script> </body> </html><script>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</script>