<!DOCTYPE html>
<html lang="en-US">
<head>
<title>Los Angeles is all but guaranteed to get the Olympic Games. The question is when, 2024 or 2028? - Baltimore Sun</title>
<meta charset="utf-8" />

      <link rel="dns-prefetch" href="//www.trbimg.com"
          /><link rel="preconnect" href="//www.trbimg.com"
        /><link rel="dns-prefetch" href="//static.chartbeat.com"
      /><link rel="dns-prefetch" href="//m.trb.com"
      /><link rel="preconnect" href="//m.trb.com"
      /><link rel="dns-prefetch" href="//b.scorecardresearch.com"
      /><link rel="preconnect" href="//b.scorecardresearch.com"
      /><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"
      /><link rel="preconnect" href="https://securepubads.g.doubleclick.net"
      /><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"
      /><link rel="preconnect" href="//pubads.g.doubleclick.net"
      /><link rel="dns-prefetch" href="//tpc.googlesyndication.com"
      /><link rel="preconnect" href="//tpc.googlesyndication.com"
      /><link rel="dns-prefetch" href="//www.google-analytics.com"
      /><link rel="preconnect" href="//www.google-analytics.com"
      /><link rel="dns-prefetch" href="//www.googletagservices.com"
      /><link rel="dns-prefetch" href="//partner.googleadservices.com"
      /><link rel="dns-prefetch" href="//cm.g.doubleclick.net"
      /><link rel=dns-prefetch href=//nexus.ensighten.com
    /><link rel="dns-prefetch" href="http://ssor.tribdss.com"
    /><link rel="dns-prefetch" href="http://www.tribdss.com"
    /><link rel="dns-prefetch" href="//cdn.krxd.net"
    /><link rel="preconnect" href="//cdn.krxd.net"
    /><link rel="dns-prefetch" href="//js-sec.indexww.com"
    /><link rel="dns-preconnect" href="//js-sec.indexww.com"
    /><link rel="dns-prefetch" href="//as.casalemedia.com"
    /><link rel="dns-preconnect" href="//as.casalemedia.com"
    /><link rel="dns-prefetch" href="//ads.rubiconproject.com"
    /><link rel="preconnect" href="//ads.rubiconproject.com"
    /><link rel="dns-prefetch" href="//optimized-by.rubiconproject.com"
    /><link rel="preconnect" href="//optimized-by.rubiconproject.com"
    /><link rel="dns-prefetch" href="//cdn.gigya.com"
    /><link rel="dns-prefetch" href="//static.yieldmo.com" 
    /><link rel="dns-prefetch" href="//s.yieldmo.com" 
    /><link rel="dns-prefetch" href="//ads.yieldmo.com" 
    /><link rel="dns-prefetch" href="//meraxes-cdn.polarmobile.com"
    /><link rel="dns-prefetch" href="//embed.solidopinion.com" 
    /><link rel="dns-prefetch" href="//cdn.taboola.com"
    /><link rel="preconnect" href="//cdn.taboola.com"
    /><link rel="dns-prefetch" href="//w1.synapsys.us"
      /><link rel="dns-prefetch" href="//content.synapsys.us"
    /><link rel="dns-prefetch" href="//cdn.teads.tv"
    /><link rel="dns-prefetch" href="//cdn2.teads.tv"
    /><link rel="dns-prefetch" href="//a.teads.tv"
    /><link rel="dns-prefetch" href="//sync.teads.tv"
    /><link rel="dns-prefetch" href="//t.teads.tv"
    />
    <meta http-equiv="Content-Language" content="en-US" />
        <meta name="robots" content="noodp, noydir" />
    <meta name="author" content="David Wharton" />
    <meta name="date" content="2017-07-11" />
      <meta name="copyright" content="Copyright (c) 2017 Los Angeles Times" />
    <meta name="Description" content="IOC agrees to split 2024 and 2028 Games between LA and Paris if they can come to an agreement on which city gets 2028." />
    <meta name="keywords" content="Olympics, Thomas Bach, Eric Garcetti, LA 2024, LA 2028, Paris 2024, Paris 2028, IOC, Summer Games, Summer Olympics, sports" />
      <meta name="news_keywords" content="Olympics, Thomas Bach, Eric Garcetti, LA 2024, LA 2028, Paris 2024, Paris 2028, IOC, Summer Games, Summer Olympics, sports" />
    <meta name="fb_title" content="Los Angeles is all but guaranteed to get the Olympic Games. The question is when, 2024 or 2028?" />
        <meta property="og:title" content="Los Angeles is all but guaranteed to get the Olympic Games. The question is when, 2024 or 2028?" />
      <meta property="og:description" content="IOC agrees to split 2024 and 2028 Games between LA and Paris if they can come to an agreement on which city gets 2028." />
    <meta property="fb:page_id" content="9299179711" />
    <meta property="fb:app_id" content="310302989040998"  />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.baltimoresun.com/sports/olympics/la-sp-ioc-los-angeles-20170711-story.html" />
    <meta property="og:image" content="http://www.trbimg.com/img-5965818f/turbine/la-sp-ioc-los-angeles-20170711" />
    <meta property="og:site_name" content="baltimoresun.com" />
    <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@baltimoresun" />
      <meta itemprop="datePublished" content="2017-07-11T18:50:00-0700" />
      <meta itemprop="dateModified" content="2017-07-11T18:55:29-0700" />
    <meta name="robots" content="index,follow"  /><meta name="googlebot" content="index"  /><meta name="googlebot-news" content="index" /><link rel="canonical" href="http://www.latimes.com/sports/olympics/la-sp-ioc-los-angeles-20170711-story.html" /><meta name="apple-itunes-app" content="app-id=496681035, app-argument=http://www.baltimoresun.com/deeplinkid/94067969"><link rel="amphtml" href="http://www.baltimoresun.com/sports/olympics/la-sp-ioc-los-angeles-20170711-story,amp.html"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
    <meta name="x-servername" content="i15prod-9fbd517-0-210.1"/>
  <meta property="so:status" content="5,1"/>
<script>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</script>
  <script>if(location.href.substr(-1)=="#"){history.replaceState(history.state,document.title,location.href.slice(0,-1));
}</script>
<script>i$={plugins:{},cache:{window:{innerHeight:window.innerHeight,innerWidth:window.innerWidth},document:{documentElement:{clientWidth:document.documentElement.clientWidth}}}};
trb={run:[],runInfuse:[],data:{page:{},videos:{},embed:{},metrics:{prdomain:"baltimoresun.com",pbrd:5}},vendor:{snt:{}},dpl:[],dpp:[]};
googletag={cmd:[]};trb.appendResource=function appendResource(l,h,n,j,k,i){var m=document.createElement(l);
if(l=="script"){m.src=h;m.async=n||false;m.defer=n||j||false;if(k){m.addEventListener("load",k);}if(i){m.addEventListener("error",i);
}}else{if(l=="link"){m.href=h;m.rel="stylesheet";}else{return;}}(document.head||document.documentElement).appendChild(m);
};window.trb=window.trb||{};trb.utils=trb.utils||{};trb.data=trb.data||{};trb.browsersupport=trb.browsersupport||{};
trb.browsersupport.isMobile=function(){return/(android|bb\d+|meego).+mobile|bada\/|blackberry|fennec|iemobile|ip(hone|od|ad)|kindle|maemo|midp|mmp|netfront|opera m|palm|phone|p(ixi|re)\/|series(4|6)0|symbian|up\.(b|l)|vodafone|wap|windows (ce|phone)|android|playbook|silk/i.test(navigator.userAgent);
};trb.data.isMobile=trb.browsersupport.isMobile();if(trb.data.isMobile){document.documentElement.setAttribute("data-content-mobile","");
}(trb.userTiming=window.performance&&performance.mark&&location.hash.indexOf("trb_perf")>-1?function(b){performance.mark(b);
}:function(){})("trb head");_sf_startpt=Date.now&&Date.now();document.addEventListener&&document.addEventListener("DOMContentLoaded",function isReady(){i$.hasDocReadyRun=true;
});</script
><script>
    trb.data.parentSectionPath = '/sports';
    trb.data.parentSectionName = 'Sports';
    if (trb.data.isSectionFront = false) document.documentElement.setAttribute('data-content-sectionfront', '');
    
      trb.data.unsupportedBrowserBaseURL='http://touch.baltimoresun.com';
      trb.data.page = {unsupportedBrowserPath: '/#section/-1/article/p2p-94067969/'};
    </script
  ><script id="hb7295-f7b8-42e7-89b8-f1f660fc52c7">
               trb.data.kruxEnabled = true;
               trb.data.kruxId = 'I5BuOxPM';
               trb.data.ads = {slotPrefix : '/4011/trb.baltimoresun', ix: { enabled : true } };
               trb.data.page.ads = {enabled: true, slot: trb.data.ads.slotPrefix + '/' + 'sports/olympics', options: {"site":"trb.baltimoresun","tile":"1","at":"Europe,Paris,InternationalOlympicCommittee,EricGarcetti,LosAngelesCityCouncil","ord":"23982843","iab":"sports,law","dcopt":"ist","ptype":"s"}, rubicon: {keyFPI: '', valueFPI: ''}};
             </script>
           
  <script>trb.data.ads.options = {apv: 'false'};</script>
<script>trb.data.page.ads.teadsEnabled = true;</script>
                <script>
                  trb.data.ads.yieldmo = {mobile: true, desktop: false};
                </script>
              
                    <script>
                      trb.data.ads.yieldmo = trb.data.ads.yieldmo || {};
                      trb.data.ads.yieldmo.mobile = true;
                    </script>
                  
    <script>
      trb.data.ads.snt = trb.data.ads.snt || {};
      trb.data.ads.snt.desktop = true;
    </script>
  
        <script>
          trb.data.page.articleType = 'robust';
        </script>
      <script>trb.exop = trb.exopid ? 'true' : trb.data.page.articleType && document.cookie.indexOf('xop=0') > -1 ? 'control' : 'false';</script
>
      <script>
        (location.hash + location.search).indexOf ('disable-gpt') == -1 && trb.data.ads && trb.appendResource('script', '//www.googletagservices.com/tag/js/gpt.js', true);
        trb.appendResource('script', 'http://www.trbas.com/jive/prod/common/javascripts/lib.1q2w3_afdd97a617122efa2cfe93a2d17d2178.min.js', true);
        (location.href).indexOf ('disable-main') < 0 && 
        trb.appendResource('script', 'http://www.trbas.com/jive/prod/common/javascripts/main.1q2w3_9560ce4c2195475471171905362b06dd.min.js', true);
      </script>
    
<script>trb.appendResource('script', trb.data.ssorUrl = 'http://ssor.tribdss.com/reg/tribune/balngux.min.js', true);
</script>
  <script>
    
    trb.appendResource('script', trb.data.meteringUrl = 'http://www.tribdss.com/meter/baltngux.min.js', true);
  </script>

        <script>
          try{(' '+(localStorage.getItem('trb.notification.closedItems')||'')).indexOf(' 94060616 ')>=0&&document.documentElement.setAttribute('data-bnn-closed','')}catch(e){}
        </script>
      <script>googletag.cmd.push(function(){trb.userTiming("trb gpt load");});</script
><link rel=preload as=script href=//js-sec.indexww.com/ht/htw-baltimore-sun.js
    />
  <script>trb.run.push(function(){trb.ads.loadAdloader();});</script>
  <script>trb.run.push(function(){i$('mediamanager');});</script>
                          <script>trb.data.page.totalPages = 1;</script>
                        
    
    <script>(function(){var a=location.href;if(a.indexOf("disable-ix")==-1&&a.indexOf("disable-thirdparty")==-1){trb.data.page.ads.count={":1280-:970x250|970x90|728x90":2,":840-:300x250":3,"m:-730:320x50":2,"d:780-1280:728x90":2,":840-:300x600|300x250":1,"d:-780:320x50":2,"m:730-1280:728x90":2,":-840:300x250":1};
trb.data.page.ads.ix={};function c(){trb.data.page.ads.ix.error=true;}function b(){if(window.headertag&&headertag.setFirstPartyData&&headertag.retrieveDemand){var t=trb.data.page.ads.rubicon,q=trb.data.isMobile,j=trb.data.page.ads.count,h=[];
trb.data.page.ads.ix.htSlotSizeCount={};if(t){var p=t.keyFPI,k=t.valueFPI;if(p&&k){var g={};g[p]=[k];
window.headertag&&headertag.setFirstPartyData&&headertag.setFirstPartyData({rubicon:{keywords:[k],inventory:g}});
}}for(key in j){var u=key.split(":"),f=u[0],d=u[1],o=u[2],n=j[key];if(f==""||(q&&f=="m")||(!q&&f=="d")){var r=d.split("-"),e=r[0],s=r[1],m=document.documentElement.clientWidth;
if((s==""||m<s)&&m>=e){trb.data.page.ads.ix.htSlotSizeCount[o]=n;for(var l=1;l<=n;l++){h.push({htSlotName:o+"_"+l});
}}}}if(!trb.data.page.ads.ix.firstAdCall){window.headertag&&headertag.retrieveDemand&&headertag.retrieveDemand(h,function(i){if(i){trb.data.page.ads.ix.demand=i;
var w=trb.data.page.ads.ix.adQueue;while(w&&w.length>0){try{(w.shift())();}catch(v){console.log(v.name+": "+v.message);
}}}});}else{trb.data.page.ads.ix.demand={};}}}trb.appendResource("script",a.indexOf("enable-hbtest")!=-1?"//js.indexww.com/ht/ls-tronc.js":"//js-sec.indexww.com/ht/htw-baltimore-sun.js",true,true,b,c);
}})();</script>
  <script>
 trb.data.page.pathname = '/sports/olympics/la-sp-ioc-los-angeles-20170711-story.html'; 
 trb.data.page.metrics = {"list1":"David Wharton","byline":"David Wharton","sectionPath":"/sports/olympics/","sectionName":"Olympics","parentSectionName":"Sports","slug":"la-sp-ioc-los-angeles-20170711","premiumContentLevel":"default","pubDate":"07-11-2017 21:50","credit":"Jae C. Hong / Associated Press","pageTitle":"Los Angeles is all but guaranteed to get the Olympic Games. The question is when, 2024 or 2028?","uid":"45584","pageNumber":"","owner":"Los Angeles Times","contentId":"94067969","marketCode":"lanews","individualPhotoID":"93345578","topicID":"","topic":"","siteName":"baltimoresun","contentType":"story","linkTrackingAction":"story","channel":"sports:olympics","server":"www.baltimoresun.com","pageName":"bs:sports:olympics:la-sp-ioc-los-angeles-20170711:story.","topLevelSection":"sports","siteHierarchy":"baltimoresun:sports:olympics","globalHierachy":"sports:olympics","site":"baltimoresun","siteAbbrv":"bs","omnitureAccountId":"tribnglobal","googleAnalytics":""};
 </script><script> 
    trb.data.page.metrics.relateditems = true;
  </script>
      <script>
        (location.hash + location.search).indexOf('disable-ensighten') == -1 && trb.appendResource('script', '//nexus.ensighten.com/tronc/baltimoresunngux' + (location.hash.indexOf('ensightenEnv=dev') > -1 ? 'dev' : 'prod') + '/Bootstrap.js', true);
      </script>
    <style>@font-face{font-family:trb_Icons;src:url('/as/prod/common/fonts/trbicons.1q2w3_4246b80465a23616ede433f92ea4efc2.woff2')format('woff2'),url('/as/prod/common/fonts/trbicons-new.1q2w3_0bcac650703402e43791d87964facdaa.woff')format('woff')}</style>
  <link rel="apple-touch-icon" href="http://www.trbas.com/jive/prod/common/images/balnews-apple-touch-icon.1q2w3_181b813671f876d85afe60e4e14d58e4.png"
  ><link rel="prefetch" href="/as/prod/balnews/stylesheets/modules.1q2w3_c3a28c3985ab0fef969053f337751554.min.css"
    /><style>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</style>

  

  <script>trb.userTiming("trb css load");</script>
</head>
<body>
<svg style="display: none">
<symbol id="trb_close" viewBox="0 0 32 32"><path d="M14.625 16L3.562 4.937 4.875 3.5 16 14.623 27.125 3.5l1.313 1.437-11 11.063 11 11.125-1.313 1.375L16 17.437 4.875 28.5l-1.313-1.375z"/></symbol><symbol id="trb_facebook" viewBox="0 0 32 32"><path d="M9.125 16.125V11h2.938V8.25q0-3.25 1.563-4.75T18.69 2h3.75v4.875h-1.814q-1.688 0-2.188.47t-.5 2.093V11H22.5l-.624 5.126h-3.938V30h-5.875V16.127H9.125z"/></symbol><symbol id="trb_twitter" viewBox="0 0 32 32"><path d="M28.688 8.125q-1 1.625-2.625 2.688v.688q0 3.566-1.625 6.878T19.344 24t-8.03 2.314q-4.314 0-8-2.375.312.06 1.25.06 3.562 0 6.5-2.188-1.69-.063-3.032-1.063t-1.844-2.56q.875.124.938.124.75 0 1.375-.188-1.75-.375-2.935-1.813T4.375 13v-.064q.875.563 2.313.688Q4.375 12.06 4.375 9.25q0-1.376.75-2.564 4 5 10.688 5.375-.125-1-.125-1.122-.125-2.188 1.5-3.75t3.688-1.5 3.813 1.688Q26.44 7 27.94 6.06q-.564 1.876-2.25 2.876 1.75-.188 3-.813z"/></symbol><symbol id="trb_email" viewBox="0 0 32 32"><path d="M27.813 7.125L16 15.938 4.187 7.125h23.625zM2 24.875V8.187L16 18.75 30 8.187v16.688H2z"/></symbol><symbol id="trb_thin_arrow_down" viewBox="0 0 31 32"><path d="M13.813 0v26.47L1.97 14.624 0 16.594 15.406 32l15.406-15.406-2.375-1.97L16.593 26.47V0h-2.78z"/></symbol><symbol id="trb_kicker" viewBox="0 0 32 32"><path d="M17.938 21h3.75q-.25 4.563-5.688 4.563H7.812q-5.75 0-5.75-4.938v-3.563q0-4.938 5.75-4.938H16q4.625 0 5.5 3.313H8.125q-1.313 0-1.844.5t-.53 1.75V20q0 1.25.53 1.75t1.846.5h7.563q1.874 0 2.25-1.25zm-3.875-10h-3.75q.25-4.563 5.688-4.563h8.19q5.75 0 5.75 4.938v3.563q0 4.938-5.75 4.938H16q-4.624 0-5.5-3.313h13.376q1.313 0 1.844-.5t.53-1.75V12q0-1.25-.53-1.75t-1.844-.5h-7.563q-1.875 0-2.25 1.25z"/></symbol><symbol id="trb_circle_play" viewBox="0 0 73.856 73.856"><path d="M55.928 36.9l-28 17.528v-35l28 17.472z"/><circle cx="36.8" cy="37" r="32" stroke="" stroke-width="5.8" fill="none"></circle></symbol><symbol id="trb_premium" viewBox="-379 291 32 32"><path d="M-349.8,307c0,0.8-0.7,1.4-1.5,1.4h-10.7v10.7c0,0.8-0.6,1.5-1.4,1.5c-0.8,0-1.4-0.7-1.4-1.5v-10.7h-10.7c-0.8,0-1.5-0.6-1.5-1.4s0.7-1.4,1.5-1.4h10.7v-10.7c0-0.8,0.6-1.5,1.4-1.5c0.8,0,1.4,0.7,1.4,1.5v10.7h10.7C-350.4,305.6-349.8,306.2-349.8,307z"/></symbol><symbol id="trb_arrow_down" viewBox="0 0 32 32"><path d="M2 7.125l14 11.438L30 7.125v6l-14 11.75-14-11.75v-6z"/></symbol><symbol id="trb_arrow_up" viewBox="0 0 32 32"><path d="M30 24.875L16 13.437 2 24.875v-6l14-11.75 14 11.75v6z"/></symbol><symbol id="trb_arrow_next" viewBox="0 0 32 32"><path d="M7.125 30l11.438-14L7.125 2h6l11.75 14-11.75 14h-6z"/></symbol><symbol id="trb_arrow_prev" viewBox="0 0 32 32"><path d="M24.875 2L13.437 16l11.438 14h-6L7.125 16l11.75-14h6z"/></symbol><symbol id="trb_thin_close" viewBox="0 0 32 32"><path d="M15.313 15.938L3.813 4.5l.75-.688 11.375 11.5 11.438-11.5.813.688-11.565 11.438L28.19 27.5l-.814.69-11.438-11.44L4.563 28.19l-.75-.69z"/></symbol><symbol id="trb_magnify_glass" viewBox="0 0 32 32"><path d="M25.313 13.375q0 4.188-2.75 7.313l6 6.063-2.75 2.877-6.375-6.5Q17 24.314 14.313 24.314q-4.5 0-7.688-3.188t-3.188-7.75q0-4.5 3.22-7.75t7.655-3.25q4.563 0 7.78 3.25t3.22 7.75zm-17.875 0q0 2.813 2 4.938 2.063 2.063 4.875 2.063t5-2.063q2.125-2.063 2.125-4.938 0-2.813-2.125-4.875-2.188-2.063-5-2.063T9.438 8.5q-2 2-2 4.875z"/></symbol></svg>


  

  
  

  
      <div class="trb_bnn" data-role="bnn" lang="en-US" data-content-id="94060616"><div class="trb_bnn_h" data-bnn-title="DON'T MISS"          ></div        ><div class="trb_bnn_i"          ><a class="trb_bnn_i_t" href="/news/maryland/baltimore-county/bs-md-bicyclist-mother-20170711-story.html#nt=notification">Cyclist had overcome much, only to be killed in Towson hit-and-run</a    ></div        ><a class="trb_bnn_c" data-role="bnn_close" href="#"><svg class="trb_bnn_c_svg"    ><use xlink:href="#trb_close"  /></svg></a      ></div>
<div class="trb_allContentWrapper" data-content-section-path="/sports/olympics/" data-role="extendablePage pagination" data-state="transporter_active" lang="en-US" data-c-url="/sports/olympics/la-sp-ioc-los-angeles-20170711-story.html" data-content-id="94067969" data-content-slug="la-sp-ioc-los-angeles-20170711" data-content-section="Sports" data-content-type="story"><img alt="" class="trb_pixelTracker" style="display:none;" src="http://pixel.sitescout.com/iap/0ea84626951144d2"/>






<header class="trb_mh trb_masthead"
  ><div class="trb_mh_adB trb_masthead_adBanner" 
      ><div class="trb_header_adBanner_combo" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="leaderboardcombo" data-adloader-adtype="mastheadleaderboardcombo" data-adloader-label ></div
       >
  <div class="trb_header_adBanner_large" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="headerLeaderboard" data-adloader-adtype="mastheadleaderboard" data-adloader-label ></div
       >
  <div class="trb_header_adBanner_small" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="320x50" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="headerMobileBanner" data-adloader-adtype="mastheadmobilebanner" data-adloader-label ></div
       >
  </div
   ></header>

<article class="trb_ar" itemscope itemtype="http://schema.org/Article">
  <header class="trb_ar_h">
    
<div class="trb_ar_bc">
      <a itemprop="articleSection" href="/sports/#nt=breadcrumb" class="trb_ar_bc_a">Sports </a>
        <a itemprop="articleSection" href="/sports/olympics/#nt=breadcrumb" class="trb_ar_bc_a">Olympics </a>
        </div>
    
  <div class="trb_sc" data-role="sc_information sc_container" data-sc-c="page" data-sc-url="/sports/olympics/la-sp-ioc-los-angeles-20170711-story.html" data-sc-ti="Los Angeles is all but guaranteed to get the Olympic Games. The question is when, 2024 or 2028?" data-sc-th="http://www.trbimg.com/img-5965818f/turbine/la-sp-ioc-los-angeles-20170711" data-sc-desc="Los Angeles is all but guaranteed to host the Summer Games for a third time after Olympic leaders made the unusual decision Tuesday to name two winners in the bid race between L.A. and Paris, giving 2024 to one city and 2028 to the other.   After the historic vote by International Olympic Committee..." data-sc-sl="la-sp-ioc-los-angeles-20170711" data-sc-cont="story" data-sc-nn="The Baltimore Sun" data-sc-contid="94067969"><span class="trb_sc_item" data-role="sc_share" data-sc-t="facebook" 
      ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_facebook"
  /></svg
></span
  ><span class="trb_sc_item" data-role="sc_share" data-sc-t="twitter" 
      ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_twitter"
  /></svg
></span
  ><span class="trb_sc_item" data-role="sc_email" data-sc-t="email" 
      ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_email"
  /></svg
></span
  ></div
      >
  <div class="trb_ar_hl">
      <h1 class="trb_ar_hl_t" itemprop="headline">Los Angeles is all but guaranteed to get the Olympic Games. The question is when, 2024 or 2028?</h1>
    </div>
    </header>
 <div class="trb_ar_main">
          <div class="trb_ar_la"><aside class="trb_em" data-content-id="93345578" data-content-size="leadart" data-content-type="image" data-content-slug="la-1495139844-03iyz89ite-snap-image" data-content-subtype="photo" data-role="sc_item imgsize_ratiosizecontainer" data-state="">      <div class="trb_em_m">       <figure data-role=" delayload  delayload_done imgsize_item" class="trb_em_ic_figure">      <img itemprop="image" data-baseurl="http://www.trbimg.com/img-591e060a/turbine/la-1495139844-03iyz89ite-snap-image" alt="Los Angeles Memorial Coliseum" class="trb_em_ic_img" title="Los Angeles Memorial Coliseum" data-c-nd="2048x1152" data-role="imgsize_srcsetdisplayitem" srcset="http://www.trbimg.com/img-591e060a/turbine/la-1495139844-03iyz89ite-snap-image/350/350x197 350w, http://www.trbimg.com/img-591e060a/turbine/la-1495139844-03iyz89ite-snap-image/400/400x225 400w, http://www.trbimg.com/img-591e060a/turbine/la-1495139844-03iyz89ite-snap-image/450/450x253 450w, http://www.trbimg.com/img-591e060a/turbine/la-1495139844-03iyz89ite-snap-image/500/500x281 500w, http://www.trbimg.com/img-591e060a/turbine/la-1495139844-03iyz89ite-snap-image/550/550x309 550w, http://www.trbimg.com/img-591e060a/turbine/la-1495139844-03iyz89ite-snap-image/600/600x338 600w, http://www.trbimg.com/img-591e060a/turbine/la-1495139844-03iyz89ite-snap-image/650/650x366 650w, http://www.trbimg.com/img-591e060a/turbine/la-1495139844-03iyz89ite-snap-image/700/700x394 700w, http://www.trbimg.com/img-591e060a/turbine/la-1495139844-03iyz89ite-snap-image/750/750x422 750w, http://www.trbimg.com/img-591e060a/turbine/la-1495139844-03iyz89ite-snap-image/800/800x450 800w, http://www.trbimg.com/img-591e060a/turbine/la-1495139844-03iyz89ite-snap-image/850/850x478 850w, http://www.trbimg.com/img-591e060a/turbine/la-1495139844-03iyz89ite-snap-image/900/900x506 900w, http://www.trbimg.com/img-591e060a/turbine/la-1495139844-03iyz89ite-snap-image/950/950x534 950w, http://www.trbimg.com/img-591e060a/turbine/la-1495139844-03iyz89ite-snap-image/1000/1000x563 1000w, http://www.trbimg.com/img-591e060a/turbine/la-1495139844-03iyz89ite-snap-image/1050/1050x591 1050w, http://www.trbimg.com/img-591e060a/turbine/la-1495139844-03iyz89ite-snap-image/1100/1100x619 1100w, http://www.trbimg.com/img-591e060a/turbine/la-1495139844-03iyz89ite-snap-image/1150/1150x647 1150w, http://www.trbimg.com/img-591e060a/turbine/la-1495139844-03iyz89ite-snap-image/1200/1200x675 1200w, http://www.trbimg.com/img-591e060a/turbine/la-1495139844-03iyz89ite-snap-image/1400/1400x788 1400w, http://www.trbimg.com/img-591e060a/turbine/la-1495139844-03iyz89ite-snap-image/1600/1600x900 1600w, http://www.trbimg.com/img-591e060a/turbine/la-1495139844-03iyz89ite-snap-image/1800/1800x1013 1800w, http://www.trbimg.com/img-591e060a/turbine/la-1495139844-03iyz89ite-snap-image/2000/2000x1125 2000w, http://www.trbimg.com/img-591e060a/turbine/la-1495139844-03iyz89ite-snap-image/2048/2048x1152 2048w" sizes="(min-width: 1260px) 750px, (min-width: 1060px) calc(100vw - 559px), (min-width: 840px) calc(100vw - 419px), (min-width: 800px) 800px, 100.1vw" /></figure><div class="trb_em_r"  data-role="lightbox_metadata" >  <span class="trb_embed_related_title"  data-relateditem-title="Los Angeles Memorial Coliseum"></span>    <div class="trb_embed_related_credit">Jae C. Hong / Associated Press</div>    <div class="trb_embed_related_caption">Members of the media enter the Los Angeles Memorial Coliseum on May 11.</div>    <div class="trb_embed_related_credit_and_caption">Members of the media enter the Los Angeles Memorial Coliseum on May 11. (Jae C. Hong / Associated Press)</div></div>       </div></aside></div>
          <div
            ><div class="trb_ar_by"
      ><figure class="trb_ar_by_i_f"><img src="http://www.trbimg.com/img-539609c8/turbine/la-bio-david-wharton/70/70x70" srcset="http://www.trbimg.com/img-539609c8/turbine/la-bio-david-wharton/140/140x140 2x, http://www.trbimg.com/img-539609c8/turbine/la-bio-david-wharton/210/210x210 3x" alt="David Wharton" width="70" height="70" title="David Wharton" class="trb_ar_by_i"></figure
                  ><span class="trb_ar_by_nm_pm"
        ><span data-byline-withoutby class="trb_ar_by_nm_au"><a itemprop="author" href="/la-bio-david-wharton-staff.html#nt=byline" class="trb_ar_by_nm_au_a">David Wharton</a
></span
          ><span class="trb_ar_by_b"></span
      ><a class="trb_ar_by_cl" href="mailto:david.wharton@latimes.com?subject=Regarding: &quot;Los Angeles is all but guaranteed to get the Olympic Games. The question is when, 2024 or 2028?&quot;" data-role="sc_sEmail">Contact Reporter</a
    ></span
    ></div
  ><div class="trb_ar_dateline"><time itemprop="datePublished" class="trb_ar_dateline_time" data-dt="July 11, 2017, 9:50 PM" datetime="2017-07-11T21:50:00EDT"></time>
  </div>
    </div>
            <div itemprop="articleBody">
                    
                        <div class="trb_ar_page"  data-role="pagination_page" data-content-page="1">
                          
      <p>Los Angeles is all but guaranteed to host the Summer Games for a third time after Olympic leaders made the unusual decision Tuesday to name two winners in <a id="EVSPR000258" title="L.A. 2024 Olympic Bid" href="/topic/sports/l.a.-2024-olympic-bid-EVSPR000258-topic.html">the bid</a> race between L.A. and Paris, giving 2024 to one city and 2028 to the other.</p><p>After the historic vote by <a id="15058001" title="International Olympic Committee" href="/topic/sports/olympics/international-olympic-committee-15058001-topic.html">International Olympic Committee</a> members gathered in Switzerland, one key question remained.</p><div class="trb_gptAd trb_ar_main_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlebottomcube" data-adloader-label ></div
       ><p>Can the cities agree on who goes second?</p><p>“We’re one step closer to making it happen,” L.A. Mayor <a id="PEPLT007524" title="Eric Garcetti" href="/topic/politics-government/government/eric-garcetti-PEPLT007524-topic.html">Eric Garcetti</a> told reporters at a news conference in Lausanne. “I have full confidence we will get there.”</p><div class="trb_ar_cont" data-ar-cont="Article continues below"><svg class="trb_ar_cont_svg"
    ><use xlink:href="#trb_thin_arrow_down"
  /></svg
></div>
            <aside class="trb_ar_sponsoredmod" data-v-ymid="ym_1000075" data-adloader-networktype="yieldmo" data-role="delayload delayload_item" data-screen-size='mobile' data-withinviewport-options="bottomOffset=100&topOffset=1000000" data-load-method="trb.vendor.yieldmo.init" data-load-type="method" >
            </aside><aside class="trb_ar_sponsoredmod trb_barker_mediaconductor" data-adloader-networktype="mediaconductor" data-role="delayload delayload_item" data-screen-size='desktop' data-withinviewport-options="bottomOffset=100" data-load-method="trb.vendor.mediaconductor.init" data-load-type="method"  data-vendor-mc></aside><p>Even though his counterpart, Paris Mayor Anne Hidalgo, expressed similar optimism, the French have repeatedly dismissed the idea of waiting another four years. It has been widely speculated that L.A. bid leaders — who have been more flexible on the issue — will seek financial or other concessions in return for accepting 2028.</p><p>But if the IOC, L.A. and Paris cannot reach an accord, the final selection in mid-September will revert to a winner-take-all vote for 2024 only.</p><p>“We take nothing for granted,” Garcetti said. “Our job now is to work with the IOC, to forge a path forward for our city and for the future of [the Olympic] movement.”</p><p>The IOC convened this week’s session amid growing concerns about the massive cost of staging the Games.</p><div class="trb_ar_cont" data-ar-cont="Article continues below"><svg class="trb_ar_cont_svg"
    ><use xlink:href="#trb_thin_arrow_down"
  /></svg
></div>
  		        
                  <aside class="trb_ar_sponsoredmod" data-adloader-networktype="yieldmo" data-v-ymid="ym_1606459544595446077" data-role="delayload delayload_item"  data-withinviewport-options="bottomOffset=100" data-load-method="trb.vendor.yieldmo.init" data-load-type="method" >
                  </aside><p>Estimates for the 2014 Sochi <a id="EVSPR000080" title="2014 Winter Olympics" href="/topic/sports/olympics/winter-olympics/2014-winter-olympics-EVSPR000080-topic.html">Winter Olympics</a> — though admittedly inexact — have ranged past $50 billion. <a id="EVSPR000247" title="2016 Summer Olympics" href="/topic/sports/2016-summer-olympics-EVSPR000247-topic.html">Rio de Janeiro</a> was left with a reported debt of $35-$40 million from the 2016 Summer Games.</p><p>In the 2024 race, Boston, Budapest, Hungary, Hamburg, Germany, and Rome backed away in response to public opposition, which IOC President Thomas Bach has labeled as the “new political reality.”</p><aside class="trb_em" data-content-id="94063520" data-content-size="small" data-content-type="story" data-content-slug="la-sp-two-winners-20170711" data-content-subtype="story" data-role="sc_item  imgsize_ratiosizecontainer " data-state="">        <div class="trb_em_m">        <svg class="trb_embed_media_kicker_svg"    ><use xlink:href="#trb_kicker"  /></svg><span data-content-kicker="Related"></span><a class="trb_em_m_lk"  href="/sports/olympics/la-sp-two-winners-20170711-story.html" data-content-media-present="true"><figure data-role=" delayload  delayload_done imgsize_item" class="trb_em_ic_figure">      <img itemprop="image" data-baseurl="http://www.trbimg.com/img-59652f21/turbine/la-sp-two-winners-20170711" alt="L.A. is a virtual lock to host 2024 or &apos;28 Olympics after IOC vote" class="trb_em_ic_img" title="L.A. is a virtual lock to host 2024 or &apos;28 Olympics after IOC vote" data-c-nd="2048x1152" /></figure></a><div class="trb_em_r" data-role="lightbox_metadata" >                      <a class="trb_em_m_lk" href="/sports/olympics/la-sp-two-winners-20170711-story.html"><span class="trb_embed_related_title" data-relateditem-title="L.A. is a virtual lock to host 2024 or &apos;28 Olympics after IOC vote"></span>        <div class="trb_embed_related_credit">David Wharton</div>        <div class="trb_embed_related_caption"><p>The <a href="/topic/sports/olympics/international-olympic-committee-15058001-topic.html">International Olympic Committee</a> on Tuesday approved an unusual proposal to name two winners in the Summer Games bidding race between Los Angeles and Paris.</p> <p>Gathering at a meeting in Switzerland, IOC members unanimously agreed to the idea of awarding 2024 to one city and 2028 to the other.</p> <p>The...</p></div>        <div class="trb_embed_related_credit_and_caption">              <p>The <a href="/topic/sports/olympics/international-olympic-committee-15058001-topic.html">International Olympic Committee</a> on Tuesday approved an unusual proposal to name two winners in the Summer Games bidding race between Los Angeles and Paris.</p> <p>Gathering at a meeting in Switzerland, IOC members unanimously agreed to the idea of awarding 2024 to one city and 2028 to the other.</p> <p>The...</p> (David Wharton)</div></a>              </div>        </div></aside><p>With L.A. and Paris showing support in local polls and insisting they can ease costs by using existing stadiums and arenas, Bach decided his organization might do well to secure both simultaneously.</p><p>Tokyo has already been awarded the <a id="EVSPR000248" title="2020 Summer Olympics" href="/topic/sports/2020-summer-olympics-EVSPR000248-topic.html">2020 Summer Olympics</a>. By naming locations for subsequent two Summer Games, the IOC could buy itself more time to make hosting more affordable and to attract more bids.</p><p>Preceding Tuesday’s vote, bid teams from each city gave a presentation of their  plan to the membership. France brought along newly elected President Emmanuel Macron.</p><p><a id="PEBSL000163" title="Donald Trump" href="/topic/politics-government/donald-trump-PEBSL000163-topic.html">President Trump</a> did not attend, but tweeted: “Working hard to get the Olympics for the United States (L.A.). Stay tuned!”</p><p>IOC members debated the two-winner proposal after lunch, then gave their unanimous approval. Garcetti and Hidalgo appeared unexpectedly on the dais.</p><p>“Thank you,” Hidalgo said.</p><p>Garcetti added: “Can we just say thank you?”</p><p>The mayors summoned Bach to join hands in a salute. The IOC president later said: “Ensuring the stability of the Olympic Games for 11 years is something extraordinary. This is why we think that today, this is a great day for the Olympic Games and the Olympic movement.”</p><p>Though there had been some preliminary negotiations involving both cities, the real work was set to begin as early as Tuesday night when the mayors were scheduled to dine with Bach.</p><aside class="trb_em" data-content-id="94064594" data-content-size="small" data-content-type="story" data-content-slug="la-sp-ioc-profits-commentary-20170711" data-content-subtype="story" data-role="sc_item  imgsize_ratiosizecontainer " data-state="">        <div class="trb_em_m">        <svg class="trb_embed_media_kicker_svg"    ><use xlink:href="#trb_kicker"  /></svg><span data-content-kicker="Related"></span><a class="trb_em_m_lk"  href="/la-sp-ioc-profits-commentary-20170711-story.html" data-content-media-present="true"><figure data-role=" delayload  delayload_done imgsize_item" class="trb_em_ic_figure">      <img itemprop="image" data-baseurl="http://www.trbimg.com/img-596546f4/turbine/la-sp-ioc-profits-commentary-20170711" alt="IOC decision should give people of Los Angeles another chance to see how much they want Games" class="trb_em_ic_img" title="IOC decision should give people of Los Angeles another chance to see how much they want Games" data-c-nd="2048x1152" /></figure></a><div class="trb_em_r" data-role="lightbox_metadata" >                      <a class="trb_em_m_lk" href="/la-sp-ioc-profits-commentary-20170711-story.html"><span class="trb_embed_related_title" data-relateditem-title="IOC decision should give people of Los Angeles another chance to see how much they want Games"></span>        <div class="trb_embed_related_credit">Jules Boykoff</div>        <div class="trb_embed_related_caption"><p>Today the full <a href="/topic/sports/olympics/international-olympic-committee-15058001-topic.html">International Olympic Committee</a> rubber stamped the proposal to award both the 2024 and 2028 Games simultaneously. Most Olympic observers believe that when the IOC convenes in Lima, Peru this September it will hand Paris the <a href="/topic/sports/2024-summer-olympics-EVSPR000259-topic.html">2024 Summer Games</a>, marking the 100-year anniversary of the...</p></div>        <div class="trb_embed_related_credit_and_caption">              <p>Today the full <a href="/topic/sports/olympics/international-olympic-committee-15058001-topic.html">International Olympic Committee</a> rubber stamped the proposal to award both the 2024 and 2028 Games simultaneously. Most Olympic observers believe that when the IOC convenes in Lima, Peru this September it will hand Paris the <a href="/topic/sports/2024-summer-olympics-EVSPR000259-topic.html">2024 Summer Games</a>, marking the 100-year anniversary of the...</p> (Jules Boykoff)</div></a>              </div>        </div></aside><p>In an interview with The Los Angeles Times last week, the IOC president expressed his desire to reach a tripartite agreement before the official selection in Lima, Peru, later this summer.</p><p>“I just hope in August we could be there if everything is going well,” he said.</p><p>The sticking point for Paris 2024 could be a plot of land in Seine-Saint-Denis where officials would construct an athletes village. The location cannot remain undeveloped for four more years, they have previously said. Their plans also call for building a swim arena and media housing.</p><p>By comparison, L.A. — which hosted the Games in 1932 and 1984 — would rely almost entirely on such facilities as the Coliseum, Pauley Pavilion and Staples Center. UCLA would house athletes and USC would accommodate the media.</p><p>A switch to 2028 would require adjustments to all the venue agreements. The <a id="ORGOVV0000379" title="Los Angeles City Council" href="/topic/politics-government/government/los-angeles-city-council-ORGOVV0000379-topic.html">Los Angeles City Council</a>, which had previously approved a 2024 bid, would need to revisit the plan.</p><p>“We’ll take whatever actions need to be taken,” Council President Herb Wesson said. “At this point, I don’t see any hang-ups.”</p><p>The same may not be true for potential IOC concessions.</p><p>The U.S. and France have lost a string of bid attempts in recent years, so it remains to be seen how hard they will push. Paris has appeared particularly eager to host 100 years after their most-recent Games in 1924.</p><p>Bach has downplayed the prospect of linking enticements to 2028, saying recently: “I don’t think you need to reward somebody if you give somebody a present.”</p><p>But Garcetti has mentioned IOC funding for youth programs in the city. LA 2024 could ask for money to remain in operation an extra four years or could seek a larger slice of Olympic revenues.</p><p>“We’ll sit with our team, Paris will sit with their team,” Garcetti said. “We will look at our options.”</p><div class="trb_ar_cont" data-ar-cont="Article continues below"><svg class="trb_ar_cont_svg"
    ><use xlink:href="#trb_thin_arrow_down"
  /></svg
></div><aside class="trb_em"  data-content-size="large" data-content-type="blurb"
      ><div id="trb_em_b_90996331" class="trb_em_bl"  data-role="delayload" data-load-type="commentFrame"  style="padding-top: 121px;" data-frame-width="100%" data-frame-height="100%"data-frame-class="trb_em_b_if" data-frame-scroll="no">
      <!-- <style>
            html,body,article,aside,details,figcaption,figure,footer,header,hgroup,nav,section,summary,dl,dd,dt,img {
              display: block; margin: 0; padding: 0;
            }
          </style>
        <html>
 <head>
  <style>.galleries:after {    content: '';    display: block;    background-color: #FF5443;    margin: 16px auto 0;    height: 5px;    width: 100px;}.galleries:before {    content: "Sports Videos";    display: block;    font: 700 23px/25px Belizio,Georgia,'Droid Serif',serif;    text-align: center;    color: #1e1e1e;}</style>
 </head>
 <body>
  <div class="galleries" style="border-top: 1px solid #ccc; padding-top:20px;border-bottom: 1px solid #ccc;margin-bottom;30px;"></div>
 </body>
</html> --></div>
</aside
  ><aside class="trb_em  trb_filmstrip trb_filmstrip_list_item"
             data-content-embedlocation="Embed + (4)"
             data-content-id="90891749" data-content-size="large" data-content-type="gallery" data-content-slug="la-sports-video-playlist" data-content-subtype="premiumvideoplaylist"
             data-role="sc_item gallery carousel gallery_container imgsize_ratiosizecontainer delayload lightbox_container"
             data-state="gallery_captionClosed"
          
              data-carousel-options="moveby=1&filmstripcarousel=true"
             data-embed-id="90891749">

<div class="trb_filmstrip_related_panel" data-role="carousel_videopanel multimedia_videoloaded mediamanager_playlistvideo">
                    <aside class="trb_em " data-content-embedlocation="Embed + (4)" data-content-id="93949770" data-content-size="large" data-content-type="video" data-content-slug="la-sp-lakers-free-agency-video-20170626" data-content-subtype="premiumvideo" data-role="sc_item  mediamanager_container  mediamanager_playlistvideo  " data-state="carousel_activepage">        <div class="trb_em_m">          <div itemprop="video" class="trb_video_embeddedvideo" data-role="mediamanager_item" data-state="thumbnail" data-content-subtype="premiumvideo"            data-content-playtime="03:29"      ><a class="trb_video_embeddedvideo_a"  data-role=" mediamanager_trigger" id="93949770" data-video-attributes='{"muted":"false","player_id":"ByVQN3G8","player_id_mobile":"SkTRzLqY","url":"/93949770-132.html","type": "brightcove", "as": "true", "le": "/common/video-errors.xml", "section_name": "video","sub_type":"premiumvideo","video_id":"5483982268001","vidcontent":"SportsBasketball","videoOwner":"Los Angeles Times","videos":"The Lakers have a plan for free agency in July/93949770/Los Angeles Times", "content_item_type": "","omniture_server": "", "omniture_account": "", "width": "900", "height": "506","account_id": "3690581446001","avp": "93949770"}'  data-state="" href="#"  onclick="return false;">      <figure data-role="delayload_item  delayload_done imgsize_item" class="trb_video_embeddedvideo_figure">      <svg class="trb_video_embeddedvideo_figure_video_svg"    ><use xlink:href="#trb_circle_play"  /></svg><svg class="trb_video_embeddedvideo_figure_premium_svg"    ><use xlink:href="#trb_premium"  /></svg><img itemprop="image" data-baseurl="http://www.trbimg.com/img-5951804e/turbine/la-sp-lakers-free-agency-video-20170626" alt="The Lakers have a plan for free agency in July" class="trb_video_embeddedvideo_img" title="The Lakers have a plan for free agency in July" data-c-nd="1920x1080" /></figure>  </a>    </div><div class="trb_em_r" data-role="gallery_item lightbox_metadata" data-pageNumber="1" data-pageCount="171">            <span class="trb_em_r_gtc" data-role="gallery_toggleCaption">CAPTION<svg class="trb_em_r_gtc_d_svg"    ><use xlink:href="#trb_arrow_down"  /></svg><svg class="trb_em_r_gtc_up_svg"    ><use xlink:href="#trb_arrow_up"  /></svg></span><span class="trb_embed_related_title" data-relateditem-title="The Lakers have a plan for free agency in July"></span>      <div class="trb_embed_related_caption"><p>General manager Rob Pelinka says the Lakers have a strategy in place for free agency when it begins on July 1. Part of the plan is to keep salary cap space available for July 2018.</p></div>      <div class="trb_embed_related_credit_and_caption"><p>General manager Rob Pelinka says the Lakers have a strategy in place for free agency when it begins on July 1. Part of the plan is to keep salary cap space available for July 2018.</p></div></div>                </div></aside>      </div>
                  <div class="trb_filmstrip_holder" data-role="carousel_view">
                    <span class="trb_embed_media_next" data-role="  carousel_nextpage lightbox_next"><svg class="trb_embed_media_next_svg"
    ><use xlink:href="#trb_arrow_next"
  /></svg
></span>
                    <span class="trb_embed_media_prev" data-state="carousel_hidden" data-role="  carousel_prevpage lightbox_prev"><svg class="trb_embed_media_prev_svg"
    ><use xlink:href="#trb_arrow_prev"
  /></svg
></span>
                    <div class="trb_em_mb">
              <span class="trb_em_m_cl" data-role="lightbox_close"><svg class="trb_em_m_cl_svg"
    ><use xlink:href="#trb_thin_close"
  /></svg
></span>
    
  <div class="trb_em_m trb_filmstrip_list" data-role="carousel_list">
        <span class="trb_embed_media_info" data-role="embed_info lightbox_info"></span><aside class="trb_em  trb_filmstrip_list_item" data-content-embedlocation="Embed + (4)" data-content-id="93949770" data-content-size="large" data-content-type="video" data-content-slug="la-sp-lakers-free-agency-video-20170626" data-content-subtype="premiumvideo" data-role="sc_item  mediamanager_container  mediamanager_playlistvideo carousel_page  carousel_filmstripitem" data-state="carousel_selectedfilmstripitem carousel_activepage">        <div class="trb_em_m">          <div itemprop="video" class="trb_video_embeddedvideo" data-role="mediamanager_item" data-state="thumbnail" data-content-subtype="premiumvideo"            data-content-playtime="03:29"      ><a class="trb_video_embeddedvideo_a"  data-role=" mediamanager_trigger" id="93949770" data-video-attributes='{"muted":"false","player_id":"ByVQN3G8","player_id_mobile":"SkTRzLqY","url":"/93949770-132.html","type": "brightcove", "as": "true", "le": "/common/video-errors.xml", "section_name": "video","sub_type":"premiumvideo","video_id":"5483982268001","vidcontent":"SportsBasketball","videoOwner":"Los Angeles Times","videos":"The Lakers have a plan for free agency in July/93949770/Los Angeles Times", "content_item_type": "","omniture_server": "", "omniture_account": "", "width": "900", "height": "506","account_id": "3690581446001","avp": "93949770"}'  data-state="" href="#"  onclick="return false;">      <figure data-role="delayload_item  delayload_done imgsize_item" class="trb_video_embeddedvideo_figure">      <svg class="trb_video_embeddedvideo_figure_video_svg"    ><use xlink:href="#trb_circle_play"  /></svg><svg class="trb_video_embeddedvideo_figure_premium_svg"    ><use xlink:href="#trb_premium"  /></svg><img itemprop="image" data-baseurl="http://www.trbimg.com/img-5951804e/turbine/la-sp-lakers-free-agency-video-20170626" alt="The Lakers have a plan for free agency in July" class="trb_video_embeddedvideo_img" title="The Lakers have a plan for free agency in July" data-c-nd="1920x1080" /></figure>  </a>    </div><div class="trb_em_r" data-role="gallery_item lightbox_metadata" data-pageNumber="1" data-pageCount="171">            <span class="trb_em_r_gtc" data-role="gallery_toggleCaption">CAPTION<svg class="trb_em_r_gtc_d_svg"    ><use xlink:href="#trb_arrow_down"  /></svg><svg class="trb_em_r_gtc_up_svg"    ><use xlink:href="#trb_arrow_up"  /></svg></span><span class="trb_embed_related_title" data-relateditem-title="The Lakers have a plan for free agency in July"></span>      <div class="trb_embed_related_caption"><p>General manager Rob Pelinka says the Lakers have a strategy in place for free agency when it begins on July 1. Part of the plan is to keep salary cap space available for July 2018.</p></div>      <div class="trb_embed_related_credit_and_caption"><p>General manager Rob Pelinka says the Lakers have a strategy in place for free agency when it begins on July 1. Part of the plan is to keep salary cap space available for July 2018.</p></div></div>                </div></aside>      <aside class="trb_em  trb_filmstrip_list_item" data-content-embedlocation="Embed + (4)" data-content-id="93933526" data-content-size="large" data-content-type="video" data-content-slug="la-sp-lakers-ball-draft-lonzo-ball-vid-20170623" data-content-subtype="premiumvideo" data-role="sc_item  mediamanager_container  mediamanager_playlistvideo carousel_page  carousel_filmstripitem" data-state="carousel_nextpage">        <div class="trb_em_m">          <div itemprop="video" class="trb_video_embeddedvideo" data-role="mediamanager_item" data-state="thumbnail" data-content-subtype="premiumvideo"            data-content-playtime="01:08"      ><a class="trb_video_embeddedvideo_a"  data-role=" mediamanager_trigger" id="93933526" data-video-attributes='{"muted":"false","player_id":"ByVQN3G8","player_id_mobile":"SkTRzLqY","url":"/sports/nba/93933526-132.html","type": "brightcove", "as": "true", "le": "/common/video-errors.xml", "section_name": "video","sub_type":"premiumvideo","video_id":"5481894563001","vidcontent":"SportsBasketball","videoOwner":"Los Angeles Times","videos":"Lonzo Ball talks about becoming a Laker/93933526/Los Angeles Times", "content_item_type": "","omniture_server": "", "omniture_account": "", "width": "900", "height": "506","account_id": "3690581446001","avp": "93933526"}'  data-state="" href="#"  onclick="return false;">      <figure data-role="delayload_item  delayload_done imgsize_item" class="trb_video_embeddedvideo_figure">      <svg class="trb_video_embeddedvideo_figure_video_svg"    ><use xlink:href="#trb_circle_play"  /></svg><svg class="trb_video_embeddedvideo_figure_premium_svg"    ><use xlink:href="#trb_premium"  /></svg><img itemprop="image" data-baseurl="http://www.trbimg.com/img-594da003/turbine/la-sp-lakers-ball-draft-lonzo-ball-vid-20170623" alt="Lonzo Ball talks about becoming a Laker" class="trb_video_embeddedvideo_img" title="Lonzo Ball talks about becoming a Laker" data-c-nd="1920x1080" /></figure>  </a>    </div><div class="trb_em_r" data-role="gallery_item lightbox_metadata" data-pageNumber="2" data-pageCount="171">            <span class="trb_em_r_gtc" data-role="gallery_toggleCaption">CAPTION<svg class="trb_em_r_gtc_d_svg"    ><use xlink:href="#trb_arrow_down"  /></svg><svg class="trb_em_r_gtc_up_svg"    ><use xlink:href="#trb_arrow_up"  /></svg></span><span class="trb_embed_related_title" data-relateditem-title="Lonzo Ball talks about becoming a Laker"></span>      <div class="trb_embed_related_caption"><p>Lonzo Ball, the second overall pick in the 2017 NBA draft, is introduced as the newest member of the Los Angeles Lakers.</p></div>      <div class="trb_embed_related_credit_and_caption"><p>Lonzo Ball, the second overall pick in the 2017 NBA draft, is introduced as the newest member of the Los Angeles Lakers.</p></div></div>                </div></aside>      <aside class="trb_em  trb_filmstrip_list_item" data-content-embedlocation="Embed + (4)" data-content-id="93934216" data-content-size="large" data-content-type="video" data-content-slug="la-sp-lakers-ball-expectations-20170623" data-content-subtype="premiumvideo" data-role="sc_item  mediamanager_container  mediamanager_playlistvideo carousel_page  carousel_filmstripitem" data-state="carousel_nextpage">        <div class="trb_em_m">          <div itemprop="video" class="trb_video_embeddedvideo" data-role="mediamanager_item" data-state="thumbnail" data-content-subtype="premiumvideo"            data-content-playtime="01:29"      ><a class="trb_video_embeddedvideo_a"  data-role=" mediamanager_trigger" id="93934216" data-video-attributes='{"muted":"false","player_id":"ByVQN3G8","player_id_mobile":"SkTRzLqY","url":"/93934216-132.html","type": "brightcove", "as": "true", "le": "/common/video-errors.xml", "section_name": "video","sub_type":"premiumvideo","video_id":"5483951972001","vidcontent":"SportsBasketball","videoOwner":"Los Angeles Times","videos":"Lonzo Ball embraces expectations a day after the Lakers select him with No. 2 pick/93934216/Los Angeles Times", "content_item_type": "","omniture_server": "", "omniture_account": "", "width": "900", "height": "506","account_id": "3690581446001","avp": "93934216"}'  data-state="" href="#"  onclick="return false;">      <figure data-role="delayload_item  delayload_done imgsize_item" class="trb_video_embeddedvideo_figure">      <svg class="trb_video_embeddedvideo_figure_video_svg"    ><use xlink:href="#trb_circle_play"  /></svg><svg class="trb_video_embeddedvideo_figure_premium_svg"    ><use xlink:href="#trb_premium"  /></svg><img itemprop="image" data-baseurl="http://www.trbimg.com/img-594db42f/turbine/la-sp-lakers-ball-expectations-20170623" alt="Lonzo Ball embraces expectations a day after the Lakers select him with No. 2 pick" class="trb_video_embeddedvideo_img" title="Lonzo Ball embraces expectations a day after the Lakers select him with No. 2 pick" data-c-nd="1920x1080" /></figure>  </a>    </div><div class="trb_em_r" data-role="gallery_item lightbox_metadata" data-pageNumber="3" data-pageCount="171">            <span class="trb_em_r_gtc" data-role="gallery_toggleCaption">CAPTION<svg class="trb_em_r_gtc_d_svg"    ><use xlink:href="#trb_arrow_down"  /></svg><svg class="trb_em_r_gtc_up_svg"    ><use xlink:href="#trb_arrow_up"  /></svg></span><span class="trb_embed_related_title" data-relateditem-title="Lonzo Ball embraces expectations a day after the Lakers select him with No. 2 pick"></span>      <div class="trb_embed_related_caption"><p>Lonzo Ball talks with The Times' Lindsey Thiry about embracing Magic Johnson's high expectations, a day after the Lakers selected Ball with the No. 2 pick in the NBA draft.</p></div>      <div class="trb_embed_related_credit_and_caption"><p>Lonzo Ball talks with The Times' Lindsey Thiry about embracing Magic Johnson's high expectations, a day after the Lakers selected Ball with the No. 2 pick in the NBA draft.</p></div></div>                </div></aside>      <aside class="trb_em  trb_filmstrip_list_item" data-content-embedlocation="Embed + (4)" data-content-id="93934535" data-content-size="large" data-content-type="video" data-content-slug="la-sp-lakers-ball-recap-video-20170623" data-content-subtype="premiumvideo" data-role="sc_item  mediamanager_container  mediamanager_playlistvideo carousel_page  carousel_filmstripitem" data-state="carousel_nextpage">        <div class="trb_em_m">          <div itemprop="video" class="trb_video_embeddedvideo" data-role="mediamanager_item" data-state="thumbnail" data-content-subtype="premiumvideo"            data-content-playtime="03:36"      ><a class="trb_video_embeddedvideo_a"  data-role=" mediamanager_trigger" id="93934535" data-video-attributes='{"muted":"false","player_id":"ByVQN3G8","player_id_mobile":"SkTRzLqY","url":"/93934535-132.html","type": "brightcove", "as": "true", "le": "/common/video-errors.xml", "section_name": "video","sub_type":"premiumvideo","video_id":"5482004089001","vidcontent":"SportsBasketball","videoOwner":"Los Angeles Times","videos":"It&amp;apos;s a feel good time as the Lakers introduce No. 2 pick Lonzo Ball/93934535/Los Angeles Times", "content_item_type": "","omniture_server": "", "omniture_account": "", "width": "900", "height": "506","account_id": "3690581446001","avp": "93934535"}'  data-state="" href="#"  onclick="return false;">      <figure data-role="  imgsize_item" class="trb_video_embeddedvideo_figure">      <svg class="trb_video_embeddedvideo_figure_video_svg"    ><use xlink:href="#trb_circle_play"  /></svg><svg class="trb_video_embeddedvideo_figure_premium_svg"    ><use xlink:href="#trb_premium"  /></svg><img itemprop="image" data-baseurl="http://www.trbimg.com/img-594dbf39/turbine/la-sp-lakers-ball-recap-video-20170623" alt="It&apos;s a feel good time as the Lakers introduce No. 2 pick Lonzo Ball" class="trb_video_embeddedvideo_img" title="It&apos;s a feel good time as the Lakers introduce No. 2 pick Lonzo Ball" data-c-nd="1920x1080" /></figure>  </a>    </div><div class="trb_em_r" data-role="gallery_item lightbox_metadata" data-pageNumber="4" data-pageCount="171">            <span class="trb_em_r_gtc" data-role="gallery_toggleCaption">CAPTION<svg class="trb_em_r_gtc_d_svg"    ><use xlink:href="#trb_arrow_down"  /></svg><svg class="trb_em_r_gtc_up_svg"    ><use xlink:href="#trb_arrow_up"  /></svg></span><span class="trb_embed_related_title" data-relateditem-title="It&apos;s a feel good time as the Lakers introduce No. 2 pick Lonzo Ball"></span>      <div class="trb_embed_related_caption"><p>The Times' Bill Plaschke, Tania Ganguli and Lindsey Thiry report from El Segundo where the Lakers introduced No. 2 overall pick Lonzo Ball. Plus, who are the Lakers trying to land next? </p></div>      <div class="trb_embed_related_credit_and_caption"><p>The Times' Bill Plaschke, Tania Ganguli and Lindsey Thiry report from El Segundo where the Lakers introduced No. 2 overall pick Lonzo Ball. Plus, who are the Lakers trying to land next? </p></div></div>                </div></aside>      <aside class="trb_em  trb_filmstrip_list_item" data-content-embedlocation="Embed + (4)" data-content-id="93925330" data-content-size="large" data-content-type="video" data-content-slug="la-sp-lakers-draft-lonzo-ball-eager-brandon-ingram-20170622" data-content-subtype="premiumvideo" data-role="sc_item  mediamanager_container  mediamanager_playlistvideo carousel_page  carousel_filmstripitem" data-state="carousel_nextpage">        <div class="trb_em_m">          <div itemprop="video" class="trb_video_embeddedvideo" data-role="mediamanager_item" data-state="thumbnail" data-content-subtype="premiumvideo"            data-content-playtime="01:40"      ><a class="trb_video_embeddedvideo_a"  data-role=" mediamanager_trigger" id="93925330" data-video-attributes='{"muted":"false","player_id":"ByVQN3G8","player_id_mobile":"SkTRzLqY","url":"/sports/nba/93925330-132.html","type": "brightcove", "as": "true", "le": "/common/video-errors.xml", "section_name": "video","sub_type":"premiumvideo","video_id":"5480881065001","vidcontent":"SportsBasketball","videoOwner":"Los Angeles Times","videos":"Lakers No. 2 pick Lonzo Ball eager to team up with Brandon Ingram/93925330/Los Angeles Times", "content_item_type": "","omniture_server": "", "omniture_account": "", "width": "900", "height": "506","account_id": "3690581446001","avp": "93925330"}'  data-state="" href="#"  onclick="return false;">      <figure data-role="  imgsize_item" class="trb_video_embeddedvideo_figure">      <svg class="trb_video_embeddedvideo_figure_video_svg"    ><use xlink:href="#trb_circle_play"  /></svg><svg class="trb_video_embeddedvideo_figure_premium_svg"    ><use xlink:href="#trb_premium"  /></svg><img itemprop="image" data-baseurl="http://www.trbimg.com/img-594c94f8/turbine/la-sp-lakers-draft-lonzo-ball-eager-brandon-ingram-20170622" alt="Lakers No. 2 pick Lonzo Ball eager to team up with Brandon Ingram" class="trb_video_embeddedvideo_img" title="Lakers No. 2 pick Lonzo Ball eager to team up with Brandon Ingram" data-c-nd="1920x1080" /></figure>  </a>    </div><div class="trb_em_r" data-role="gallery_item lightbox_metadata" data-pageNumber="5" data-pageCount="171">            <span class="trb_em_r_gtc" data-role="gallery_toggleCaption">CAPTION<svg class="trb_em_r_gtc_d_svg"    ><use xlink:href="#trb_arrow_down"  /></svg><svg class="trb_em_r_gtc_up_svg"    ><use xlink:href="#trb_arrow_up"  /></svg></span><span class="trb_embed_related_title" data-relateditem-title="Lakers No. 2 pick Lonzo Ball eager to team up with Brandon Ingram"></span>      <div class="trb_embed_related_caption"><p>Lakers No. 2 pick Lonzo Ball is looking forward to playing with Brandon Ingram, and as far as his dad? Well, Lonzo doesn't know what LaVar Ball is going to say next, either. </p></div>      <div class="trb_embed_related_credit_and_caption"><p>Lakers No. 2 pick Lonzo Ball is looking forward to playing with Brandon Ingram, and as far as his dad? Well, Lonzo doesn't know what LaVar Ball is going to say next, either. </p></div></div>                </div></aside>      
  <div data-url="/get-galleryfragment?slug=la-sports-video-playlist&source=embedded&sectionPath=/sports/olympics&showSection=false&pageNum=2&mediasize=large&disableVideoPlayClick=true&decorator=off&relatedEmbedPos=4&disableBackplateOnAllGallery=false&enableFilmStripFragmentSize=true&pgLabel=&pgLabelText=" data-role="carousel_page carousel_pageLoader" data-state="carousel_nextpage carousel_notloaded"></div></div></div></div></aside><p><strong><a href="mailto:david.wharton@latimes.com" target="_blank">david.wharton@latimes.com</a></strong></p><p><strong>Follow <a href="http://twitter.com/LATimesWharton" target="_blank">@LAtimesWharton</a> on Twitter</strong></p><div class="trb_eg trb_eg_b" data-role="base_eg delayload base_expandable" data-load-event="base_loadjointeg" data-eg-type="embedRelated"></div></div>
                      </div>
          <div class="trb_ar_cr">Copyright
            &copy; 2017, <a class="trb_ar_cr_a" href="http://www.baltimoresun.com/">The Baltimore Sun</a>, a Baltimore Sun Media Group publication | <a href="http://placeanad.baltimoresun.com/" rel="nofollow">Place an Ad</a></div>
        <ul class="trb_ar_rt" data-c-typename=article
      ><li class="trb_ar_rt_li"><a class="trb_ar_rt_a" title="Europe" 
                       href="/topic/international/europe-PLGEOREG0000014-topic.html#nt=taxonomy-article"> Europe</a></li><li class="trb_ar_rt_li"><a class="trb_ar_rt_a" title="Paris" 
                       href="/topic/international/france/paris-PLGEO00000201-topic.html#nt=taxonomy-article"> Paris</a></li><li class="trb_ar_rt_li"><a class="trb_ar_rt_a" title="International Olympic Committee" 
                       href="/topic/sports/olympics/international-olympic-committee-15058001-topic.html#nt=taxonomy-article"> International Olympic Committee</a></li><li class="trb_ar_rt_li"><a class="trb_ar_rt_a" title="Eric Garcetti" 
                       href="/topic/politics-government/government/eric-garcetti-PEPLT007524-topic.html#nt=taxonomy-article"> Eric Garcetti</a></li><li class="trb_ar_rt_li"><a class="trb_ar_rt_a" title="Los Angeles City Council" 
                       href="/topic/politics-government/government/los-angeles-city-council-ORGOVV0000379-topic.html#nt=taxonomy-article"> Los Angeles City Council</a></li><li class="trb_ar_rt_li"><a class="trb_ar_rt_a" title="2020 Summer Olympics" 
                       href="/topic/sports/2020-summer-olympics-EVSPR000248-topic.html#nt=taxonomy-article"> 2020 Summer Olympics</a></li><li class="trb_ar_rt_li"><a class="trb_ar_rt_a" title="2016 Summer Olympics" 
                       href="/topic/sports/2016-summer-olympics-EVSPR000247-topic.html#nt=taxonomy-article"> 2016 Summer Olympics</a></li></ul
    >
  <div class="trb_sc" data-role="sc_information sc_container" data-sc-c="page" data-sc-url="/sports/olympics/la-sp-ioc-los-angeles-20170711-story.html" data-sc-ti="Los Angeles is all but guaranteed to get the Olympic Games. The question is when, 2024 or 2028?" data-sc-th="http://www.trbimg.com/img-5965818f/turbine/la-sp-ioc-los-angeles-20170711" data-sc-desc="Los Angeles is all but guaranteed to host the Summer Games for a third time after Olympic leaders made the unusual decision Tuesday to name two winners in the bid race between L.A. and Paris, giving 2024 to one city and 2028 to the other.   After the historic vote by International Olympic Committee..." data-sc-sl="la-sp-ioc-los-angeles-20170711" data-sc-cont="story" data-sc-nn="The Baltimore Sun" data-sc-contid="94067969"><span class="trb_sc_item" data-role="sc_share" data-sc-t="facebook" 
      ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_facebook"
  /></svg
></span
  ><span class="trb_sc_item" data-role="sc_share" data-sc-t="twitter" 
      ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_twitter"
  /></svg
></span
  ><span class="trb_sc_item" data-role="sc_email" data-sc-t="email" 
      ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_email"
  /></svg
></span
  ></div
      >
  <div class="trb_gptAd trb_ar_main_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100"  data-adloader-position="pageBottomCube" data-adloader-adtype="articlebottomcube" data-adloader-label ></div
       >
  
  
  <div class=" trb_cm" data-role="cm_expandable">
    <div class="trb_cm_b" data-role="cm_expander" data-cm-label="Be the first to comment" data-cm-t="so"></div>
    <!-- .trb_cm_b:before{content:'Hide comments'}.trb_cm_so{padding-top:10px;min-height:500px}||<div class="trb_cm_so" data-role=cm_container><div class="so_comments" data-sitename="balnewsprod" data-content-id="balnews94067969" data-type=promo-comment data-publisher="tronc"></div></div> -->
        </div>
  
  <div class="trb_ar_nar">
                <a class="trb_ar_nar_a" data-nar="Content Continues Below" data-role="loadfor_item" href="#" data-loadfor-role="extendablePage_summaryStart"><svg class="trb_ar_nar_a_svg"
    ><use xlink:href="#trb_thin_arrow_down"
  /></svg
></a>
              </div>
            <div class="trb_taboola trb_ar_taboola" data-role="delayload" data-load-method="trb.vendor.taboola.init" data-load-type="method" data-vendor-taboolacontenttype="article" data-vendor-taboolarows="2"></div>
      </div>
      </article>
      <aside class="trb_ar_rail"><div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articlecubecombo" data-adloader-adtype="articlecubecombo" data-adloader-label ></div
       >
  <div class="trb_eg" data-role="base_expandable base_eg" data-eg-type="related" data-eg-count="8" >
<ul class="trb_eg_u" data-eg-title="Related" data-role="base_egl">
  <li class="trb_eg_i" data-content-id="94037384" data-content-slug="la-sp-bellinger-dad-derby-20170710" 
      ><a href="/la-sp-bellinger-dad-derby-20170710-story.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-59646898/turbine/la-sp-bellinger-dad-derby-20170710/70/70x70" srcset="http://www.trbimg.com/img-59646898/turbine/la-sp-bellinger-dad-derby-20170710/140/140x140 2x, http://www.trbimg.com/img-59646898/turbine/la-sp-bellinger-dad-derby-20170710/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/la-sp-bellinger-dad-derby-20170710-story.html#nt=related-content" class="trb_eg_h_a" >Cody Bellinger falls short in Home Run Derby, but relishes time with his father</a></h4>
        <span class="trb_eg_t" data-dt="12:05 AM" ></span></li>
      <li class="trb_eg_i" data-content-id="94037433" data-content-slug="la-sp-all-star-game-20170710" 
      ><a href="/sports/mlb/la-sp-all-star-game-20170710-story.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-596447a6/turbine/la-sp-all-star-game-20170710/70/70x70" srcset="http://www.trbimg.com/img-596447a6/turbine/la-sp-all-star-game-20170710/140/140x140 2x, http://www.trbimg.com/img-596447a6/turbine/la-sp-all-star-game-20170710/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/sports/mlb/la-sp-all-star-game-20170710-story.html#nt=related-content" class="trb_eg_h_a" >Predictions of lavish free-agent spending in baseball could be at odds with cable TV's fragile state</a></h4>
        <span class="trb_eg_t" data-dt="JUL. 10, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="94057435" data-content-slug="la-sp-wimbledon-20170711" 
      ><a href="/sports/la-sp-wimbledon-20170711-story.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-59640c04/turbine/la-sp-wimbledon-20170711/70/70x70" srcset="http://www.trbimg.com/img-59640c04/turbine/la-sp-wimbledon-20170711/140/140x140 2x, http://www.trbimg.com/img-59640c04/turbine/la-sp-wimbledon-20170711/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/sports/la-sp-wimbledon-20170711-story.html#nt=related-content" class="trb_eg_h_a" >Gilles Muller beats Rafael Nadal in marathon match at Wimbledon</a></h4>
        <span class="trb_eg_t" data-dt="JUL. 10, 2017" ></span></li>
      <!-- <li class="trb_eg_i" data-content-id="94050100" data-content-slug="la-sp-ufc-213-nunes-20170709" 
      ><a href="/sports/la-sp-ufc-213-nunes-20170709-story.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-5962d1d0/turbine/la-sp-ufc-213-nunes-20170709/70/70x70" srcset="http://www.trbimg.com/img-5962d1d0/turbine/la-sp-ufc-213-nunes-20170709/140/140x140 2x, http://www.trbimg.com/img-5962d1d0/turbine/la-sp-ufc-213-nunes-20170709/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/sports/la-sp-ufc-213-nunes-20170709-story.html#nt=related-content" class="trb_eg_h_a" >UFC's Dana White not interested in giving Amanda Nunes another pay-per-view main event</a></h4>
        <span class="trb_eg_t" data-dt="JUL. 9, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="94037235" data-content-slug="la-sp-dodgers-plaschke-20170708" 
      ><a href="/la-sp-dodgers-plaschke-20170708-story.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-5961a7d4/turbine/la-sp-dodgers-plaschke-20170708/70/70x70" srcset="http://www.trbimg.com/img-5961a7d4/turbine/la-sp-dodgers-plaschke-20170708/140/140x140 2x, http://www.trbimg.com/img-5961a7d4/turbine/la-sp-dodgers-plaschke-20170708/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/la-sp-dodgers-plaschke-20170708-story.html#nt=related-content" class="trb_eg_h_a" >Be very, very quiet when talking Dodgers greatness or history might repeat itself</a></h4>
        <span class="trb_eg_t" data-dt="JUL. 8, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="94069589" data-content-slug="bal-schoop-makes-his-first-all-star-appearance-20170711" 
      ><a href="/sports/schmuck-blog/bal-schoop-makes-his-first-all-star-appearance-20170711-story.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-596585c1/turbine/bal-schoop-makes-his-first-all-star-appearance-20170711/70/70x70" srcset="http://www.trbimg.com/img-596585c1/turbine/bal-schoop-makes-his-first-all-star-appearance-20170711/140/140x140 2x, http://www.trbimg.com/img-596585c1/turbine/bal-schoop-makes-his-first-all-star-appearance-20170711/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/sports/schmuck-blog/bal-schoop-makes-his-first-all-star-appearance-20170711-story.html#nt=related-content" class="trb_eg_h_a" >Schoop delivers a bunch of firsts in his first All-Star Game</a></h4>
        <span class="trb_eg_t" data-dt="7:48 PM" ></span></li>
      <li class="trb_eg_i" data-content-id="94068602" data-content-slug="fl-sp-all-star-game-story-20170711" 
      ><a href="/sports/mlb/fl-sp-all-star-game-story-20170711-story.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-59659ff4/turbine/fl-sp-all-star-game-story-20170711/70/70x70" srcset="http://www.trbimg.com/img-59659ff4/turbine/fl-sp-all-star-game-story-20170711/140/140x140 2x, http://www.trbimg.com/img-59659ff4/turbine/fl-sp-all-star-game-story-20170711/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/sports/mlb/fl-sp-all-star-game-story-20170711-story.html#nt=related-content" class="trb_eg_h_a" >Robinson Cano's homer in the 10th lifts American League to All-Star Game win</a></h4>
        <span class="trb_eg_t" data-dt="JUL. 12, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="94070196" data-content-slug="bal-the-orioles-jonathan-schoop-at-the-mlb-all-star-game-20170711" 
      ><a href="/sports/orioles/blog/bal-the-orioles-jonathan-schoop-at-the-mlb-all-star-game-20170711-story.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-5965923a/turbine/bal-the-orioles-jonathan-schoop-at-the-mlb-all-star-game-20170711/70/70x70" srcset="http://www.trbimg.com/img-5965923a/turbine/bal-the-orioles-jonathan-schoop-at-the-mlb-all-star-game-20170711/140/140x140 2x, http://www.trbimg.com/img-5965923a/turbine/bal-the-orioles-jonathan-schoop-at-the-mlb-all-star-game-20170711/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/sports/orioles/blog/bal-the-orioles-jonathan-schoop-at-the-mlb-all-star-game-20170711-story.html#nt=related-content" class="trb_eg_h_a" >The Orioles' Jonathan Schoop at the MLB All-Star Game</a></h4>
        <span class="trb_eg_t" data-dt="11:24 PM" ></span></li>
       --></ul>
  <a href="#" data-role="base_expander" data-eg-more="See More" data-eg-less="See Less" class="trb_eg_ex"></a></div>
<div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlecube" data-adloader-label ></div
       >
  <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlecube" data-adloader-label ></div
       >
  
  <div class="trb_gptAd trb_ar_rail_ad trb_sntAd" data-role="delayload delayload_item" data-withinviewport-options="bottomOffset=100&topOffset=1000000" data-load-method="trb.vendor.snt.init" data-adloader-position="sntbanner" data-adloader-adtype="sntbanner" data-load-type="method" data-adloader-label data-adloader-size="300x600" data-state="adloader_loaded" data-v-snt="//content.synapsys.us/embeds/football_pro/dynamic_300x600/partner.js" data-screen-size=desktop></div>
<div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlecube" data-adloader-label ></div
       ></aside>
        <div class="trb_ar_e_d" data-role="extendablePage_summaryStart" data-load-type="scrollintoview"></div>
        
  <div class= "trb_ar_summary_load" data-role="delayload delayload_done extendablePage_summary" data-load-type="noop" data-url="/sports/olympics/get-summary.html?page=0&blog=0"></div>
        










  
  
  <div class="trb_bottomAdBanner">
    <div class="trb_gptAd trb_footer_adBanner_combo" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="footerleaderboardcombo" data-adloader-adtype="leaderboardcombo" data-adloader-label ></div
       >
  <div class="trb_gptAd trb_footer_adBanner_large" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="footerLeaderboard" data-adloader-adtype="leaderboard" data-adloader-label ></div
       >
  <div class="trb_gptAd trb_footer_adBanner_small" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="320x50" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="footerMobileBanner" data-adloader-adtype="mobilebanner" data-adloader-label ></div
       >
  </div>



  


  
 
 
 










</div
><header class="trb_nh" data-reg-role="prompt" data-role="nh_cnt">
  <div class="trb_nh_uw"><div class="trb_nh_dss" data-reg-role="base"></div
    ><div class="trb_nh_dss_m" data-reg-role="mob"></div
    ><nav class="trb_nh_un_w"
      ><div class="trb_nh_unh" data-role="nh_t"
        ><svg class="trb_nh_unh_svg"
    ><use xlink:href="#trb_thin_close"
  /></svg
><div class="trb_nh_un_hw"
          ><hr class="trb_nh_unh_hr"
          /><hr class="trb_nh_unh_hr"
        /></div
        ></div
      ><div class="trb_nh_un_ulw" data-role="s8e nh_ulw" data-url="/get-navigationlinks?v=1q2w3_9fbd5173d33041d79c7d25d0f6fd39de8fb845d"
        ></div
      ></nav
    ><div data-role="nh_search ps" data-ps-url="/searchsuggest?ty=site&q=" data-ps-timedelay="75" 
    ><a href="#" class="trb_nh_sm" data-role="nh_searchButton" data-nh-searchtitle="SEARCH"><svg class="trb_nh_sm_o_svg"
    ><use xlink:href="#trb_magnify_glass"
  /></svg
><svg class="trb_nh_sm_c_svg"
    ><use xlink:href="#trb_thin_close"
  /></svg
></a
    ></div
    ><a href="/#nt=mastheadnavbar"
      ><svg xmlns="http://www.w3.org/2000/svg" class="trb_nh_l"><symbol id="pa" viewBox="0 0 406 34"><path d="M6.2 29.3c-.3 0-.4 0-.4-.3s.1-.3.4-.3h2.2c1 0 1-.1 1-3.2V1.4h-3C2.8 1.4.6 3.7.6 8.3v1.2c0 .3 0 .4-.3.4S0 9.7 0 9.5V.9C0 .6 0 .6.4.6h22.9c.3 0 .4.1.4.3v8.6c0 .3 0 .4-.3.4h-.1c-.2 0-.3-.1-.3-.4V8.3c0-4.6-2.2-6.9-5.8-6.9h-3v24.1c0 3.1 0 3.2 1 3.2h2.2c.3 0 .4 0 .4.3v.1c0 .2-.1.3-.4.3H6.2zm35.9 0c-.3 0-.4 0-.4-.3s.1-.3.4-.3h2.2c1 0 1-.1 1-3.2V14.4H32.5v11.1c0 3.1 0 3.2 1 3.2h2.2c.3 0 .4 0 .4.3v.1c0 .2-.1.3-.4.3H24.5c-.3 0-.4 0-.4-.3V29c0-.3.1-.3.4-.3h2.2c1 0 1-.1 1-3.2v-21c0-3.1 0-3.2-1-3.2h-2.2c-.3 0-.4 0-.4-.3V.8c0-.2.1-.2.4-.2h11.3c.3 0 .4 0 .4.2v.1c0 .3-.1.3-.4.3h-2.2c-1 0-1 .1-1 3.2v9.1h12.8v-9c0-3.1 0-3.2-1-3.2h-2.2c-.3 0-.4 0-.4-.3V.8c0-.2.1-.2.4-.2h11.3c.3 0 .4 0 .4.2v.1c0 .3-.1.3-.4.3h-2.2c-1 0-1 .1-1 3.2v21c0 3.1 0 3.2 1 3.2h2.2c.3 0 .4 0 .4.3v.1c0 .2-.1.3-.4.3H42.1zm30.3-15.6c.3 0 .4 0 .4.3v.5c0 .3-.1.3-.4.3l-9.2-.1v13.9h6.2c4.2 0 5.9-3.4 6.1-6.5l.2-2.9c0-.3.1-.4.2-.4h.1c.2 0 .3.1.3.4l-.6 9.8c0 .3 0 .3-.4.3H55.1c-.3 0-.4 0-.4-.3s.1-.3.4-.3h2.2c1 0 1-.1 1-3.2v-21c0-3.1 0-3.2-1-3.2h-2.2c-.3 0-.4 0-.4-.3V.8c0-.2.1-.2.4-.2h18.6c.3 0 .4.1.4.3v8.6c0 .3 0 .4-.3.4h-.1c-.2 0-.3-.1-.3-.4V8.2c0-4.6-2.2-6.8-5.8-6.8h-4.5v12.4l9.3-.1zm33.1 14.9c3.9 0 5.9-1.9 5.9-6.9 0-5.2-1.9-6.9-7.3-6.9H101v13.8h4.5zM100.9 14h3.3c4 0 5.9-1.6 5.9-6.3 0-5.1-2-6.1-5.6-6.1h-3.6V14zm-8 15.4c-.3 0-.4 0-.4-.3V29c0-.3.1-.3.4-.3h2.2c1 0 1-.1 1-3.2V4.6c0-3.1 0-3.2-1-3.2h-2.2c-.2 0-.4-.1-.4-.3V1c0-.2.1-.3.4-.3h11.6c4.6 0 10.7.9 10.7 6.7 0 3.8-2.9 5.7-7.3 6.7v.1c4.3.1 8.9 1.6 8.9 7 0 5.9-5.8 8.2-11.5 8.2H92.9zm34-23.9l-4.6 12.1h9l-4.4-12.1zm6.6 18.2l-1.9-5.4H122l-.2.6c-.7 1.9-1.4 4.4-1.4 6.4 0 2.1.9 3.3 2.8 3.3h1.3c.3 0 .4 0 .4.3v.1c0 .2-.1.3-.4.3H115c-.2 0-.4 0-.4-.3v-.1c0-.3.1-.3.4-.3h.5c1.3 0 1.5-.5 3-3.9.6-1.4 1.5-3.6 2.2-5.6l7-18.7c.1-.3.2-.4.6-.4h.8c.3 0 .4 0 .6.4l9.2 23.2c1.7 4.4 2 5 3.6 5h.3c.3 0 .4 0 .4.3v.1c0 .2-.1.3-.4.3h-7.2c-.3 0-.3-.1-.4-.3-.4-1.2-1.1-3.3-1.7-5.3m11.2 5.7c-.3 0-.4 0-.4-.3V29c0-.3.1-.3.4-.3h2.2c1 0 1-.1 1-3.2V4.6c0-3.1 0-3.2-1-3.2h-2.2c-.3 0-.4-.1-.4-.3V1c0-.2.1-.3.4-.3h12c.3 0 .4 0 .4.3v.1c0 .3-.1.3-.4.3h-3c-1 0-1 .1-1 3.2v24h5.3c3.6 0 5.8-2.9 6-7.7l.1-1.7c0-.3 0-.4.3-.4h.1c.3 0 .3.1.3.4l-.5 9.8c0 .3 0 .3-.4.3h-19.2zm24.7 0c-.3 0-.4 0-.4-.3V29c0-.3.1-.3.4-.3h2.2c1 0 1-.1 1-3.2v-24h-3c-3.6 0-5.8 2.3-5.8 6.9v1.1c0 .3 0 .4-.3.4h-.1c-.3 0-.3-.1-.3-.4V1.1c0-.2 0-.3.4-.3h22.8c.3 0 .4.1.4.3v8.5c0 .3 0 .4-.3.4h-.1c-.2 0-.3-.1-.3-.4V8.5c0-4.6-2.2-6.9-5.8-6.9h-3v24c0 3.1 0 3.2 1 3.2h2.2c.3 0 .4 0 .4.3v.1c0 .2-.1.3-.4.3h-11zm19 0c-.3 0-.4 0-.4-.3V29c0-.3.1-.3.4-.3h2.2c1 0 1-.1 1-3.2V4.6c0-3.1 0-3.2-1-3.2h-2.2c-.3 0-.4-.1-.4-.3V1c0-.2.1-.3.4-.3h11.2c.3 0 .4 0 .4.3v.1c0 .3-.1.3-.4.3h-2.2c-1 0-1 .1-1 3.2v20.9c0 3.1 0 3.2 1 3.2h2.2c.3 0 .4 0 .4.3v.1c0 .2-.1.3-.4.3h-11.2zM229 .5c.1-.3.3-.3.6-.3h1.3c.3 0 .4.1.4.3l.8 25c.1 3.1.2 3.2 1.1 3.2h1.9c.2 0 .4 0 .4.3v.1c0 .2-.1.3-.4.3h-10.9c-.3 0-.4 0-.4-.3V29c0-.3.1-.3.4-.3h2.1c1 0 1.1-.1 1-3.2l-.5-17.1h-.1l-8.9 21.2c-.1.2-.2.3-.5.3h-.9c-.3 0-.3 0-.4-.3l-9-21.5h-.1l-.4 12.2c-.3 7.3.7 8.4 3.2 8.4h1.1c.3 0 .4 0 .4.3v.1c0 .2-.1.3-.4.3h-8.4c-.3 0-.4 0-.4-.3V29c0-.3.1-.3.4-.3h.6c1.7 0 2.4-1.2 2.7-8.4l.9-19.8c0-.2.1-.3.4-.3h1.3c.3 0 .5 0 .6.3l10.3 24.3L229 .5zm20.5.4c-6.9 0-7.9 6.8-7.9 14.6 0 7.1.9 13.7 7.8 13.7 6.9 0 7.9-6.7 7.9-14.5 0-7.1-.9-13.8-7.8-13.8m-.2 29c-8.6 0-13.2-5.5-13.2-14.4 0-9 4.9-15.4 13.6-15.4 8.6 0 13.2 5.5 13.2 14.3 0 9.2-5 15.5-13.6 15.5m28.6-15.5c2.3 0 4.3-1.7 4.3-6.5 0-5.3-2.2-6.4-4.5-6.4h-5.4v12.9h5.6zm3.1 8.4c-2-5.9-2.9-7.6-6.1-7.6h-2.5v10.3c0 3.1 0 3.2 1 3.2h2.2c.2 0 .4 0 .4.3v.1c0 .2-.1.3-.4.3h-11.3c-.3 0-.4 0-.4-.3V29c0-.3.1-.3.4-.3h2.2c1 0 1-.1 1-3.2V4.6c0-3.1 0-3.2-1-3.2h-2.2c-.3 0-.4-.1-.4-.3V1c0-.2.1-.3.4-.3h14.5c3.8 0 8.6 1.5 8.6 7.2 0 4-3.7 6.5-7.5 6.9v.1c3.4 1.3 4.4 3.4 6 7.3l1.4 3.4c1.2 2.8 1.6 3.2 2.8 3.2h.9c.3 0 .4 0 .4.3v.1c0 .2-.1.3-.4.3h-7.3c-.3 0-.3 0-.4-.3l-2.3-6.4zm29.1-9c.3 0 .4.1.4.3v.5c0 .3-.1.3-.4.3l-9.2-.1v13.8h6.2c4.2 0 5.9-3.4 6-6.5l.2-2.9c0-.3.1-.4.3-.4h.1c.3 0 .3.1.3.4l-.6 9.8c0 .3 0 .3-.4.3h-20.1c-.3 0-.4 0-.4-.3v-.1c0-.3.1-.3.4-.3h2.2c1 0 1-.1 1-3.2V4.6c0-3.1 0-3.2-1-3.2h-2.2c-.3 0-.4-.1-.4-.3V1c0-.2.1-.3.4-.3h18.5c.3 0 .4.1.4.3v8.5c0 .3 0 .4-.3.4h-.1c-.2 0-.3-.1-.3-.4V8.3c0-4.6-2.2-6.8-5.8-6.8h-4.5v12.4l9.3-.1zm22.5 14.4l-.4-9c0-.3 0-.4.3-.4h.1c.2 0 .3.1.3.4v.9c.2 4.6 2.9 9.2 8.2 9.2 3.9 0 6.2-1.9 6.2-4.6 0-4-2.8-5.6-7.2-8-3.9-2-7.1-4.1-7.1-8.8 0-4.5 3.3-7.7 8.6-7.7 2.6 0 5.8.8 7.2 1.3.2.1.3.2.3.4v7.8c0 .3 0 .4-.3.4h-.1c-.2 0-.3-.1-.3-.4v-1c0-5.7-3.2-7.9-7.1-7.9-3.4 0-5 1.9-5 4.4 0 3.5 2.7 5 6.6 7 4.7 2.5 8 4.5 8 9.6 0 4.8-3.8 8.2-9.7 8.2-2.9 0-6.3-.8-8.2-1.4-.4-.1-.4-.2-.4-.4m45.6-27c-1.7 0-2.7 1.2-2.7 8.5v8.4c0 7.8-2.5 11.8-9.9 11.8-6.5 0-10.6-3.3-10.6-10.4V4.4c0-3.1 0-3.2-1-3.2h-2.2c-.3 0-.4 0-.4-.3V.8c0-.2.1-.3.4-.3H363c.3 0 .4 0 .4.3v.1c0 .3-.1.3-.4.3h-2.2c-1 0-1 .1-1 3.2v14.4c0 6.5 1.6 9.8 7.4 9.8 4.9 0 7.3-2.9 7.3-10.5V9.7c0-7.3-1.1-8.5-3.6-8.5h-1.8c-.3 0-.4 0-.4-.3V.8c0-.2.1-.3.4-.3h9.9c.3 0 .4 0 .4.3v.1c0 .3-.1.3-.4.3h-.8zm27.4-.7h-9.9c-.3 0-.4 0-.4.3v.1c0 .3.1.3.4.3h1.8c2.5 0 3.6 1.2 3.6 8.5v13.1h-.1L383.9.3c-.2-.2-.3-.3-.5-.3h-.9c-.3 0-.4.1-.4.3v19.9c0 7.3-1 8.5-2.7 8.5h-.9c-.3 0-.4 0-.4.3v.1c0 .2.1.3.4.3h9.9c.3 0 .4 0 .4-.3V29c0-.3-.1-.3-.4-.3h-1.8c-2.5 0-3.6-1.2-3.6-8.5v-13h.1l17.2 22.4c.2.2.3.3.5.3h.9c.3 0 .4-.1.4-.3v-20c0-7.2 1-8.5 2.7-8.5h.9c.3 0 .4 0 .4-.3V.7c-.1-.2-.2-.2-.5-.2"/></symbol><use xlink:href="#pa" /></svg></a
  ></div
  ><div class="trb_nh_lw"
    ><span class="trb_nh_t" data-dt="Jul. 12, 2017" data-dt-wd="Wednesday"></span><ul class="trb_nh_ln"
        ><li class="trb_nh_ln_li"
            ><a href="/news/breaking/#nt=tertiarynavbar"  class="trb_nh_ln_a">Breaking</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/sports/#nt=tertiarynavbar"  class="trb_nh_ln_a">Sports</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/news/maryland/#nt=tertiarynavbar"  class="trb_nh_ln_a">Maryland</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/business/#nt=tertiarynavbar"  class="trb_nh_ln_a">Business</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/news/opinion/#nt=tertiarynavbar"  class="trb_nh_ln_a">Opinion</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/news/obituaries/#nt=tertiarynavbar"  class="trb_nh_ln_a">Obits</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="http://digitaledition.baltimoresun.com/"  class="trb_nh_ln_a">eNewspaper</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/services/marketplace/#nt=tertiarynavbar"  class="trb_nh_ln_a">Advertising</a
          ></li
        ></ul
    ><a href="/news/weather/?regionalZipCode=21278#nt=tertiarynavbar" class="trb_nh_w" data-content-weather="clear"><div class="trb_nh_wt"><svg class="trb_nh_wt_svg"
    ><symbol id="trb_wh_clear" viewBox="0 0 32 32"><path d="M16 9q-2.875 0-4.938 2.063T9 16t2.062 4.94T16 23t4.938-2.063T23 16t-2.062-4.937T16 9zm0 13q-2.5 0-4.25-1.75T10 16t1.75-4.25T16 10t4.25 1.75T22 16t-1.75 4.25T16 22zm0-14.062q.5 0 .5-.5V3.063q0-.5-.5-.5t-.5.5v4.375q0 .5.5.5zM28.938 15.5h-4.375q-.5 0-.5.5t.5.5h4.375q.5 0 .5-.5t-.5-.5zm-8.875-6.437q.063.063.25.063.25 0 .375-.25l2.25-3.813q.25-.438-.188-.688t-.688.188l-2.188 3.813q-.25.438.188.688zM23 12q.125.25.438.25.125 0 .25-.063L27.5 10q.44-.25.19-.69T27 9.124l-3.81 2.186q-.438.25-.188.69zm-7 12.063q-.5 0-.5.5v4.375q0 .5.5.5t.5-.5v-4.375q0-.5-.5-.5zm11.438-2l-3.813-2.188q-.438-.25-.688.156t.188.66l3.813 2.25q.125.064.25.064.313 0 .438-.25.25-.437-.188-.687zm-6.75 1.125Q20.438 22.75 20 23t-.188.688L22 27.5q.125.25.438.25.125 0 .25-.062.438-.25.188-.688zM7.938 16q0-.5-.5-.5H3.063q-.5 0-.5.5t.5.5h4.375q.5 0 .5-.5zm4.03 6.938q-.405-.25-.655.188l-2.25 3.813q-.25.433.188.683.13.063.25.063.318 0 .44-.25l2.19-3.814q.25-.438-.155-.688zM9 20q-.25-.438-.688-.188L4.5 22q-.44.25-.19.688.126.25.44.25.124 0 .25-.063l3.812-2.188Q9.25 20.437 9 20zM4.563 9.938l3.813 2.188q.125.063.25.063.25 0 .438-.25.25-.38-.188-.63L5.063 9.06q-.438-.25-.688.19t.188.69zm6.75-1.125q.125.25.438.25.13 0 .25-.063.44-.25.19-.688L10 4.5q-.25-.44-.687-.19T9.125 5z"/></symbol><use xlink:href="#trb_wh_clear"
  /></svg
>82&deg;</div
      ></a
      ></div
></header>

  <div id="trb_ad_oop" data-role="oopadloader_oopad" class="trb_oopAd"></div
><div id="trb_ad_teads" data-role="oopadloader_teadsad" class="trb_oopAd"></div
  >


  

  

  

  

  

  


  <script>trb.run.push(function(){i$('nh');});</script>
<script id="trb_end">trb.userTiming("trb bottom");</script
><script>trb.data.gigyaUrl = "http://cdn.gigya.com/js/gigya.js?apiKey=2_C2BNIWTLvWz8isEfbqUqXrGFWY2LW3P7VDGpHUrd7UiZ8B0xCOgg9moBgT5L28PU";</script
><script>
    trb.data.facebookAppId = '310302989040998';
    trb.data.facebookId = 'baltimoresun';
  </script
>
  <script>trb.notification={getItems:function(){return trb.storage.get("trb.notification.closedItems")||"";},checkItem:function(a){return(" "+trb.notification.getItems()).indexOf(" "+a+" ")>=0;
},addItem:function(a){!trb.notification.checkItem(a)&&trb.storage.set("trb.notification.closedItems",trb.notification.getItems()+a+" ");
}};</script>

  <script>trb.runInfuse.push(function bnn(){i$({name:"bnn",handlers:{click:{close:function(a){a.preventDefault();
trb.notification.addItem(""+a.target.parentElement.getAttribute("data-content-id"));this.toggleState("closed");
}}},events:"click"});});</script>
<script>trb.run.push(function(){i$("carousel");});</script
><script>
  trb.run.push(function(){
        trb.data.page.sectionPath = '/sports/olympics/';
        trb.data.page.sectionName = 'Olympics';
        trb.data.page.pageTitle = 'Los Angeles is all but guaranteed to get the Olympic Games. The question is when, 2024 or 2028? - Baltimore Sun';
                  
          trb.data.page.slug = 'la-sp-ioc-los-angeles-20170711';          
          trb.data.page.title = 'Los Angeles is all but guaranteed to get the Olympic Games. The question is when, 2024 or 2028?';
          trb.data.page.author = 'David Wharton';
          trb.data.page.background = '<p>Los Angeles is all but guaranteed to host the Summer Games for a third time after Olympic leaders made the unusual decision Tuesday to name two winners in the bid race between L.A. and Paris, giving 2024 to one city and 2028 to the other.</p> <p>After the historic vote by International Olympic Committee...</p>';
          trb.data.page.thumbnailURL = 'http://www.trbimg.com/img-5965818f/turbine/la-sp-ioc-los-angeles-20170711';
          trb.data.page.ads = trb.data.page.ads || {};
          trb.data.page.ads.options = trb.data.page.ads.options || {};
          trb.data.page.ads.options.slug = trb.data.page.ads.options.slug || 'la-sp-ioc-los-angeles-20170711';
        
  });
</script>
  <script>trb.run.push(function(){i$('sc');});</script>

  <script>trb.run.push(function(){ !window.gigya && trb.vendor.isEnabled('gigya') && i$.require(trb.data.gigyaUrl); });</script>
  <script>trb.run.push(function(){i$('gallery');});</script>
  <script>trb.run.push(function(){i$('cm');});</script>

  <script>trb.run.push(function(){i$('extendablePage');});</script>

  <script>trb.run.push(function(){i$('pagination');});</script>

      <script>
          trb.vendor.mediaconductor = trb.vendor.mediaconductor || {};
          trb.vendor.mediaconductor.siteid = 'ba0fe487aa6a4f3a9dd8519f08fc1265';
          trb.data.ads.domain = 'www.baltimoresun.com';
        </script>
      <script type="trb/css" data-css-key=reskin>

                @media (min-width:1060px){.trb_bnn{right:140px}}@media (min-width:1575px){.trb_bnn{left:calc(50% - -60px)}}</script>
<script type="trb/css" data-css-key=lightbox>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</script>
<script type="trb/css" data-css-key=videoscroll>
</script>
</body>
</html>