<!DOCTYPE html>
<html lang="en-US">
<head itemid=""  itemscope itemtype="http://schema.org/SpeakableSpecification">
<title>Nearly 1 in 5 Maryland students is chronically absent. At some schools, the rate is more than 75 percent. - Baltimore Sun</title>
<meta charset="utf-8" />

      <link rel="dns-prefetch" href="//www.trbimg.com"
          /><link rel="preconnect" href="//www.trbimg.com"
        /><link rel="dns-prefetch" href="//static.chartbeat.com"
      /><link rel="dns-prefetch" href="//m.trb.com"
      /><link rel="preconnect" href="//m.trb.com"
      /><link rel="dns-prefetch" href="//b.scorecardresearch.com"
      /><link rel="preconnect" href="//b.scorecardresearch.com"
      /><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"
      /><link rel="preconnect" href="https://securepubads.g.doubleclick.net"
      /><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"
      /><link rel="preconnect" href="//pubads.g.doubleclick.net"
      /><link rel="dns-prefetch" href="//tpc.googlesyndication.com"
      /><link rel="preconnect" href="//tpc.googlesyndication.com"
      /><link rel="dns-prefetch" href="//www.google-analytics.com"
      /><link rel="preconnect" href="https://www.google-analytics.com"
      /><link rel="dns-prefetch" href="//www.googletagservices.com"
      /><link rel="dns-prefetch" href="//partner.googleadservices.com"
      /><link rel="dns-prefetch" href="//cm.g.doubleclick.net"
      /><link rel=dns-prefetch href=//eb.trbas.com
    /><link rel="dns-prefetch" href="http://ssor.tribdss.com"
    /><link rel="dns-prefetch" href="http://www.tribdss.com"
    /><link rel="dns-prefetch" href="//cdn.krxd.net"
    /><link rel="preconnect" href="//cdn.krxd.net"
    /><link rel="dns-prefetch" href="//js-sec.indexww.com"
    /><link rel="preconnect" href="//js-sec.indexww.com"
    /><link rel="dns-prefetch" href="//as.casalemedia.com"
    /><link rel="preconnect" href="//as.casalemedia.com"
    /><link rel="dns-prefetch" href="//ads.rubiconproject.com"
    /><link rel="preconnect" href="//ads.rubiconproject.com"
    /><link rel="dns-prefetch" href="//optimized-by.rubiconproject.com"
    /><link rel="preconnect" href="//optimized-by.rubiconproject.com"
    /><link rel="dns-prefetch" href="//c.amazon-adsystem.com"
    /><link rel="preconnect" href="//c.amazon-adsystem.com"
     ><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"
    /><link rel="preconnect" href="//aax.amazon-adsystem.com"
    /><link rel="dns-prefetch" href="//players.brightcove.net"
     /><link rel="preconnect" href="//players.brightcove.net"
     /><link rel="dns-prefetch" href="//edge.api.brightcove.com"
     /><link rel="preconnect" href="//edge.api.brightcove.com"
     /><link rel="dns-prefetch" href="//c.brightcove.com"
     /><link rel="dns-prefetch" href="//media_pvp-vh.akamaihd.net"
     /><link rel="dns-prefetch" href="//static.yieldmo.com" 
    /><link rel="dns-prefetch" href="//s.yieldmo.com" 
    /><link rel="dns-prefetch" href="//ads.yieldmo.com" 
    /><link rel="dns-prefetch" href="//s.ntv.io"
    /><link rel="preconnect" href="//s.ntv.io"
    /><link rel=dns-prefetch href="//recommend.troncdata.com"
     /><link rel="preconnect" href="//recommend.troncdata.com"
    /><link rel="dns-prefetch" href="//embed.solidopinion.com" 
    /><link rel="dns-prefetch" href="//cdn.taboola.com"
    /><link rel="preconnect" href="//cdn.taboola.com"
    /><link rel="dns-prefetch" href="//cdn.teads.tv"
    /><link rel="dns-prefetch" href="//cdn2.teads.tv"
    /><link rel="dns-prefetch" href="//a.teads.tv"
    /><link rel="dns-prefetch" href="//sync.teads.tv"
    /><link rel="dns-prefetch" href="//t.teads.tv"
    />
    <meta http-equiv="Content-Language" content="en-US" />
        <meta name="robots" content="noodp, noydir" />
    <meta name="author" content="Liz Bowie, Talia Richman" />
    <meta name="date" content="2018-06-06" />
      <meta name="copyright" content="Copyright (c) 2018 Baltimore Sun" />
    <meta name="Description" content="Under the new school accountability system, the rate of chronic absence is worth a whopping 15 out of 100 points, one of the largest percentages if any state in the nation." />
    <meta name="fb_title" content="Nearly 1 in 5 Maryland students is chronically absent. At some schools, the rate is more than 75 percent." />
        <meta property="og:title" content="Nearly 1 in 5 Maryland students is chronically absent. At some schools, the rate is more than 75 percent." />
      <meta property="og:description" content="Under the new school accountability system, the rate of chronic absence is worth a whopping 15 out of 100 points, one of the largest percentages if any state in the nation." />
    <meta property="fb:page_id" content="9299179711" />
    <meta property="fb:app_id" content="310302989040998"  />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.baltimoresun.com/news/maryland/education/k-12/bs-md-chronic-absenteeism-20180604-story.html" />
    <meta property="og:image" content="http://www.trbimg.com/img-5b17bf10/turbine/bs-md-chronic-absenteeism-20180604" />
    <meta property="og:site_name" content="baltimoresun.com" />
    <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@baltimoresun" />
      <meta name="robots" content="index,follow"  /><meta name="googlebot" content="index"  /><meta name="googlebot-news" content="index" /><link rel="canonical" href="http://www.baltimoresun.com/news/maryland/education/k-12/bs-md-chronic-absenteeism-20180604-story.html" /><meta property="article:content_tier" content="metered" /><meta name="apple-itunes-app" content="app-id=496681035, app-argument=http://www.baltimoresun.com/deeplinkid/99405260"><link rel="amphtml" href="http://www.baltimoresun.com/news/maryland/education/k-12/bs-md-chronic-absenteeism-20180604-story,amp.html"><meta itemprop="xpath" content="/html/head/meta[@property='og:title']/@content" />
      <meta itemprop="xpath" content="/html/head/meta[@name='Description']/@content" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
    <meta name="x-servername" content="i15prod-235005b-15-48.1"/>
  <meta property="so:status" content="5,1"/>
<meta property="fb:pages" content="9299179711" /><script>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</script>
  <script>if(location.href.substr(-1)=="#"){history.replaceState(history.state,document.title,location.href.slice(0,-1));
}</script>
<script>i$={plugins:{},cache:{window:{innerHeight:window.innerHeight,innerWidth:window.innerWidth},document:{documentElement:{clientWidth:document.documentElement.clientWidth}}}};
trb={run:[],runInfuse:[],data:{page:{},videos:{},embed:{},metrics:{prdomain:"baltimoresun.com",pbrd:5}},vendor:{},dpl:[],dpp:[]};
googletag={cmd:[]};trb.appendResource=function appendResource(l,h,n,j,k,i){var m=document.createElement(l);
if(l=="script"){m.src=h;m.async=n||false;m.defer=n||j||false;if(k){m.addEventListener("load",k);}if(i){m.addEventListener("error",i);
}}else{if(l=="link"){m.href=h;m.rel="stylesheet";}else{return;}}(document.head||document.documentElement).appendChild(m);
};window.trb=window.trb||{};trb.utils=trb.utils||{};trb.data=trb.data||{};trb.browsersupport=trb.browsersupport||{};
trb.browsersupport.isMobile=function(){return/(android|bb\d+|meego).+mobile|bada\/|blackberry|fennec|iemobile|ip(hone|od|ad)|kindle|maemo|midp|mmp|netfront|opera m|palm|phone|p(ixi|re)\/|series(4|6)0|symbian|up\.(b|l)|vodafone|wap|windows (ce|phone)|android|playbook|silk/i.test(navigator.userAgent);
};trb.data.isMobile=trb.browsersupport.isMobile();if(trb.data.isMobile){document.documentElement.setAttribute("data-content-mobile","");
}(trb.userTiming=window.performance&&performance.mark&&location.hash.indexOf("trb_perf")>-1?function(b){performance.mark(b);
}:function(){})("trb head");_sf_startpt=Date.now&&Date.now();document.addEventListener("DOMContentLoaded",function isReady(){i$.hasDocReadyRun=true;
document.removeEventListener("DOMContentLoaded",isReady);});</script
><script>
    trb.data.parentSectionPath = '/news';
    trb.data.parentSectionName = 'News';
    if (trb.data.isSectionFront = false) document.documentElement.setAttribute('data-content-sectionfront', '');
    
      trb.data.unsupportedBrowserBaseURL='http://touch.baltimoresun.com';
      trb.data.page = {unsupportedBrowserPath: '/#section/-1/article/p2p-99405260/'};
    </script
  ><script id="hb7295-f7b8-42e7-89b8-f1f660fc52c7">
               trb.data.kruxEnabled = true;
               trb.data.kruxId = 'I5BuOxPM';
               trb.data.ads = {slotPrefix : '/4011/trb.baltimoresun', ix: { enabled : true }, a9: { enabled : true } };
               trb.data.page.ads = {enabled: true, slot: trb.data.ads.slotPrefix + '/' + 'news/educ/k-12', options: {"site":"trb.baltimoresun","ptype":"s"}, rubicon: {keyFPI: '', valueFPI: ''}};
             </script>
           
      <script>trb.data.ads.options = {apv: 'true'};</script>
    
          <script>trb.data.ads.options.apfv = 'true';</script>
        
  <script>
    trb.data.ads.nativo="delayed";var _prx=window._prx||[];_prx.push(["cfg.SetNoAutoStart"]);</script>
<script>trb.data.page.ads.teadsEnabled = true;</script>
                <script>
                  trb.data.ads.yieldmo = {mobile: true, desktop: false};
                </script>
              
            <script>
              trb.data.ads.yieldmo = trb.data.ads.yieldmo || {};
              trb.data.ads.yieldmo.mobile = true;
            </script>
            
        <script>
          trb.data.page.articleType = 'robust';
        </script>
      
      <script>
        (location.hash + location.search).indexOf ('disable-gpt') == -1 && trb.data.ads && trb.appendResource('script', '//www.googletagservices.com/tag/js/gpt.js', true);
        trb.appendResource('script', 'http://www.trbas.com/jive/prod/common/javascripts/lib.1q2w3_dd9de2450c84cfe3f977911b2b6e6975.min.js', true);
        (location.href).indexOf ('disable-main') < 0 && 
        trb.appendResource('script', 'http://www.trbas.com/jive/prod/common/javascripts/main.1q2w3_6b5faed33b7042464a97bc254f8d7ecc.min.js', true);
      </script>
    
<script>trb.appendResource('script', trb.data.ssorUrl = 'http://ssor.tribdss.com/reg/tribune/balngux.min.js', true);
</script>
  <script>
    
    trb.appendResource('script', trb.data.meteringUrl = 'http://www.tribdss.com/meter/baltngux.min.js', true);
  </script>
<script>googletag.cmd.push(function(){trb.userTiming("trb gpt load");});</script
><link rel=preload as=script href=//js-sec.indexww.com/ht/htw-baltimore-sun.js
    /><link rel=preload as=script href=//c.amazon-adsystem.com/aax2/apstag.js
    />
  <script>trb.run.push(function(){trb.ads.loadAdloader();});</script>

  <script>trb.run.push(function(){i$('mediamanager');});</script>

      <script>(location.hash + location.search).indexOf('disable-autoplay') == -1 && trb.run.push(function(){$("html").trigger("multimedia_autoplay");});</script>
    
                          <script>trb.data.page.totalPages = 2;</script>
                        
    
    <script>if(location.href.indexOf("disable-thirdparty")==-1){(function(){var e,b=location.href,h=document.documentElement.clientWidth,g=trb.data.page.ads;
g.count={":1280-:970x250|970x90|728x90":2,":840-:300x250":3,"m:-730:320x50":2,"d:780-1280:728x90":2,":840-:300x600|300x250":1,"d:-780:320x50":2,"m:730-1280:728x90":2,":-840:300x250":1};
function a(){var m=trb.data.isMobile,o=g.count;g.htSlotSizeCount=e={};for(var n in o){var s=n.indexOf(":"),q=n.substring(0,s);
if(q==""||m&&q=="m"||!m&&q=="d"){var r=n.lastIndexOf(":"),t=n.indexOf("-"),p=n.substring(t+1,r);if((p==""||h<p)&&h>=n.substring(s+1,t)){e[n.substring(r+1)]=o[n];
}}}}function j(m){do{try{(m.shift())();}catch(n){console.log(n.name+": "+n.message);}}while(m&&m.length>0);
}if(b.indexOf("disable-ix")==-1){var d=g.ix={};function i(){d.error=true;}function f(){if(window.headertag&&headertag.setFirstPartyData&&headertag.retrieveDemand){var q=g.rubicon;
if(!e){a();}if(q){var s=q.keyFPI,r=q.valueFPI;if(s&&r){var p={};p[s]=[r];window.headertag&&headertag.setFirstPartyData&&headertag.setFirstPartyData({rubicon:{keywords:[r],inventory:p}});
}}var o=[];for(var n in e){for(var m=1;m<=e[n];m++){o.push({htSlotName:n+"_"+m});}}if(!d.firstAdCall){window.headertag&&headertag.retrieveDemand&&headertag.retrieveDemand(o,function(t){d.demand=t;
d.ready=true;var u=d.adQueue;if(u&&u.length>0){j(u);}});}else{d.ready=true;}}}trb.appendResource("script",b.indexOf("enable-hbtest")!=-1?"//js.indexww.com/ht/ls-tronc.js":"//js-sec.indexww.com/ht/htw-baltimore-sun.js",true,true,f,i);
}if(b.indexOf("disable-a9")==-1){var k=g.a9={};function c(){k.error=true;}function l(){if(window.apstag&&apstag.init&&apstag.fetchBids){if(!e){a();
}var r=[],m=trb.data.page.ads.slot;for(var q in e){for(var p=1;p<=e[q];p++){var o=q.split("|");for(var n=0;
n<o.length;n++){o[n]=o[n].split("x");}r.push({slotID:q+"_"+p,slotName:m,sizes:o});}}apstag.init({pubID:"3503"});
if(!k.firstAdCall){apstag.fetchBids({slots:r,timeout:2000},function(s){k.demand=s;k.ready=true;var t=k.adQueue;
if(t&&t.length>0){j(t);}});}else{k.ready=true;}}}trb.appendResource("script","//c.amazon-adsystem.com/aax2/apstag.js",true,true,l,c);
}})();}</script>
  <script>
 trb.data.page.pathname = '/news/maryland/education/k-12/bs-md-chronic-absenteeism-20180604-story.html'; 
 trb.data.page.metrics = {"list1":"Liz Bowie~Talia Richman","byline":"Liz Bowie, Talia Richman","sectionPath":"/news/maryland/education/k-12/","sectionName":"K-12 Education","parentSectionName":"News","slug":"bs-md-chronic-absenteeism-20180604","premiumContentLevel":"default","pubDate":"06-06-2018 06:55","pageTitle":"Nearly 1 in 5 Maryland students is chronically absent. At some schools, the rate is more than 75 percent.","uid":"45584","pageNumber":"","owner":"Baltimore Sun","contentId":"99405260","marketCode":"balnews","individualPhotoID":"99423095","topicID":"","topic":"","siteName":"baltimoresun","contentType":"story","linkTrackingAction":"story","channel":"news:maryland:education:k-12","server":"www.baltimoresun.com","pageName":"bs:news:maryland:education:k-12:bs-md-chronic-absenteeism-20180604:story.","topLevelSection":"news","siteHierarchy":"baltimoresun:news:maryland:education:k-12","globalHierachy":"news:maryland:education:k-12","site":"baltimoresun","siteAbbrv":"bs","omnitureAccountId":"tribnglobal","googleAnalytics":"UA-101870247-1"};
 </script><script> 
    trb.data.page.metrics.relateditems = true;
  </script>
      <script>
        location.href.indexOf('disable-ensighten') == -1 && trb.appendResource('script', (location.href.indexOf('ensightenTest') > -1 ? '//nexus-test.ensighten.com' : '//eb.trbas.com') + '/tronc/baltimoresunngux' + (location.href.indexOf('ensightenEnv=dev') > -1 ? 'dev' : 'prod') + '/Bootstrap.js', true);
      </script>
    <style>@font-face{font-family:trb_Icons;src:url('/as/prod/common/fonts/trbicons.1q2w3_4246b80465a23616ede433f92ea4efc2.woff2')format('woff2'),url('/as/prod/common/fonts/trbicons-new.1q2w3_0bcac650703402e43791d87964facdaa.woff')format('woff')}@font-face{font-family:'Lato';font-style:normal;font-weight:400;src:url('http://www.trbas.com/jive/prod/common/fonts/lato_regular.1q2w3_0cd231e737bcf971cf3a36db3c1e2726.woff2')format('woff2'),url('http://www.trbas.com/jive/prod/common/fonts/lato_regular.1q2w3_af7011a8cc39618e4663810a75adf382.woff')format('woff');unicode-range:U+0000-009F,U+00A2,U+00A9,U+00AE,U+2122}@font-face{font-family:'Lato';font-style:normal;font-weight:900;src:url('http://www.trbas.com/jive/prod/common/fonts/lato_black.1q2w3_8e289dd5b4b99e3295260d1f5562a382.woff2')format('woff2'),url('http://www.trbas.com/jive/prod/common/fonts/lato_black.1q2w3_8d9ae5edefe82a14703539897d24922c.woff')format('woff');unicode-range:U+0000-009F,U+00A2,U+00A9,U+00AE,U+2122}</style>
  <link rel="apple-touch-icon" href="http://www.trbas.com/jive/prod/common/images/balnews-apple-touch-icon.1q2w3_181b813671f876d85afe60e4e14d58e4.png"
  ><link rel="prefetch" href="/as/prod/balnews/stylesheets/modules.1q2w3_9449b1c1ea94320e43934214e514ff43.min.css"
    /><style>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</style>

  

  <script>trb.userTiming("trb css load");</script>

  <script>trb.run.push(function(){i$('loadfor');});</script>
</head>
<body>
<svg style="display: none">
<symbol id="trb_facebook" viewBox="0 0 32 32"><path d="M9.125 16.125V11h2.938V8.25q0-3.25 1.563-4.75T18.69 2h3.75v4.875h-1.814q-1.688 0-2.188.47t-.5 2.093V11H22.5l-.624 5.126h-3.938V30h-5.875V16.127H9.125z"/></symbol><symbol id="trb_twitter" viewBox="0 0 32 32"><path d="M28.688 8.125q-1 1.625-2.625 2.688v.688q0 3.566-1.625 6.878T19.344 24t-8.03 2.314q-4.314 0-8-2.375.312.06 1.25.06 3.562 0 6.5-2.188-1.69-.063-3.032-1.063t-1.844-2.56q.875.124.938.124.75 0 1.375-.188-1.75-.375-2.935-1.813T4.375 13v-.064q.875.563 2.313.688Q4.375 12.06 4.375 9.25q0-1.376.75-2.564 4 5 10.688 5.375-.125-1-.125-1.122-.125-2.188 1.5-3.75t3.688-1.5 3.813 1.688Q26.44 7 27.94 6.06q-.564 1.876-2.25 2.876 1.75-.188 3-.813z"/></symbol><symbol id="trb_email" viewBox="0 0 32 32"><path d="M27.813 7.125L16 15.938 4.187 7.125h23.625zM2 24.875V8.187L16 18.75 30 8.187v16.688H2z"/></symbol><symbol id="trb_circle_play" viewBox="0 0 73.856 73.856"><path d="M55.928 36.9l-28 17.528v-35l28 17.472z"/><circle cx="36.8" cy="37" r="32" stroke="" stroke-width="5.8" fill="none"></circle></symbol><symbol id="trb_thin_arrow_down" viewBox="0 0 31 32"><path d="M13.813 0v26.47L1.97 14.624 0 16.594 15.406 32l15.406-15.406-2.375-1.97L16.593 26.47V0h-2.78z"/></symbol><symbol id="trb_thin_close" viewBox="0 0 32 32"><path d="M15.313 15.938L3.813 4.5l.75-.688 11.375 11.5 11.438-11.5.813.688-11.565 11.438L28.19 27.5l-.814.69-11.438-11.44L4.563 28.19l-.75-.69z"/></symbol><symbol id="trb_arrow_expand" viewBox="0 0 32 32"><path d="M15.938 18.125L9 25h7.625v3H3.937V15.312H7V23l6.875-6.875zm.125-4.25L23 7h-7.624V4h12.688v12.688H25V9l-6.874 6.875z"/></symbol><symbol id="trb_kicker" viewBox="0 0 32 32"><path d="M17.938 21h3.75q-.25 4.563-5.688 4.563H7.812q-5.75 0-5.75-4.938v-3.563q0-4.938 5.75-4.938H16q4.625 0 5.5 3.313H8.125q-1.313 0-1.844.5t-.53 1.75V20q0 1.25.53 1.75t1.846.5h7.563q1.874 0 2.25-1.25zm-3.875-10h-3.75q.25-4.563 5.688-4.563h8.19q5.75 0 5.75 4.938v3.563q0 4.938-5.75 4.938H16q-4.624 0-5.5-3.313h13.376q1.313 0 1.844-.5t.53-1.75V12q0-1.25-.53-1.75t-1.844-.5h-7.563q-1.875 0-2.25 1.25z"/></symbol><symbol id="trb_magnify_glass" viewBox="0 0 32 32"><path d="M25.313 13.375q0 4.188-2.75 7.313l6 6.063-2.75 2.877-6.375-6.5Q17 24.314 14.313 24.314q-4.5 0-7.688-3.188t-3.188-7.75q0-4.5 3.22-7.75t7.655-3.25q4.563 0 7.78 3.25t3.22 7.75zm-17.875 0q0 2.813 2 4.938 2.063 2.063 4.875 2.063t5-2.063q2.125-2.063 2.125-4.938 0-2.813-2.125-4.875-2.188-2.063-5-2.063T9.438 8.5q-2 2-2 4.875z"/></symbol></svg>


  

  
  
<div class="trb_allContentWrapper" data-content-section-path="/news/maryland/education/k-12/" data-role="extendablePage pagination" data-state="transporter_active" lang="en-US" data-c-url="/news/maryland/education/k-12/bs-md-chronic-absenteeism-20180604-story.html" data-content-id="99405260" data-content-slug="bs-md-chronic-absenteeism-20180604" data-content-section="News" data-content-type="story">






<header class="trb_mh trb_masthead"
  ><div class="trb_mh_adB trb_masthead_adBanner" 
      ><div class="trb_header_adBanner_combo" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="leaderboardcombo" data-adloader-adtype="mastheadleaderboardcombo" data-adloader-label ></div
       >
  <div class="trb_header_adBanner_large" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="headerLeaderboard" data-adloader-adtype="mastheadleaderboard" data-adloader-label ></div
       >
  <div class="trb_header_adBanner_small" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="320x50" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="headerMobileBanner" data-adloader-adtype="mastheadmobilebanner" data-adloader-label ></div
       >
  </div
   ></header>

<article class="trb_ar" itemscope itemtype="http://schema.org/Article">
  <header class="trb_ar_h">
  
<div class="trb_ar_bc">
      <a itemprop="articleSection" href="/news/#nt=breadcrumb" class="trb_ar_bc_a">News </a>
        <a itemprop="articleSection" href="/news/maryland/#nt=breadcrumb" class="trb_ar_bc_a">Maryland </a>
        <a itemprop="articleSection" href="/news/maryland/education/#nt=breadcrumb" class="trb_ar_bc_a">Education </a>
        <a itemprop="articleSection" href="/news/maryland/education/k-12/#nt=breadcrumb" class="trb_ar_bc_a">K-12 Education </a>
        </div>
    
  <div class="trb_sc" data-role="sc_information sc_container" data-sc-c="page" data-sc-url="/news/maryland/education/k-12/bs-md-chronic-absenteeism-20180604-story.html" data-sc-ti="Nearly 1 in 5 Maryland students is chronically absent. At some schools, the rate is more than 75 percent." data-sc-th="http://www.trbimg.com/img-5b17bf10/turbine/bs-md-chronic-absenteeism-20180604" data-sc-desc="At Woodlawn High School in suburban Baltimore County, one of the greatest challenges confronting educators is just getting students to show up.   Foster care students coping with unstable families, immigrants working to earn money and disengaged teenagers all find reasons to skip a day here and there,..." data-sc-sl="bs-md-chronic-absenteeism-20180604" data-sc-cont="story" data-sc-nn="The Baltimore Sun" data-sc-contid="99405260"><span class="trb_sc_item" data-role="sc_share" data-sc-t="facebook" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_facebook"
  /></svg
></span
      ><span class="trb_sc_item" data-role="sc_share" data-sc-t="twitter" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_twitter"
  /></svg
></span
      ><a href="mailto:?subject=Nearly 1 in 5 Maryland students is chronically absent. At some schools, the rate is more than 75 percent. - The Baltimore Sun&body=http%3A%2F%2Fwww.baltimoresun.com%2Fnews%2Fmaryland%2Feducation%2Fk-12%2Fbs-md-chronic-absenteeism-20180604-story.html%23share%3Demail~story" class="trb_sc_item" data-role="sc_share" data-sc-t="email" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_email"
  /></svg
></a
      ></div
      ><div class="trb_ar_hl">
      <h1 class="trb_ar_hl_t" itemprop="headline">Nearly 1 in 5 Maryland students is chronically absent. At some schools, the rate is more than 75 percent.</h1>
    </div>
    </header>
 <div class="trb_ar_main">
          <div class="trb_ar_la"><aside class="trb_em trb_embed "
           data-content-embedlocation="Content level lead art"
           data-content-id="99423095" data-content-size="leadart" data-content-type="video" data-content-slug="bal-william-pinderhuges-principal-discusses-mitigating-chronic-student-absences-20180605" data-content-subtype="premiumvideo"
           data-role="sc_item  mediamanager_container imgsize_ratiosizecontainer "
           data-state=""

          >

        <div class="trb_em_m"
  >
  
      <div itemprop="video" class="trb_em_v" data-role="mediamanager_item" data-state="thumbnail" data-content-subtype="premiumvideo"
     data-content-playtime="03:32" data-content-contplay>
  <a class="trb_em_v_a"  data-role="mediamanager_autoplay mediamanager_trigger" id="99423095" data-video-attributes='{"floating":"true","muted":"true","player_id":"ByVQN3G8","player_id_mobile":"BJK3RTXnW","url":"/99423095-132.html","type": "brightcove", "as": "true", "le": "/common/video-errors.xml", "section_name": "video","sub_type":"premiumvideo","video_id":"5793983074001","vidcontent":"Community","videoOwner":"Baltimore Sun","videos":"William Pinderhuges principal discusses mitigating chronic student absences/99423095/Baltimore Sun", "content_item_type": "","omniture_server": "", "omniture_account": "", "width": "920", "height": "518","account_id": "3690581446001","avp": "99423095","videoSource":"Baltimore Sun","contUrl":"/get-premiumvideos.json?v=3&classification=Community"}'  href="#"  onclick="return false;">
      <figure data-role="delayload  delayload_done imgsize_item" class="trb_em_v_figure">
      <svg class="trb_em_v_figure_video_svg"
    ><use xlink:href="#trb_circle_play"
  /></svg
><img  data-baseurl="http://www.trbimg.com/img-5b171a1f/turbine/bal-william-pinderhuges-principal-discusses-mitigating-chronic-student-absences-20180605" alt="William Pinderhuges principal discusses mitigating chronic student absences" data-state="imgsize_srcRetained" class="trb_em_v_img" title="William Pinderhuges principal discusses mitigating chronic student absences" data-c-nd="1920x1080" data-role="imgsize_srcsetdisplayitem" srcset="http://www.trbimg.com/img-5b171a1f/turbine/bal-william-pinderhuges-principal-discusses-mitigating-chronic-student-absences-20180605/350/350x197 350w, http://www.trbimg.com/img-5b171a1f/turbine/bal-william-pinderhuges-principal-discusses-mitigating-chronic-student-absences-20180605/400/400x225 400w, http://www.trbimg.com/img-5b171a1f/turbine/bal-william-pinderhuges-principal-discusses-mitigating-chronic-student-absences-20180605/450/450x253 450w, http://www.trbimg.com/img-5b171a1f/turbine/bal-william-pinderhuges-principal-discusses-mitigating-chronic-student-absences-20180605/500/500x281 500w, http://www.trbimg.com/img-5b171a1f/turbine/bal-william-pinderhuges-principal-discusses-mitigating-chronic-student-absences-20180605/550/550x309 550w, http://www.trbimg.com/img-5b171a1f/turbine/bal-william-pinderhuges-principal-discusses-mitigating-chronic-student-absences-20180605/600/600x338 600w, http://www.trbimg.com/img-5b171a1f/turbine/bal-william-pinderhuges-principal-discusses-mitigating-chronic-student-absences-20180605/650/650x366 650w, http://www.trbimg.com/img-5b171a1f/turbine/bal-william-pinderhuges-principal-discusses-mitigating-chronic-student-absences-20180605/700/700x394 700w, http://www.trbimg.com/img-5b171a1f/turbine/bal-william-pinderhuges-principal-discusses-mitigating-chronic-student-absences-20180605/750/750x422 750w, http://www.trbimg.com/img-5b171a1f/turbine/bal-william-pinderhuges-principal-discusses-mitigating-chronic-student-absences-20180605/800/800x450 800w, http://www.trbimg.com/img-5b171a1f/turbine/bal-william-pinderhuges-principal-discusses-mitigating-chronic-student-absences-20180605/850/850x478 850w, http://www.trbimg.com/img-5b171a1f/turbine/bal-william-pinderhuges-principal-discusses-mitigating-chronic-student-absences-20180605/900/900x506 900w, http://www.trbimg.com/img-5b171a1f/turbine/bal-william-pinderhuges-principal-discusses-mitigating-chronic-student-absences-20180605/950/950x534 950w, http://www.trbimg.com/img-5b171a1f/turbine/bal-william-pinderhuges-principal-discusses-mitigating-chronic-student-absences-20180605/1000/1000x563 1000w, http://www.trbimg.com/img-5b171a1f/turbine/bal-william-pinderhuges-principal-discusses-mitigating-chronic-student-absences-20180605/1050/1050x591 1050w, http://www.trbimg.com/img-5b171a1f/turbine/bal-william-pinderhuges-principal-discusses-mitigating-chronic-student-absences-20180605/1100/1100x619 1100w, http://www.trbimg.com/img-5b171a1f/turbine/bal-william-pinderhuges-principal-discusses-mitigating-chronic-student-absences-20180605/1150/1150x647 1150w, http://www.trbimg.com/img-5b171a1f/turbine/bal-william-pinderhuges-principal-discusses-mitigating-chronic-student-absences-20180605/1200/1200x675 1200w, http://www.trbimg.com/img-5b171a1f/turbine/bal-william-pinderhuges-principal-discusses-mitigating-chronic-student-absences-20180605/1400/1400x788 1400w, http://www.trbimg.com/img-5b171a1f/turbine/bal-william-pinderhuges-principal-discusses-mitigating-chronic-student-absences-20180605/1600/1600x900 1600w, http://www.trbimg.com/img-5b171a1f/turbine/bal-william-pinderhuges-principal-discusses-mitigating-chronic-student-absences-20180605/1800/1800x1013 1800w, http://www.trbimg.com/img-5b171a1f/turbine/bal-william-pinderhuges-principal-discusses-mitigating-chronic-student-absences-20180605/1920/1920x1080 1920w" sizes="(min-width: 1260px) 750px, (min-width: 1060px) calc(100vw - 559px), (min-width: 840px) calc(100vw - 419px), (min-width: 800px) 800px, 100.1vw" /></figure>
  </a>
    </div>

  <div class="trb_em_r" data-role="lightbox_metadata">
    <span class="trb_em_r_t"  data-ri-t="William Pinderhuges principal discusses mitigating chronic student absences"></span>
<div class="trb_em_r_ca">
      <p>Nearly one in five Maryland students is chronically absent. Federico Adams, principal of William Pinderhuges Elementary-Middle School, discusses some of the reasoning behind that and what they're doing to keep kids in school. (Ulysses Muñoz / Baltimore Sun video)</p></div>
<div class="trb_em_r_cc"><p>

Nearly one in five Maryland students is chronically absent. Federico Adams, principal of William Pinderhuges Elementary-Middle School, discusses some of the reasoning behind that and what they're doing to keep kids in school. (Ulysses Muñoz / Baltimore Sun video)</p></div></div></div></aside></div>
          <div
            ><div class="trb_ar_by"
      ><span class="trb_ar_by_nm_pm"
        ><span data-byline-withoutby class="trb_ar_by_nm_au"><a itemprop="author" href="/bal-liz-bowie-20141007-staff.html#nt=byline" class="trb_ar_by_nm_au_a">Liz Bowie</a
> and <a itemprop="author" href="/bal-talia-richman-20170606-staff.html#nt=byline" class="trb_ar_by_nm_au_a">Talia Richman</a
></span
          ><span class="trb_ar_by_b"></span
      ><a class="trb_ar_by_cl" href="mailto:liz.bowie@baltsun.com,trichman@baltsun.com?subject=Regarding: &quot;Nearly 1 in 5 Maryland students is chronically absent. At some schools, the rate is more than 75 percent.&quot;" data-role="sc_sEmail">Contact Reporters</a
    ><span class="trb_ar_by_nm_pb">The Baltimore Sun</span
          ></span
    ></div
  ><div class="trb_ar_dateline"><time itemprop="datePublished" class="trb_ar_dateline_time" data-dt="June 6, 2018, 6:55 AM" datetime="2018-06-06T06:55:00EDT"></time>
  </div>
    </div>
            <div itemprop="articleBody" class="trb_ar_bd">
                    
                        
  <div class="trb_ar_page"  data-role="pagination_page" data-content-page="1">
                          <p>At Woodlawn High School in suburban Baltimore County, one of the greatest challenges confronting educators is just getting students to show up.</p><p>Foster care students coping with unstable families, immigrants working to earn money and disengaged teenagers all find reasons to skip a day here and there, Principal Georgina Aye says.</p><div class="trb_gptAd trb_ar_main_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlebottomcube" data-adloader-label ></div
       ><p>For many, those days add up.</p><p>Last year, more than half of all Woodlawn students missed at least 10 percent of school last year.</p><div class="trb_ar_cont" data-ar-cont="Article continues below"><svg class="trb_ar_cont_svg"
    ><use xlink:href="#trb_thin_arrow_down"
  /></svg
></div>
            <aside class="trb_ar_sponsoredmod" data-v-ymid="ym_1000072" data-adloader-networktype="yieldmo" data-role="delayload delayload_item" data-screen-size='mobile' data-withinviewport-options="bottomOffset=100&topOffset=1000000" data-load-method="trb.vendor.yieldmo.init" data-load-type="method" >
            </aside>
  <aside class="trb_ar_sponsoredmod" data-v-ntidd="1066704" data-adloader-networktype="nativo" data-role="delayload" data-withinviewport-options="bottomOffset=100" data-load-method="trb.vendor.nativo.init" data-load-type="method"
          ></aside><p>The state calls that chronically absent. Research shows that it’s enough absences to make a difference in those students’ futures.</p><p>Woodlawn’s rate, while high, is far from the worst in the state. At two dozen public schools, more than 75 percent of students were chronically absent during the 2016-17 school year, according to data from the Maryland State Department of Education. Many are in Baltimore’s lowest-income neighborhoods.</p><p>Nearly one in five Maryland students — 18.3 percent — was chronically absent last year, the data show.</p><div class="trb_ar_cont" data-ar-cont="Article continues below"><svg class="trb_ar_cont_svg"
    ><use xlink:href="#trb_thin_arrow_down"
  /></svg
></div><aside class="trb_em trb_embed" data-content-id="99421592" data-content-size="large" data-content-type="image" data-content-slug="bs-1528233109-01elrx3y4k-snap-image" data-content-subtype="photo"
        data-role="sc_item imgsize_ratiosizecontainer lightbox_container "
        data-state=""
         data-embed-id="99421592">

      <span class="trb_em_m_cl" data-role="lightbox_close"><svg class="trb_em_m_cl_svg"
    ><use xlink:href="#trb_thin_close"
  /></svg
></span>
    <div class="trb_em_m"
  ><figure data-role=" delayload  delayload_done imgsize_item" class="trb_em_ic_figure">
      <img itemprop="image" data-baseurl="http://www.trbimg.com/img-5b16fc99/turbine/bs-1528233109-01elrx3y4k-snap-image" alt="&nbsp;" class="trb_em_ic_img" title="&nbsp;" data-c-nd="1920x1080" /></figure>
  <span class="trb_em_m_op" data-role="lightbox_open"><svg class="trb_em_m_op_svg"
    ><use xlink:href="#trb_arrow_expand"
  /></svg
></span><div class="trb_em_r" data-role="lightbox_metadata">
    <span class="trb_em_r_t"  data-ri-t=" "></span>
<div class="trb_em_r_cr">Baltimore Sun Graphic</div>
<div class="trb_em_r_ca">
       </div>
<div class="trb_em_r_cc">  (Baltimore Sun Graphic)</div>
  <div class="trb_sc" data-role="sc_information sc_container" data-sc-c="page" data-sc-url="/bs-1528233109-01elrx3y4k-snap-image-photo.html" data-sc-ti="&nbsp;" data-sc-th="http://www.trbimg.com/img-5b16fc99/turbine/bs-1528233109-01elrx3y4k-snap-image" data-sc-desc="&nbsp;" data-sc-sl="bs-1528233109-01elrx3y4k-snap-image" data-sc-cont="photo" data-sc-nn="The Baltimore Sun" data-sc-contid="99421592"><span class="trb_sc_item" data-role="sc_share" data-sc-t="facebook" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_facebook"
  /></svg
></span
      ><span class="trb_sc_item" data-role="sc_share" data-sc-t="twitter" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_twitter"
  /></svg
></span
      ><a href="mailto:?subject=&nbsp; - The Baltimore Sun&body=http%3A%2F%2Fwww.baltimoresun.com%2Fbs-1528233109-01elrx3y4k-snap-image-photo.html%23share%3Demail~photo" class="trb_sc_item" data-role="sc_share" data-sc-t="email" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_email"
  /></svg
></a
      ></div
      ></div><div class="trb_gptAd" data-role="adloader adloader_ad" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100"  data-adloader-position="lightBoxCube" data-adloader-adtype="cube" data-adloader-positionoverride="lb" data-adloader-label ></div
       >
  </div></aside><p>Baltimore has the highest rate of chronic absenteeism in the state: 37 percent of students missed at least 10 percent of school last year. The rate in Baltimore County was roughly 20 percent.</p><div class="trb_ar_cont" data-ar-cont="Article continues below"><svg class="trb_ar_cont_svg"
    ><use xlink:href="#trb_thin_arrow_down"
  /></svg
></div>
        
            <aside class="trb_ar_sponsoredmod" data-v-ymid="ym_1606459544595446077" data-role="delayload" data-screen-size="mobile" data-withinviewport-options="bottomOffset=100&topOffset=1000000" data-load-method="trb.vendor.yieldmo.init" data-load-type="method"></aside><p>In Anne Arundel County, it was 15 percent. In Harford County, it was 14.6 percent. In Carroll County, it was 11.4 percent.</p><p>Even in the highly regarded Howard County school district, which had the lowest rate of chronic absenteeism in the state, roughly one in 10 kids missed at least 10 percent of school days.</p><p>The longstanding problem of chronic absenteeism is now gaining attention as states begin putting in place new accountability systems under the federal Every Student Succeeds Act.</p><p>In Maryland’s new five-star rating system, which debuts this September, absentee rates account for 15 percent of a school’s grade. Sue Fothergill, associate director for policy at San Francisco-based Attendance Works, says that’s one of the largest percentages in the nation.</p><aside class="trb_em trb_embed" data-content-id="99425124" data-content-size="large" data-content-type="pullquote" 
      data-content-slug="bs-1528256928-1e44sc99wk-snap-quote" data-content-subtype="pullquote" data-role="sc_item" data-state="">    
    <span class="trb_em_pq_t">How does a principal make a child come to school? ... I don’t care if that child is in the third grade or the 12th grade — it lies in the hands of home.</span>
    <span class="trb_em_pq_c">&mdash; Jimmy Gittings, president of the union that represents principals in Baltimore</span>
    
  <div class="trb_em_pq_sh" data-role="sc_information sc_container" data-sc-c="pullquote" data-sc-url="/news/maryland/education/k-12/bs-md-chronic-absenteeism-20180604-story.html" data-sc-ti="Nearly 1 in 5 Maryland students is chronically absent. At some schools, the rate is more than 75 percent." data-sc-th="http://www.trbimg.com/img-5b17bf10/turbine/bs-md-chronic-absenteeism-20180604" data-sc-desc="How does a principal make a child come to school? ... I don’t care if that child is in the third grade or the 12th grade — it lies in the hands of home." data-sc-sl="bs-1528256928-1e44sc99wk-snap-quote" data-sc-cont="pullquote" data-sc-nn="The Baltimore Sun" data-sc-contid="99425124"><span class="trb_em_pq_sh_item" data-role="sc_share" data-sc-t="facebook" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_facebook"
  /></svg
></span
      ><span class="trb_em_pq_sh_item" data-role="sc_share" data-sc-t="twitter" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_twitter"
  /></svg
></span
      ></div
      ></aside><p>The costs of chronic absenteeism are intuitive and substantiated by research: If kids aren’t coming to school, they’re not going to learn as much as their peers. Children who are chronically absent in kindergarten and first grade are less likely to be proficient readers by third grade, research shows. By sixth grade, those who miss more than 10 percent of school are more likely to drop out altogether.</p><p>When the State Board began looking at the numbers last winter, some members began asking whether the rates were a window into another problem.</p><p>“There is some indication that we should be concerned about kids who are chronically absent still getting diplomas,” board President Andrew Smarick said.</p><p>Robert Balfanz, a researcher at the Johns Hopkins University Center for the Social Organization of Schools, says school systems generally have ignored high rates of chronic absences — to their detriment. When educators have tried to improve academic achievement, he says, they have struggled in some cases for a simple reason: Not enough students were showing up consistently.</p><p>“It is very hard for those reforms to have any impact,” Balfanz said. Absenteeism “is the quiet thing that pushed against a lot of efforts,” he said.</p><aside class="trb_em trb_embed"  data-content-size="large" data-content-type="blurb"
      ><div id="trb_em_b_99421611" class="trb_em_bl"  data-role="delayload" data-load-type="commentFrame"   style="padding-top: 135.05%;" data-frame-width="100%" data-frame-height="100%" data-frame-class="trb_em_b_if" data-frame-scroll="no">
      <!-- <style>
            html,body,article,aside,details,figcaption,figure,footer,header,hgroup,nav,section,summary,dl,dd,dt,img {
              display: block; margin: 0; padding: 0;
            }
          </style>
        <html>
 <head></head>
 <body>
  <iframe width="100%" height="520" frameborder="0" src="https://baltsun.carto.com/builder/022ee9df-adbb-44ce-874c-528a03464d21/embed" allowfullscreen="" webkitallowfullscreen="" mozallowfullscreen="" oallowfullscreen="" msallowfullscreen=""></iframe>
  <script id="snap_blurb_ratios">var parentDoc=parent.document.body,resizeFrame=function(){var e=[],t="none";parentDoc.clientWidth<420?(e=document.getElementsByClassName("lat-embed-small"),t="block"):(e=document.getElementsByClassName("lat-embed-small"),t="none");for(var a=0;a<e.length;a++)e[a].style.display=t;parentDoc.clientWidth>=420&&parentDoc.clientWidth<840?(e=document.getElementsByClassName("lat-embed-medium"),t="block"):(e=document.getElementsByClassName("lat-embed-medium"),t="none");for(var a=0;a<e.length;a++)e[a].style.display=t;parentDoc.clientWidth>=840?(e=document.getElementsByClassName("lat-embed-large"),t="block"):(e=document.getElementsByClassName("lat-embed-large"),t="none");for(var a=0;a<e.length;a++)e[a].style.display=t};parent.window.addEventListener("resize",resizeFrame,!1);</script>
 </body>
</html> --></div>
</aside
  ><p>Critics of the state’s new accountability system say attaching so much weight to absentee rates is unfair to school leaders, who have little control over the factors that cause their students to miss school.</p><p>“How does a principal make a child come to school?” asked Jimmy Gittings, president of the union that represents principals in Baltimore. “I don’t care if that child is in the third grade or the 12th grade — it lies in the hands of home.”</p><p>Mike Petrilli is president of the Thomas B. Fordham Institute, a Washington-based education advocacy group. He says factoring absentee rates into school grades will punish high-poverty schools without offering much useful new information. Children in low-income areas with unreliable transportation have the highest absentee rates.</p><p>“They’re going to be given a black eye,” Petrilli said.</p><p>Attendance Works aims to reduce absenteeism among all students.</p><p>“It has a more profound effect for students in poverty,” Fothergill said, “but it does affect all kids.”</p><p>Researchers have found that middle class kids begin to show a decline in academic performance and graduation rates when they are absent 10 percent of the year, so policymakers set that as a benchmark.</p><p>In nine Baltimore schools, more than 80 percent of students were chronically absent last year. All serve populations where more than 50 percent of students qualify for federal poverty assistance.</p><p>Brian Robinson says he missed 101 days of school his junior year at Mergenthaler Vocational Technical High School. More than half of the school’s students are from poor families.</p><p>Robinson blames a combination of factors. He says he had to work long hours to help his family pay rent. Unreliable transportation made getting to school an hours-long ordeal. On the days he went to school, he felt as if no one there seemed interested in supporting him anyway.</p><aside class="trb_em trb_embed" data-content-id="95864581" data-content-size="small" data-content-type="story" data-content-slug="bs-hs-school-health-center-20180207" data-content-subtype="story"
             data-role="sc_item  imgsize_ratiosizecontainer "
             data-state=""

        >
        <svg class="trb_em_m_k_svg"
    ><use xlink:href="#trb_kicker"
  /></svg
><span data-content-kicker="Related"></span><a class="trb_em_m_lk" href="/health/bs-hs-school-health-center-20180207-story.html" data-content-media-present="true">
  <figure data-role=" delayload  delayload_done imgsize_item" class="trb_em_ic_figure">
      <img itemprop="image" data-baseurl="http://www.trbimg.com/img-5a7f41dd/turbine/bs-hs-school-health-center-20180207" alt="School-based health center works to keep kids in class, out of emergency rooms" class="trb_em_ic_img" title="School-based health center works to keep kids in class, out of emergency rooms" data-c-nd="2000x1331" /></figure></a><div class="trb_em_r" data-role="lightbox_metadata">
    <a class="trb_em_m_lk" href="/health/bs-hs-school-health-center-20180207-story.html" >
  <span class="trb_em_r_t"  data-ri-t="School-based health center works to keep kids in class, out of emergency rooms"></span>
<div class="trb_em_r_ca">
      Gone are the days where a school nurse offered only basic care for scrapes, fevers and stomachaches.</div></a></div></aside><p>Robinson, 19, says he wasn’t thinking about the ways in which his decision to skip school could affect Mervo’s grade. He was thinking about how hard it was to set his alarm for 5 a.m. after closing up at Chipotle the night before. And about how, if he did make it to school, a teacher might see him and say dismissively, “Look who decided to show up today.”</p><p>“I wish someone gave me a reason to go to school,” Robinson said. After Mervo kicked him out, he says, he enrolled in an alternative high school. He’s now on track to graduate.</p><p>Chronic absentees aren’t only students who skip school. They also include students who are frequently suspended, who are home caring for family members or who are themselves sick.</p><p>Asthma is one of the leading causes of school absenteeism, according to the Centers for Disease Control and Prevention. The agency estimates that asthma caused nearly 14 million missed school days in 2013.</p><p>Dr. Kate Connor, the medical director at KIPP Academy's <a href="http://www.baltimoresun.com/health/bs-hs-school-health-center-20180207-story.html" target="_blank">school-based health center</a>, has seen it in Baltimore. Extreme weather or a common cold can send an asthmatic child to the emergency room. Some parents will keep children home on Code Red weather days out of fear they'll have asthma attacks at school.</p><p>&quot;The sheer number of kids this impacts is huge,&quot; she said.</p><p>Baltimore’s chief academic officer Sean Conley said the district is looking more closely into absenteeism data, holding focus groups with students and developing ways to ensure kids come to school.</p><p>“How do we really combat this? It’s this collaboration of multiple offices at the district, collaboration with the school and with various partners to really identify these students,” he said. “Every student has a different story.”</p></div>
                      
                        
  <div class="trb_ar_page"  data-role="pagination_page" data-content-page="2">
                          <p>Conley says many of the factors that lead to chronic absenteeism are beyond a school’s control, but he doesn’t take issue with including rates in the new accountability system. Improving school culture and climate make students want to show up every day, he says, and schools do have control over that.</p><p>But some of Baltimore’s problems continue to challenge school leaders, no matter what plans they implement.</p><div class="trb_gptAd trb_ar_main_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100"  data-adloader-position="articleCube" data-adloader-adtype="articlebottomcube" data-adloader-label ></div
       ><p>Officials shut the aging Baltimore Metro system down for nearly a month this year for emergency repairs. Some 6,000 students rely on the Metro to get to school.</p><p>Jesse Schneiderman, who teaches at Frederick Douglass High School, says some of his students show up “every once in awhile.” The reasons vary widely: Some are homeless. Others have children of their own to take care of, or work late and have trouble rising early for school.</p><p>Some just stop coming, and Schneiderman never learns why. Roughly nine out of 10 Douglass students are chronically absent, one of the highest rates in the state.</p><p>“We need the ability to support kids with different things going on,” he said. “We need to support kids who are pregnant, who have kids, who are caring for families. It’s still really hard to get to every kid who needs that help.”</p><p>About 400 students at Lansdowne High School in Baltimore County were chronically absent last year. That was nearly a third of the student body.</p><p>“What is the obstacle?” Principal Ken Miller asked. “You have to be able to identify the roadblock.”</p><aside class="trb_em trb_embed" data-content-id="90980217" data-content-size="small" data-content-type="story" data-content-slug="bs-md-absentee-report-20160906" data-content-subtype="story"
             data-role="sc_item  imgsize_ratiosizecontainer "
             data-state=""

        >
        <svg class="trb_em_m_k_svg"
    ><use xlink:href="#trb_kicker"
  /></svg
><span data-content-kicker="Related"></span><a class="trb_em_m_lk" href="/news/maryland/education/bs-md-absentee-report-20160906-story.html" data-content-media-present="true">
  <figure data-role=" delayload  delayload_done imgsize_item" class="trb_em_ic_figure">
      <img itemprop="image" data-baseurl="http://www.trbimg.com/img-57cff399/turbine/bs-md-absentee-report-20160906" alt="School districts in central Maryland had slightly higher than average rates of absenteeism" class="trb_em_ic_img" title="School districts in central Maryland had slightly higher than average rates of absenteeism" data-c-nd="1355x762" /></figure></a><div class="trb_em_r" data-role="lightbox_metadata">
    <a class="trb_em_m_lk" href="/news/maryland/education/bs-md-absentee-report-20160906-story.html" >
  <span class="trb_em_r_t"  data-ri-t="School districts in central Maryland had slightly higher than average rates of absenteeism"></span>
<div class="trb_em_r_ca">
      <p>Nearly all the counties in central Maryland had slightly higher than average percentages of students who were chronically absent from school in the 2013-2014 school year, according to a new report. And in Baltimore more than a third of students missed enough days to endanger their long-term academic...</p></div></a></div></aside><p>Social studies teacher Kelly Olds says some students get discouraged and decide not to come to school. But more often her students are working during the day to help support their families, are taking care of sick siblings, or have trouble getting up early after working late.</p><p>Olds won’t slow down class for those who have fallen behind because they have missed days. She uses her lunch hour or stays after school instead to help students catch up.</p><p>Lansdowne is working to become a community school, where adults as well as children can get health and social services in addition to education.</p><p>“A lot of it is helping families see the value in education,” Olds said. “If they see more value to the school, then hopefully that will increase them coming to school.”</p><p>Some schools go to Herculean lengths to boost attendance.</p><p>Aye, the Woodlawn principal, has reduced her school’s chronic absenteeism rate from 55 percent in the 2016-17 school year to 41 percent this year. She’s aiming for another big drop next year.</p><p>The secret, she says, is to give students what they want.</p><p>She began an Early College program that allows students to graduate with college credits. Next year, Woodlawn will add heating, air-conditioning and plumbing classes, because students have told Aye they want to graduate with a skill that transfers to work immediately after graduation.</p><p>At Franklin Square Elementary/Middle School, Principal Terry Patton discovered a few years ago that students were staying home because they didn’t have clean uniforms. She found a non-profit to donate a washer and dryer. The school had one of the lowest rates of chronic absenteeism in the city last year.</p><p>Federico Adams, principal of William Pinderhughes Elementary/Middle School, drives around Sandtown-Winchester every morning to wake students up.</p><p>When a student stops showing up and parents don’t say why, he makes a house call.</p><p>“I got Jane Doe, and haven’t seen her in a week and I haven’t heard from her family — I go to that house,” he said. “Are they not coming to school because they don’t have uniforms? Have they been evicted? What bridge do the parents need us to build so we can get the kid back in school?</p><p>“We find ourselves building more and more bridges of support.”</p><p><strong><a href="mailto:trichman@baltsun.com" target="_blank">trichman@baltsun.com</a></strong></p><p><strong><a href="http://twitter.com/talirichman" target="_blank">twitter.com/TaliRichman</a></strong></p></div>
                      </div>
          
  
  <div class="trb_eg trb_eg_b" data-role="base_eg base_expandable delayload_done delayload" data-eg-type="related"data-load-event="base_loadrecs" style="opacity:0;"data-eg-count="8">
      <div class="trb_eg_b_r" data-role="base_r " ></div>
      <ul class="trb_eg_u" data-eg-title="Related" data-role="base_egl" data-eg-count="8">
  <li class="trb_eg_i" data-content-id="99420404" data-content-slug="cc-piney-ridge-character-school-20180605" 
      ><a data-role="base_reclink" href="/news/maryland/education/k-12/cc-piney-ridge-character-school-20180605-story.html#nt=inbody-1" class="trb_eg_f"><img src="http://www.trbimg.com/img-5b17333c/turbine/cc-piney-ridge-character-school-20180605/70/70x70" srcset="http://www.trbimg.com/img-5b17333c/turbine/cc-piney-ridge-character-school-20180605/140/140x140 2x, http://www.trbimg.com/img-5b17333c/turbine/cc-piney-ridge-character-school-20180605/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a data-role="base_reclink" href="/news/maryland/education/k-12/cc-piney-ridge-character-school-20180605-story.html#nt=inbody-1" class="trb_eg_h_a"}>Piney Ridge Elementary named a 'National School of Character'</a></h4>
        <span class="trb_eg_t" data-dt="JUN. 5, 2018" ></span></li>
      <li class="trb_eg_i" data-content-id="99414893" data-content-slug="ph-ag-school-budget-shortfall-0606" 
      ><a data-role="base_reclink" href="/news/maryland/harford/aegis/ph-ag-school-budget-shortfall-0606-story.html#nt=inbody-1" class="trb_eg_f"><img src="http://www.trbimg.com/img-5b16e966/turbine/ph-ag-school-budget-shortfall-0606/70/70x70" srcset="http://www.trbimg.com/img-5b16e966/turbine/ph-ag-school-budget-shortfall-0606/140/140x140 2x, http://www.trbimg.com/img-5b16e966/turbine/ph-ag-school-budget-shortfall-0606/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a data-role="base_reclink" href="/news/maryland/harford/aegis/ph-ag-school-budget-shortfall-0606-story.html#nt=inbody-1" class="trb_eg_h_a"}>Cuts loom in Harford school budget to erase $17.6M 'funding gap'</a></h4>
        <span class="trb_eg_t" data-dt="JUN. 5, 2018" ></span></li>
      <li class="trb_eg_i" data-content-id="99417904" data-content-slug="ph-ca-at-mace-school-0605" 
      ><a data-role="base_reclink" href="/news/maryland/baltimore-county/ph-ca-at-mace-school-0605-story.html#nt=inbody-1" class="trb_eg_f"><img src="http://www.trbimg.com/img-5b16df52/turbine/ph-ca-at-mace-school-0605/70/70x70" srcset="http://www.trbimg.com/img-5b16df52/turbine/ph-ca-at-mace-school-0605/140/140x140 2x, http://www.trbimg.com/img-5b16df52/turbine/ph-ca-at-mace-school-0605/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a data-role="base_reclink" href="/news/maryland/baltimore-county/ph-ca-at-mace-school-0605-story.html#nt=inbody-1" class="trb_eg_h_a"}>11 Southwest Academy students transported to hospitals after mace-spraying incident</a></h4>
        <span class="trb_eg_t" data-dt="JUN. 5, 2018" ></span></li>
      <!-- <li class="trb_eg_i" data-content-id="99410133" data-content-slug="ac-cn-driver-racial-slur-0605" 
      ><a data-role="base_reclink" href="/news/maryland/anne-arundel/ac-cn-driver-racial-slur-0605-story.html#nt=inbody-1" class="trb_eg_f"><img src="http://www.trbimg.com/img-5b16ba43/turbine/ac-cn-driver-racial-slur-0605/70/70x70" srcset="http://www.trbimg.com/img-5b16ba43/turbine/ac-cn-driver-racial-slur-0605/140/140x140 2x, http://www.trbimg.com/img-5b16ba43/turbine/ac-cn-driver-racial-slur-0605/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a data-role="base_reclink" href="/news/maryland/anne-arundel/ac-cn-driver-racial-slur-0605-story.html#nt=inbody-1" class="trb_eg_h_a"}>After allegedly calling student racial slur, driver barred from Anne Arundel school bus for one year</a></h4>
        <span class="trb_eg_t" data-dt="JUN. 4, 2018" ></span></li>
      <li class="trb_eg_i" data-content-id="99382445" data-content-slug="ph-ag-belair-graduation-2018-0606" 
      ><a data-role="base_reclink" href="/news/maryland/harford/aegis/ph-ag-belair-graduation-2018-0606-story.html#nt=inbody-1" class="trb_eg_f"><img src="http://www.trbimg.com/img-5b16f6b9/turbine/ph-ag-belair-graduation-2018-0606/70/70x70" srcset="http://www.trbimg.com/img-5b16f6b9/turbine/ph-ag-belair-graduation-2018-0606/140/140x140 2x, http://www.trbimg.com/img-5b16f6b9/turbine/ph-ag-belair-graduation-2018-0606/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a data-role="base_reclink" href="/news/maryland/harford/aegis/ph-ag-belair-graduation-2018-0606-story.html#nt=inbody-1" class="trb_eg_h_a"}>Bel Air High Class of 2018 has new canvas for next painting</a></h4>
        <span class="trb_eg_t" data-dt="JUN. 1, 2018" ></span></li>
      <li class="trb_eg_i" data-content-id="99187681" data-content-slug="bs-hs-syria-student-20180511" 
      ><a data-role="base_reclink" href="/news/maryland/education/higher-ed/bs-hs-syria-student-20180511-story.html#nt=inbody-1" class="trb_eg_f"><img src="http://www.trbimg.com/img-5b115290/turbine/bs-hs-syria-student-20180511/70/70x70" srcset="http://www.trbimg.com/img-5b115290/turbine/bs-hs-syria-student-20180511/140/140x140 2x, http://www.trbimg.com/img-5b115290/turbine/bs-hs-syria-student-20180511/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a data-role="base_reclink" href="/news/maryland/education/higher-ed/bs-hs-syria-student-20180511-story.html#nt=inbody-1" class="trb_eg_h_a"}>Syrian aid worker has full scholarship to Johns Hopkins, but worries he can't get a visa</a></h4>
        <span class="trb_eg_t" data-dt="JUN. 1, 2018" ></span></li>
      <li class="trb_eg_i" data-content-id="99371017" data-content-slug="ac-cn-devos-visit-0531" 
      ><a data-role="base_reclink" href="/news/maryland/anne-arundel/ac-cn-devos-visit-0531-story.html#nt=inbody-1" class="trb_eg_f"><img src="http://www.trbimg.com/img-5b108d51/turbine/ac-cn-devos-visit-0531/70/70x70" srcset="http://www.trbimg.com/img-5b108d51/turbine/ac-cn-devos-visit-0531/140/140x140 2x, http://www.trbimg.com/img-5b108d51/turbine/ac-cn-devos-visit-0531/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a data-role="base_reclink" href="/news/maryland/anne-arundel/ac-cn-devos-visit-0531-story.html#nt=inbody-1" class="trb_eg_h_a"}>Betsy DeVos gets a look at positive behavior in Anne Arundel school</a></h4>
        <span class="trb_eg_t" data-dt="MAY 31, 2018" ></span></li>
      <li class="trb_eg_i" data-content-id="99363870" data-content-slug="ac-cn-kent-island-hazing-20180530" 
      ><a data-role="base_reclink" href="/news/maryland/anne-arundel/ac-cn-kent-island-hazing-20180530-story.html#nt=inbody-1" class="trb_eg_f"><img src="http://www.trbimg.com/img-5b0f546c/turbine/ac-cn-kent-island-hazing-20180530/70/70x70" srcset="http://www.trbimg.com/img-5b0f546c/turbine/ac-cn-kent-island-hazing-20180530/140/140x140 2x, http://www.trbimg.com/img-5b0f546c/turbine/ac-cn-kent-island-hazing-20180530/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a data-role="base_reclink" href="/news/maryland/anne-arundel/ac-cn-kent-island-hazing-20180530-story.html#nt=inbody-1" class="trb_eg_h_a"}>Kent Island students charged in lacrosse hazing</a></h4>
        <span class="trb_eg_t" data-dt="MAY 30, 2018" ></span></li>
       --></ul>
  <a href="#" data-role="base_expander" class="trb_eg_c"><svg class="trb_eg_c_svg"
    ><use xlink:href="#trb_thin_close"
  /></svg
></a>
    <a href="#" data-role="base_expander" data-eg-more="See More" data-eg-less="See Less" class="trb_eg_ex"></a></div>
  <div class="trb_ar_cr">Copyright
            &copy; 2018, <a class="trb_ar_cr_a" href="http://www.baltimoresun.com/">The Baltimore Sun</a>, a Baltimore Sun Media Group publication | <a href="http://placeanad.baltimoresun.com/" rel="nofollow">Place an Ad</a></div>
        
  <div class="trb_sc" data-role="sc_information sc_container" data-sc-c="page" data-sc-url="/news/maryland/education/k-12/bs-md-chronic-absenteeism-20180604-story.html" data-sc-ti="Nearly 1 in 5 Maryland students is chronically absent. At some schools, the rate is more than 75 percent." data-sc-th="http://www.trbimg.com/img-5b17bf10/turbine/bs-md-chronic-absenteeism-20180604" data-sc-desc="At Woodlawn High School in suburban Baltimore County, one of the greatest challenges confronting educators is just getting students to show up.   Foster care students coping with unstable families, immigrants working to earn money and disengaged teenagers all find reasons to skip a day here and there,..." data-sc-sl="bs-md-chronic-absenteeism-20180604" data-sc-cont="story" data-sc-nn="The Baltimore Sun" data-sc-contid="99405260"><span class="trb_sc_item" data-role="sc_share" data-sc-t="facebook" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_facebook"
  /></svg
></span
      ><span class="trb_sc_item" data-role="sc_share" data-sc-t="twitter" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_twitter"
  /></svg
></span
      ><a href="mailto:?subject=Nearly 1 in 5 Maryland students is chronically absent. At some schools, the rate is more than 75 percent. - The Baltimore Sun&body=http%3A%2F%2Fwww.baltimoresun.com%2Fnews%2Fmaryland%2Feducation%2Fk-12%2Fbs-md-chronic-absenteeism-20180604-story.html%23share%3Demail~story" class="trb_sc_item" data-role="sc_share" data-sc-t="email" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_email"
  /></svg
></a
      ></div
      ><div class="trb_gptAd trb_ar_main_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100"  data-adloader-position="pageBottomCube" data-adloader-adtype="articlebottomcube" data-adloader-label ></div
       >
  
  
  <div class=" trb_cm" data-role="cm_expandable">
    <div class="trb_cm_b" data-role="cm_expander" data-cm-label="Be the first to comment" data-cm-t="so"></div>
    <!-- .trb_cm_b:before{content:'Hide comments'}.trb_cm_so{padding-top:10px;min-height:500px}||<div class="trb_cm_so" data-role=cm_container><div class="so_comments" data-sitename="balnewsprod" data-content-id="balnews99405260" data-type=promo-comment data-publisher="tronc"></div></div> -->
        </div>
  <aside class="trb_ar_iap" data-iap-l="IN CASE YOU MISSED IT">
        <a class="trb_ar_iap_a" data-bgurl="http://www.trbimg.com/img-5aafe31a/turbine/bal-state-salary-database-articlepromo/70/70x70,http://www.trbimg.com/img-5aafe31a/turbine/bal-state-salary-database-articlepromo/140/140x140" data-load-type="bgImg" data-role="delayload delayload_done" href="https://salaries.news.baltimoresun.com/?track=article-promo" >
          <div class="trb_ar_iap_b" data-iap-t="2017 SALARY DATABASE" data-iap-b="Search The Sun&#039;s database to find state employee salaries from calendar year 2017. "></div>
        </a>
      </aside>
      
  <div class="trb_ar_nar">
                <a class="trb_ar_nar_a" data-nar="Content Continues Below" data-role="loadfor_item" href="#" data-loadfor-role="extendablePage_summaryStart"><svg class="trb_ar_nar_a_svg"
    ><use xlink:href="#trb_thin_arrow_down"
  /></svg
></a>
              </div>
            <div class="trb_taboola trb_ar_taboola" data-role="delayload" data-load-method="trb.vendor.taboola.init" data-load-type="method" data-vendor-taboolacontenttype="article" data-vendor-taboolarows="2"></div>
    </div>
        <meta itemprop="dateModified" content="2018-06-06T04:01:37-0700" />
<meta itemprop=isAccessibleForFree content="False"
        /><div itemprop=hasPart itemscope itemtype="http://schema.org/WebPageElement" style="display:none"
        ><meta itemprop=isAccessibleForFree content="False"
        /><meta itemprop=cssSelector content=".trb_ar_bd"
      /></div></article>
      <aside class="trb_ar_rail"><div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articlecubecombo" data-adloader-adtype="articlecubecombo" data-adloader-label ></div
       >
  <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlecube" data-adloader-label ></div
       >
  <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlecube" data-adloader-label ></div
       >
  <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlecube" data-adloader-label ></div
       >
  <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100"  data-adloader-position="articleCube" data-adloader-adtype="articlecube" data-adloader-label ></div
       >
  <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100"  data-adloader-position="articleCube" data-adloader-adtype="articlecube" data-adloader-label ></div
       >
  <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100"  data-adloader-position="articleCube" data-adloader-adtype="articlecube" data-adloader-label ></div
       >
  <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100"  data-adloader-position="articleCube" data-adloader-adtype="articlecube" data-adloader-label ></div
       ></aside>
        <div class="trb_ar_e_d" data-role="extendablePage_summaryStart" data-load-type="scrollintoview"></div>
        
  <div class= "trb_ar_summary_load" data-role="delayload delayload_done extendablePage_summary" data-load-type="noop" data-url="/news/maryland/education/k-12/get-summary.html?page=0&blog=0"></div>
        














  
  <div class="trb_bottomAdBanner">
    
    <div class="trb_gptAd trb_footer_adBanner_combo" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="footerleaderboardcombo" data-adloader-adtype="leaderboardcombo" data-adloader-label ></div
       >
  <div class="trb_gptAd trb_footer_adBanner_large" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="footerLeaderboard" data-adloader-adtype="leaderboard" data-adloader-label ></div
       >
  <div class="trb_gptAd trb_footer_adBanner_small" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="320x50" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="footerMobileBanner" data-adloader-adtype="mobilebanner" data-adloader-label ></div
       >
  </div>



  











</div
><header class="trb_nh" data-reg-role="prompt" data-role="nh_cnt">
  <div class="trb_nh_uw"><div class="trb_nh_dss" data-reg-role="base"></div
    ><div class="trb_nh_dss_m" data-reg-role="mob"></div
    ><nav class="trb_nh_un_w"
      ><div class="trb_nh_unh" data-role="nh_t"
        ><svg class="trb_nh_unh_svg"
    ><use xlink:href="#trb_thin_close"
  /></svg
><div class="trb_nh_un_hw"
          ><hr class="trb_nh_unh_hr"
          /><hr class="trb_nh_unh_hr"
        /></div
        ></div
      ><div class="trb_nh_un_ulw" data-role="s8e nh_ulw" data-url="/get-navigationlinks?v=1q2w3_235005bced5188405462ba3b8cb866bfe2dbc74"
        ></div
      ></nav
    ><div data-role="nh_search ps" data-ps-url="/searchsuggest?ty=site&q=" data-ps-timedelay="75" 
    ><a href="#" class="trb_nh_sm" data-role="nh_searchButton" data-nh-searchtitle="SEARCH"><svg class="trb_nh_sm_o_svg"
    ><use xlink:href="#trb_magnify_glass"
  /></svg
><svg class="trb_nh_sm_c_svg"
    ><use xlink:href="#trb_thin_close"
  /></svg
></a
    ></div
    ><a href="/#nt=mastheadnavbar"
      >	<svg xmlns="http://www.w3.org/2000/svg" class="trb_nh_l" data-content-type="section"><symbol id="pa" viewBox="0 0 406 34"><path d="M6.2 29.3c-.3 0-.4 0-.4-.3s.1-.3.4-.3h2.2c1 0 1-.1 1-3.2V1.4h-3C2.8 1.4.6 3.7.6 8.3v1.2c0 .3 0 .4-.3.4S0 9.7 0 9.5V.9C0 .6 0 .6.4.6h22.9c.3 0 .4.1.4.3v8.6c0 .3 0 .4-.3.4h-.1c-.2 0-.3-.1-.3-.4V8.3c0-4.6-2.2-6.9-5.8-6.9h-3v24.1c0 3.1 0 3.2 1 3.2h2.2c.3 0 .4 0 .4.3v.1c0 .2-.1.3-.4.3H6.2zm35.9 0c-.3 0-.4 0-.4-.3s.1-.3.4-.3h2.2c1 0 1-.1 1-3.2V14.4H32.5v11.1c0 3.1 0 3.2 1 3.2h2.2c.3 0 .4 0 .4.3v.1c0 .2-.1.3-.4.3H24.5c-.3 0-.4 0-.4-.3V29c0-.3.1-.3.4-.3h2.2c1 0 1-.1 1-3.2v-21c0-3.1 0-3.2-1-3.2h-2.2c-.3 0-.4 0-.4-.3V.8c0-.2.1-.2.4-.2h11.3c.3 0 .4 0 .4.2v.1c0 .3-.1.3-.4.3h-2.2c-1 0-1 .1-1 3.2v9.1h12.8v-9c0-3.1 0-3.2-1-3.2h-2.2c-.3 0-.4 0-.4-.3V.8c0-.2.1-.2.4-.2h11.3c.3 0 .4 0 .4.2v.1c0 .3-.1.3-.4.3h-2.2c-1 0-1 .1-1 3.2v21c0 3.1 0 3.2 1 3.2h2.2c.3 0 .4 0 .4.3v.1c0 .2-.1.3-.4.3H42.1zm30.3-15.6c.3 0 .4 0 .4.3v.5c0 .3-.1.3-.4.3l-9.2-.1v13.9h6.2c4.2 0 5.9-3.4 6.1-6.5l.2-2.9c0-.3.1-.4.2-.4h.1c.2 0 .3.1.3.4l-.6 9.8c0 .3 0 .3-.4.3H55.1c-.3 0-.4 0-.4-.3s.1-.3.4-.3h2.2c1 0 1-.1 1-3.2v-21c0-3.1 0-3.2-1-3.2h-2.2c-.3 0-.4 0-.4-.3V.8c0-.2.1-.2.4-.2h18.6c.3 0 .4.1.4.3v8.6c0 .3 0 .4-.3.4h-.1c-.2 0-.3-.1-.3-.4V8.2c0-4.6-2.2-6.8-5.8-6.8h-4.5v12.4l9.3-.1zm33.1 14.9c3.9 0 5.9-1.9 5.9-6.9 0-5.2-1.9-6.9-7.3-6.9H101v13.8h4.5zM100.9 14h3.3c4 0 5.9-1.6 5.9-6.3 0-5.1-2-6.1-5.6-6.1h-3.6V14zm-8 15.4c-.3 0-.4 0-.4-.3V29c0-.3.1-.3.4-.3h2.2c1 0 1-.1 1-3.2V4.6c0-3.1 0-3.2-1-3.2h-2.2c-.2 0-.4-.1-.4-.3V1c0-.2.1-.3.4-.3h11.6c4.6 0 10.7.9 10.7 6.7 0 3.8-2.9 5.7-7.3 6.7v.1c4.3.1 8.9 1.6 8.9 7 0 5.9-5.8 8.2-11.5 8.2H92.9zm34-23.9l-4.6 12.1h9l-4.4-12.1zm6.6 18.2l-1.9-5.4H122l-.2.6c-.7 1.9-1.4 4.4-1.4 6.4 0 2.1.9 3.3 2.8 3.3h1.3c.3 0 .4 0 .4.3v.1c0 .2-.1.3-.4.3H115c-.2 0-.4 0-.4-.3v-.1c0-.3.1-.3.4-.3h.5c1.3 0 1.5-.5 3-3.9.6-1.4 1.5-3.6 2.2-5.6l7-18.7c.1-.3.2-.4.6-.4h.8c.3 0 .4 0 .6.4l9.2 23.2c1.7 4.4 2 5 3.6 5h.3c.3 0 .4 0 .4.3v.1c0 .2-.1.3-.4.3h-7.2c-.3 0-.3-.1-.4-.3-.4-1.2-1.1-3.3-1.7-5.3m11.2 5.7c-.3 0-.4 0-.4-.3V29c0-.3.1-.3.4-.3h2.2c1 0 1-.1 1-3.2V4.6c0-3.1 0-3.2-1-3.2h-2.2c-.3 0-.4-.1-.4-.3V1c0-.2.1-.3.4-.3h12c.3 0 .4 0 .4.3v.1c0 .3-.1.3-.4.3h-3c-1 0-1 .1-1 3.2v24h5.3c3.6 0 5.8-2.9 6-7.7l.1-1.7c0-.3 0-.4.3-.4h.1c.3 0 .3.1.3.4l-.5 9.8c0 .3 0 .3-.4.3h-19.2zm24.7 0c-.3 0-.4 0-.4-.3V29c0-.3.1-.3.4-.3h2.2c1 0 1-.1 1-3.2v-24h-3c-3.6 0-5.8 2.3-5.8 6.9v1.1c0 .3 0 .4-.3.4h-.1c-.3 0-.3-.1-.3-.4V1.1c0-.2 0-.3.4-.3h22.8c.3 0 .4.1.4.3v8.5c0 .3 0 .4-.3.4h-.1c-.2 0-.3-.1-.3-.4V8.5c0-4.6-2.2-6.9-5.8-6.9h-3v24c0 3.1 0 3.2 1 3.2h2.2c.3 0 .4 0 .4.3v.1c0 .2-.1.3-.4.3h-11zm19 0c-.3 0-.4 0-.4-.3V29c0-.3.1-.3.4-.3h2.2c1 0 1-.1 1-3.2V4.6c0-3.1 0-3.2-1-3.2h-2.2c-.3 0-.4-.1-.4-.3V1c0-.2.1-.3.4-.3h11.2c.3 0 .4 0 .4.3v.1c0 .3-.1.3-.4.3h-2.2c-1 0-1 .1-1 3.2v20.9c0 3.1 0 3.2 1 3.2h2.2c.3 0 .4 0 .4.3v.1c0 .2-.1.3-.4.3h-11.2zM229 .5c.1-.3.3-.3.6-.3h1.3c.3 0 .4.1.4.3l.8 25c.1 3.1.2 3.2 1.1 3.2h1.9c.2 0 .4 0 .4.3v.1c0 .2-.1.3-.4.3h-10.9c-.3 0-.4 0-.4-.3V29c0-.3.1-.3.4-.3h2.1c1 0 1.1-.1 1-3.2l-.5-17.1h-.1l-8.9 21.2c-.1.2-.2.3-.5.3h-.9c-.3 0-.3 0-.4-.3l-9-21.5h-.1l-.4 12.2c-.3 7.3.7 8.4 3.2 8.4h1.1c.3 0 .4 0 .4.3v.1c0 .2-.1.3-.4.3h-8.4c-.3 0-.4 0-.4-.3V29c0-.3.1-.3.4-.3h.6c1.7 0 2.4-1.2 2.7-8.4l.9-19.8c0-.2.1-.3.4-.3h1.3c.3 0 .5 0 .6.3l10.3 24.3L229 .5zm20.5.4c-6.9 0-7.9 6.8-7.9 14.6 0 7.1.9 13.7 7.8 13.7 6.9 0 7.9-6.7 7.9-14.5 0-7.1-.9-13.8-7.8-13.8m-.2 29c-8.6 0-13.2-5.5-13.2-14.4 0-9 4.9-15.4 13.6-15.4 8.6 0 13.2 5.5 13.2 14.3 0 9.2-5 15.5-13.6 15.5m28.6-15.5c2.3 0 4.3-1.7 4.3-6.5 0-5.3-2.2-6.4-4.5-6.4h-5.4v12.9h5.6zm3.1 8.4c-2-5.9-2.9-7.6-6.1-7.6h-2.5v10.3c0 3.1 0 3.2 1 3.2h2.2c.2 0 .4 0 .4.3v.1c0 .2-.1.3-.4.3h-11.3c-.3 0-.4 0-.4-.3V29c0-.3.1-.3.4-.3h2.2c1 0 1-.1 1-3.2V4.6c0-3.1 0-3.2-1-3.2h-2.2c-.3 0-.4-.1-.4-.3V1c0-.2.1-.3.4-.3h14.5c3.8 0 8.6 1.5 8.6 7.2 0 4-3.7 6.5-7.5 6.9v.1c3.4 1.3 4.4 3.4 6 7.3l1.4 3.4c1.2 2.8 1.6 3.2 2.8 3.2h.9c.3 0 .4 0 .4.3v.1c0 .2-.1.3-.4.3h-7.3c-.3 0-.3 0-.4-.3l-2.3-6.4zm29.1-9c.3 0 .4.1.4.3v.5c0 .3-.1.3-.4.3l-9.2-.1v13.8h6.2c4.2 0 5.9-3.4 6-6.5l.2-2.9c0-.3.1-.4.3-.4h.1c.3 0 .3.1.3.4l-.6 9.8c0 .3 0 .3-.4.3h-20.1c-.3 0-.4 0-.4-.3v-.1c0-.3.1-.3.4-.3h2.2c1 0 1-.1 1-3.2V4.6c0-3.1 0-3.2-1-3.2h-2.2c-.3 0-.4-.1-.4-.3V1c0-.2.1-.3.4-.3h18.5c.3 0 .4.1.4.3v8.5c0 .3 0 .4-.3.4h-.1c-.2 0-.3-.1-.3-.4V8.3c0-4.6-2.2-6.8-5.8-6.8h-4.5v12.4l9.3-.1zm22.5 14.4l-.4-9c0-.3 0-.4.3-.4h.1c.2 0 .3.1.3.4v.9c.2 4.6 2.9 9.2 8.2 9.2 3.9 0 6.2-1.9 6.2-4.6 0-4-2.8-5.6-7.2-8-3.9-2-7.1-4.1-7.1-8.8 0-4.5 3.3-7.7 8.6-7.7 2.6 0 5.8.8 7.2 1.3.2.1.3.2.3.4v7.8c0 .3 0 .4-.3.4h-.1c-.2 0-.3-.1-.3-.4v-1c0-5.7-3.2-7.9-7.1-7.9-3.4 0-5 1.9-5 4.4 0 3.5 2.7 5 6.6 7 4.7 2.5 8 4.5 8 9.6 0 4.8-3.8 8.2-9.7 8.2-2.9 0-6.3-.8-8.2-1.4-.4-.1-.4-.2-.4-.4m45.6-27c-1.7 0-2.7 1.2-2.7 8.5v8.4c0 7.8-2.5 11.8-9.9 11.8-6.5 0-10.6-3.3-10.6-10.4V4.4c0-3.1 0-3.2-1-3.2h-2.2c-.3 0-.4 0-.4-.3V.8c0-.2.1-.3.4-.3H363c.3 0 .4 0 .4.3v.1c0 .3-.1.3-.4.3h-2.2c-1 0-1 .1-1 3.2v14.4c0 6.5 1.6 9.8 7.4 9.8 4.9 0 7.3-2.9 7.3-10.5V9.7c0-7.3-1.1-8.5-3.6-8.5h-1.8c-.3 0-.4 0-.4-.3V.8c0-.2.1-.3.4-.3h9.9c.3 0 .4 0 .4.3v.1c0 .3-.1.3-.4.3h-.8zm27.4-.7h-9.9c-.3 0-.4 0-.4.3v.1c0 .3.1.3.4.3h1.8c2.5 0 3.6 1.2 3.6 8.5v13.1h-.1L383.9.3c-.2-.2-.3-.3-.5-.3h-.9c-.3 0-.4.1-.4.3v19.9c0 7.3-1 8.5-2.7 8.5h-.9c-.3 0-.4 0-.4.3v.1c0 .2.1.3.4.3h9.9c.3 0 .4 0 .4-.3V29c0-.3-.1-.3-.4-.3h-1.8c-2.5 0-3.6-1.2-3.6-8.5v-13h.1l17.2 22.4c.2.2.3.3.5.3h.9c.3 0 .4-.1.4-.3v-20c0-7.2 1-8.5 2.7-8.5h.9c.3 0 .4 0 .4-.3V.7c-.1-.2-.2-.2-.5-.2"/></symbol><use xlink:href="#pa" /></svg></a
  ></div
  ><div class="trb_nh_lw"
    ><span class="trb_nh_t" data-dt="Jun. 6, 2018" data-dt-wd="Wednesday"></span><ul class="trb_nh_ln"
        ><li class="trb_nh_ln_li"
            ><a href="/news/breaking/#nt=tertiarynavbar"  class="trb_nh_ln_a">Latest</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="http://digitaledition.baltimoresun.com/"  class="trb_nh_ln_a">eNewspaper</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="http://www.baltimoresun.com/news/trending/#nt=tertiarynavbar"  class="trb_nh_ln_a">Popular</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="https://elections2018.news.baltimoresun.com/"  class="trb_nh_ln_a">Voter Guide</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="http://www.baltimoresun.com/news/photos/bal-2018-high-school-proms-from-around-the-region-20180416-storygallery.html#nt=tertiarynavbar" target="_blank" rel="noopener" class="trb_nh_ln_a">Proms</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/sports/#nt=tertiarynavbar"  class="trb_nh_ln_a">Sports</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="https://bestreviews.com/?utm_source=tronc_baltimoresun&utm_medium=nav&utm_campaign=header" target="_blank" rel="noopener" class="trb_nh_ln_a">Best Reviews</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/news/obituaries/#nt=tertiarynavbar"  class="trb_nh_ln_a">Obits</a
          ></li
        ></ul
    ><a href="/news/weather/?regionalZipCode=21278#nt=tertiarynavbar" class="trb_nh_w" data-content-weather="mostlyCloudy"><div class="trb_nh_wt"><svg class="trb_nh_wt_svg"
    ><symbol id="trb_wh_mostlyCloudy" viewBox="0 0 32 32"><path d="M21.75 24.625H5.687q-1.625 0-2.78-1.156T1.75 20.68t1.156-2.78 2.78-1.157h.564Q6.625 14.5 8.313 13q1.938-1.812 4.5-1.812 2.75 0 4.688 1.938 1.57 1.5 1.94 3.625 1.07-.68 2.32-.68 1.82 0 3.07 1.25t1.25 3.03-1.25 3.03-3.06 1.25zM5.688 17.75q-1.188 0-2.063.844t-.875 2.063.875 2.094 2.063.88H21.75q1.376 0 2.345-.97t.97-2.31-.97-2.31-2.344-.97-2.37 1q-.19.19-.5.1t-.31-.47q-.12-2.31-1.75-3.9t-4-1.592q-2.19 0-3.81 1.5t-1.88 3.68q0 .25-.19.376t-.43.063q-.374-.063-.812-.063zm18.812-1.5q-.25 0-.375-.188-.375-.375.063-.688 1.5-1.313 1.5-3.25 0-1.75-1.25-3t-3-1.25q-1.5 0-2.688.97t-1.438 2.405q-.125.5-.625.4t-.375-.6q.375-1.82 1.813-3t3.313-1.19q2.188 0 3.72 1.53t1.53 3.72q0 2.43-1.875 4-.125.12-.313.12zm-3.062-9.875q-.5 0-.5-.5V2.687q0-.5.5-.5t.5.5v3.188q0 .5-.5.5zm9.437 6.25h-3.188q-.5 0-.5-.5t.5-.5h3.188q.5 0 .5.5t-.5.5zm-6.312-5.437q-.125 0-.25-.063-.438-.25-.188-.688l1.625-2.75q.25-.438.688-.188t.188.68L25 6.93q-.124.25-.437.25zM26.875 9.5q-.313 0-.438-.25-.25-.438.188-.688L29.375 7q.438-.25.688.155t-.188.656l-2.813 1.63q-.062.06-.188.06zm2.75 7.813q-.125 0-.25-.063l-2.813-1.625q-.438-.25-.188-.656t.688-.16l2.813 1.56q.438.25.188.69-.188.25-.438.25zM16.063 9.5q-.125 0-.25-.063L13 7.812q-.438-.25-.188-.688t.688-.188l2.813 1.625q.438.25.188.69-.12.25-.43.25zm2.312-2.312q-.313 0-.438-.25l-1.625-2.75q-.25-.438.188-.688t.688.188l1.625 2.75q.25.438-.188.688-.125.063-.25.063zM4.25 16.125q.313-.438-.125-.688Q3.5 15 3.5 14.187q0-.563.438-1T5 12.75q.44 0 .814.187.25.25.53 0t.157-.563q-.25-.625-.25-1.25 0-1.25.88-2.125t2.13-.88q1 0 1.82.62t1.068 1.62q.125.5.594.37t.407-.628q-.378-1.31-1.44-2.15t-2.44-.846q-1.688 0-2.844 1.19t-1.16 2.82q0 .312.063.624H5q-1 0-1.75.72t-.75 1.72q0 1.31 1.064 2.06.125.066.313.066.25 0 .375-.19z"/></symbol><use xlink:href="#trb_wh_mostlyCloudy"
  /></svg
>61&deg;</div
      ></a
      ></div
></header>

  <div id="trb_ad_oop" data-role="oopadloader_oopad" class="trb_oopAd"></div
><div id="trb_ad_teads" data-role="oopadloader_teadsad" class="trb_oopAd"></div
  >


  

  

  

  

  

  


  <script>trb.run.push(function(){i$('nh');});</script>
<script id="trb_end">trb.userTiming("trb bottom");</script
><script>
    trb.data.fbUserId = 'baltimoresun';
    trb.data.fbShareAppId = '129572024311355';
    trb.data.fbFollowAppId = '310302989040998';
    trb.data.fbRedirectUri = 'http%3A%2F%2Fwww.baltimoresun.com%2Fcommon%2Fcc%2Ffbsc.1q2w3_d6eb51cc7892d02c11104306796a9f61.html';
  </script
><script>
  trb.run.push(function(){
        trb.data.page.sectionPath = '/news/maryland/education/k-12/';
        trb.data.page.sectionName = 'K-12 Education';
        trb.data.page.pageTitle = 'Nearly 1 in 5 Maryland students is chronically absent. At some schools, the rate is more than 75 percent. - Baltimore Sun';
                  
          trb.data.page.slug = 'bs-md-chronic-absenteeism-20180604';          
          trb.data.page.title = 'Nearly 1 in 5 Maryland students is chronically absent. At some schools, the rate is more than 75 percent.';
          trb.data.page.author = 'Liz Bowie, Talia Richman';
          trb.data.page.background = '<p>At Woodlawn High School in suburban Baltimore County, one of the greatest challenges confronting educators is just getting students to show up.</p> <p>Foster care students coping with unstable families, immigrants working to earn money and disengaged teenagers all find reasons to skip a day here and there,...</p>';
          trb.data.page.thumbnailURL = 'http://www.trbimg.com/img-5b17bf10/turbine/bs-md-chronic-absenteeism-20180604';
          trb.data.page.ads = trb.data.page.ads || {};
          trb.data.page.ads.options = trb.data.page.ads.options || {};
          trb.data.page.ads.options.slug = trb.data.page.ads.options.slug || 'bs-md-chronic-absenteeism-20180604';
        
  });
</script>
  <script>
  trb.run.push(function(){i$.plugins.pagination={name:"pagination",events:"timedscroll pagination_change pagination_init",info:{pages:[],currentPageNum:null,currentPage:null},fn:{isCurrentPage:function(d){var f=trb.utils.window.scrollY(),c=d.offsetTop,e=d.scrollHeight+d.offsetTop;
return(f>c&&f<e);},determineOrderToCheckPages:function(d,k){var c=[];if(k){if(k==1){if(d.length>1){c.push(2);
if(d.length>2){c.push(d.length);}}}else{if(k==d.length){c.push(k-1);if(k-1!=1){c.push(1);}}else{c.push(k+1);
c.push(k-1);if(k-1!=1){c.push(1);}if(k+1!=d.length){c.push(d.length);}}}for(var g=0;g<d.length;g++){var e=g+1,h=(k==e);
for(var f=0;f<c.length&&e!=k;f++){if(c[f]==e){h=true;break;}}if(!h){c.push(e);}}c.push(k);}else{for(var g=0;
g<d.length;g++){c.push(g+1);}}return c;},detectPage:function(d,m){var c=this.findByRole("page"),k=this.info.currentPage,l,h,f,j,g=this.determineOrderToCheckPages(c,m);
for(var e=0;e<g.length;e++){l=this.find(c[g[e]-1]);h=l[0];j=parseInt(l.attr("data-content-page"),10);
if(isNaN(j)){j=1;}f=i$.cache.window.innerHeight/-2;if(((g[e]==1&&trb.utils.window.scrollY()<i$.element.getCachedBoundingClientRect(h).top)||i$.element.withinViewport(h,f,f))&&parseInt(m,10)!==j){this.trigger({type:"pagination_change",oldPage:this.info.currentPage,oldPageNum:m,newPage:h,newPageNum:j});
return;}}}},handlers:{timedscroll:{root:function(f,d,g){if(this.info.currentPageNum&&this.info.pages){var c=this.findByRole("page"),h=this.info.currentPageNum,e=c[parseInt(h,10)-1];
if(e===undefined||!this.isCurrentPage(e)){this.detectPage(f,h);}}else{this.detectPage(f);}}},pagination_init:{root:function(c){if(!this.info.currentPageNum&&this.info.pages){this.detectPage(c);
}}},panel_open_requested:{root:function a(d,c){this.cancelEvents("timedscroll");}},panel_closed:{root:function b(d,c){this.setEvents("timedscroll");
}},pagination_change:{root:function(f,e){var d=this,g=this.find(f.newPage),c=(f.oldPage?this.find(f.oldPage):undefined);
g.removeState("viewed");if(f.newPageNum!=f.oldPageNum){d.trigger("metrics_trackpage",{page:f.newPageNum,oldPage:f.oldPageNum,action:"pagination"});
}if(c){c.addState("viewed");}this.info.currentPageNum=f.newPageNum;this.info.currentPage=g;}}},guards:{timedscroll:{root:function(e,c){if(trb.data.page.totalPages>1){var d=i$.cache.window.innerHeight/-2;
return i$.element.withinViewport(c,d,d);}}}}};});</script>
<script>trb.run.push(function(){i$("carousel");});</script
>
  <script>trb.run.push(function(){i$('sc');});</script>

  <script>trb.run.push(function(){i$('lightbox');});</script>

    <script>
      trb.run.push(function(){i$("base","base_loadjoinembeds expandable_expanded");i$.plugins.base.fn.loadExpanders=function(b){trb.requireCSS("expanders");
b.innerHTML+='<a href="#" data-role="base_expander" class="trb_eg_c"><svg class="trb_eg_c_svg" viewBox="0 0 32 32"><path d="M15.313 15.938L3.813 4.5l.75-.688 11.375 11.5 11.438-11.5.813.688-11.565 11.438L28.19 27.5l-.814.69-11.438-11.44L4.563 28.19l-.75-.69z"/></svg></a>'+'<a href="#" data-role="base_expander" data-eg-more="'+(b.getAttribute("data-eg-more")||"See more")+'" data-eg-less="'+(b.getAttribute("data-eg-less")||"See less")+'" class="trb_eg_ex"></a>';
};i$.plugins.base.handlers.base_loadjoinembeds={r:function(b,g){var h=this.findByRole("egl"),d=this.find(g).parentByRole("eg"),c=document.querySelector("[data-eg-type=embed]"),k=d.findByRole("egl")[0],j="",e=false;
for(var f=0;f<h.length;f++){if(k!=h[f]){j+=h[f].outerHTML;if(h[f].getAttribute("data-eg-count")>2){e=true;
}}}g.outerHTML=j;if(c){c.style.opacity="1";}if(!d.findByRole("expander").length&&e){this.loadExpanders(d[0]);
}}};i$.plugins.base.handlers.expandable_expanded={eg:function a(c,b){if(c.params.expanded){i$.plugins.metrics.triggerGlobal("metrics_tracklink",{action:b.getAttribute("data-eg-type")+"expand"});
this.find(b).findByRole("egl").notByState("embedsloaded").addState("embedsloaded").loadByHandler("comment","append");
}}};});</script>
    
  <script>
  trb.data.recsUrlBase = 'bsrecommend.troncdata.com/';if(location.href.indexOf("disable-troncrecs")<0){trb.run.push(function(){i$("base","base_loadrecs");var a,e,c,f;
i$.plugins.base.handlers.click.reclink=function(h,g){h.preventDefault();$.ajax(a+"f/"+e+"/click/"+g.href.substr(g.href.lastIndexOf("/")+1).replace("#nt=","|"),{crossDomain:true,complete:function(){window.location=g.href;
}});i$.plugins.base.handlers.click.reclink=undefined;};i$.plugins.base.handlers.base_loadrecs={eg:function(h,g){d(this.find(g));
}};function d(m){if(f){if(f!==true){m=f;}var j="related";if(c&&c.recs&&c.recs.length){j=c.algo||j;var g=m.findByRole("egl")[0],h=g.getAttribute("data-eg-count"),l=c.recs.length,i='<ul class="trb_eg_u" data-eg-title="'+(c.headline||"In Case You Missed It")+'" data-role="base_egl" data-eg-count="'+l+'">';
c.recs.forEach(function(p,n){var o=p.page_url+"#nt=recsys-"+(n+1)+"-"+j;if(n==3){i+="<!--";}i+='<li class="trb_eg_i" data-content-id="'+p.id+'" data-content-slug="'+p.slug+'">';
if(p.img){i+='<a href="'+o+'" class="trb_eg_f" data-role="base_reclink">'+'<img src="'+p.img+'/70/70x70" srcset="'+p.img+"/140/140x140 2x, "+p.img+'/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a>';
}i+='<h4 class="trb_eg_h"><a href="'+o+'" class="trb_eg_h_a" data-role="base_reclink">'+p.title+"</a></h4>"+'<span class="trb_eg_t" data-dt="'+p.time+'">'+p.time+"</span></li>";
if(n==l-1&&n>2){i+="-->";}});i+="</ul>";g.outerHTML=i;m[0].setAttribute("data-eg-count",l||0);if(h<3&&l>2){m.plugin.loadExpanders(m[0]);
}}$.ajax(a+"i/"+e+"/"+trb.data.page.slug+"/"+j);m[0].setAttribute("style","opacity:1");var k=m.find(".trb_eg_b_r");
k[0].setAttribute("data-role",k[0].getAttribute("data-role")+" delayload");k[0].setAttribute("data-load-event","base_loadjoinembeds");
k.trigger("delayload_try");c=f=undefined;}else{f=m;}}function b(){var m=trb.cookie.get("uuid"),n=trb.storage.get("recsys_id"),j=false,h=false,l=new Date(),i=i$.hashParams.troncrecs,k="?geo_time_zone="+(l.getTimezoneOffset()*-60)+"&time_iso8601="+l.toISOString()+"&url="+encodeURIComponent(location.hash?location.href.substr(0,location.href.indexOf("#")):location.href)+"&section="+(trb.data.page.metrics.topLevelSection!="homepage"?trb.data.page.metrics.topLevelSection:"");
a=(location.search.indexOf("insecure")<0?"https://":"http://")+(trb.data.recsUrlBase||"recommend.troncdata.com/");
if(i){trb.storage.set("recsys_override",e=i+"--"+m);}else{e=m||n;}if(!e){e=Date.now()+""+Math.random();
trb.storage.set("recsys_id",e);}if(trb.data.isMobile){k+="&user_agent_os_family=iOS-Android";}if(n&&n!=e){k+="&tmp_id="+n;
}k+="&signed_in_status="+(document.cookie.indexOf("c_mId")<0?"signed-out":"signed-in");k+="&domain="+trb.data.page.metrics.server;
function g(){if(!h&&!j){j=true;$.ajax(a+"t/"+e+"/"+trb.data.page.slug);if(n&&n!=e){$.ajax(a+"f/"+e+"/temp_id/"+n,{crossDomain:true,success:function(){trb.storage.set("recsys_id",e);
}});}}}$.ajax(a+"json/"+e+"/"+trb.data.page.slug+k,{dataType:"json",crossDomain:true,error:g,success:function(o){if(n&&n!=e){trb.storage.remove("recsys_id");
}if(o.recs&&!j){h=true;c=o;}},complete:function(){d(true);}});setTimeout(g,1000);}b();});}else{document.querySelector("[data-eg-type=related]").style.opacity="1";
}</script>

  <script>trb.run.push(function(){i$('cm');});</script>

  <script>trb.run.push(function(){i$('extendablePage');});</script>

          <script type="trb/css" data-css-key=expanders>.trb_eg_c{display:none}.trb_eg_c_svg{height:19px;width:19px;opacity:1;fill:#999;position:absolute;right:0;top:26px;cursor:pointer}[data-state~=base_expanded] .trb_eg_c{display:block}.trb_eg_ex{display:table;margin:0 auto;margin-top:-12px;margin-bottom:27px;text-decoration:none}.trb_eg_ex:after{content:attr(data-eg-more);padding-bottom:6px;font:700 12px Georgia,'Droid Serif',serif;cursor:pointer;color:#DAA520}.trb_eg_ex:hover:after{color:#F8CB59}[data-state~=base_expanded] .trb_eg_ex:after{content:attr(data-eg-less)}[data-state~=base_expanded] .trb_eg_i{display:block}@media screen and (min-width:420px){.trb_eg[data-state~=base_expanded] .trb_eg_i{display:inline-block}}@media screen and (min-width:630px){[data-eg-count="1"]:first-child+.trb_eg_c+.trb_eg_ex,[data-eg-count="1"]~[data-eg-count="3"]~.trb_eg_ex,[data-eg-count="2"]:first-child+.trb_eg_c+.trb_eg_ex,[data-eg-count="2"]~[data-eg-count="3"]~.trb_eg_ex,[data-eg-count="3"]:first-child+.trb_eg_c+.trb_eg_ex,[data-eg-count="3"]~[data-eg-count="1"]~.trb_eg_ex,[data-eg-count="3"]~[data-eg-count="2"]~.trb_eg_ex,[data-eg-count="3"]~[data-eg-count="3"]~.trb_eg_ex{display:none}}@media screen and (min-width:840px){.trb_eg_b_r~[data-eg-count="3"]~.trb_eg_ex,[data-eg-count]~[data-eg-count="3"]~.trb_eg_ex{display:table}.trb_eg_b_r~[data-eg-count="1"]~.trb_eg_ex,.trb_eg_b_r~[data-eg-count="2"]~.trb_eg_ex,[data-eg-count]~[data-eg-count="1"]~.trb_eg_ex,[data-eg-count]~[data-eg-count="2"]~.trb_eg_ex{display:none}}@media screen and (min-width:1060px){.trb_eg_b_r~[data-eg-count="3"]~.trb_eg_ex,[data-eg-count]~[data-eg-count="3"]~.trb_eg_ex{display:none}}</script>
        <script type="trb/css" data-css-key=reskin>
</script>
<script type="trb/css" data-css-key=lightbox>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</script>
<script type="trb/css" data-css-key=videoscroll>
</script>
</body>
</html>