<!DOCTYPE html>
<html lang="en-US">
<head>
<title>Chicago nearing 200 homicides this year - Baltimore Sun</title>
<meta charset="utf-8" />

      <link rel="dns-prefetch" href="//www.trbimg.com"
          /><link rel="preconnect" href="//www.trbimg.com"
        /><link rel="dns-prefetch" href="//static.chartbeat.com"
      /><link rel="dns-prefetch" href="//m.trb.com"
      /><link rel="preconnect" href="//m.trb.com"
      /><link rel="dns-prefetch" href="//b.scorecardresearch.com"
      /><link rel="preconnect" href="//b.scorecardresearch.com"
      /><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"
      /><link rel="preconnect" href="https://securepubads.g.doubleclick.net"
      /><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"
      /><link rel="preconnect" href="//pubads.g.doubleclick.net"
      /><link rel="dns-prefetch" href="//tpc.googlesyndication.com"
      /><link rel="preconnect" href="//tpc.googlesyndication.com"
      /><link rel="dns-prefetch" href="//www.google-analytics.com"
      /><link rel="preconnect" href="//www.google-analytics.com"
      /><link rel="dns-prefetch" href="//www.googletagservices.com"
      /><link rel="dns-prefetch" href="//partner.googleadservices.com"
      /><link rel="dns-prefetch" href="//cm.g.doubleclick.net"
      /><link rel=dns-prefetch href=//nexus.ensighten.com
    /><link rel="dns-prefetch" href="http://ssor.tribdss.com"
    /><link rel="dns-prefetch" href="http://www.tribdss.com"
    /><link rel="dns-prefetch" href="//cdn.krxd.net"
    /><link rel="preconnect" href="//cdn.krxd.net"
    /><link rel="dns-prefetch" href="//ads.rubiconproject.com"
    /><link rel="preconnect" href="//ads.rubiconproject.com"
    /><link rel="dns-prefetch" href="//optimized-by.rubiconproject.com"
    /><link rel="preconnect" href="//optimized-by.rubiconproject.com"
    /><link rel="dns-prefetch" href="//cdn.gigya.com"
    /><link rel="dns-prefetch" href="//static.yieldmo.com" 
    /><link rel="dns-prefetch" href="//s.yieldmo.com" 
    /><link rel="dns-prefetch" href="//ads.yieldmo.com" 
    /><link rel="dns-prefetch" href="//meraxes-cdn.polarmobile.com"
    /><link rel="dns-prefetch" href="//embed.solidopinion.com" 
    /><link rel="dns-prefetch" href="//cdn.taboola.com"
    /><link rel="preconnect" href="//cdn.taboola.com"
    /><link rel="dns-prefetch" href="//w1.synapsys.us"
      /><link rel="dns-prefetch" href="//content.synapsys.us"
    /><link rel="dns-prefetch" href="//cdn.teads.tv"
    /><link rel="dns-prefetch" href="//cdn2.teads.tv"
    /><link rel="dns-prefetch" href="//a.teads.tv"
    /><link rel="dns-prefetch" href="//sync.teads.tv"
    /><link rel="dns-prefetch" href="//t.teads.tv"
    />
    <meta http-equiv="Content-Language" content="en-US" />
        <meta name="robots" content="noodp, noydir" />
    <meta name="author" content="Elvia Malagon" />
    <meta name="date" content="2017-05-01" />
      <meta name="copyright" content="Copyright (c) 2017 Chicago Tribune" />
    <meta name="Description" content="On the last weekend of April, four people were shot dead and 19 other people were wounded in separate attacks from Friday afternoon to early Monday. " />
    <meta name="fb_title" content="Chicago nearing 200 homicides this year" />
        <meta property="og:title" content="Chicago nearing 200 homicides this year" />
      <meta property="og:description" content="On the last weekend of April, four people were shot dead and 19 other people were wounded in separate attacks from Friday afternoon to early Monday. " />
    <meta property="fb:page_id" content="9299179711" />
    <meta property="fb:app_id" content="310302989040998"  />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.baltimoresun.com/news/ct-4-killed-19-wounded-in-city-shootings-20170501-story.html" />
    <meta property="og:image" content="http://www.trbimg.com/img-59072e72/turbine/ct-4-killed-19-wounded-in-city-shootings-20170501" />
    <meta property="og:site_name" content="baltimoresun.com" />
    <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@baltimoresun" />
      <meta itemprop="datePublished" content="2017-05-01T09:08:00-0700" />
      <meta itemprop="dateModified" content="2017-05-01T12:53:42-0700" />
    <meta name="robots" content="index,follow"  /><meta name="googlebot" content="index"  /><meta name="googlebot-news" content="index" /><link rel="canonical" href="http://www.chicagotribune.com/news/local/breaking/ct-4-killed-19-wounded-in-city-shootings-20170501-story.html" /><meta name="apple-itunes-app" content="app-id=496681035, app-argument=http://www.baltimoresun.com/deeplinkid/93192158"><link rel="amphtml" href="http://www.baltimoresun.com/news/ct-4-killed-19-wounded-in-city-shootings-20170501-story,amp.html"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
    <meta name="x-servername" content="i15prod-cded9b1-0-46.1"/>
  <meta property="so:status" content="5,1"/>
<script>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</script><script>i$={plugins:{},cache:{window:{innerHeight:window.innerHeight,innerWidth:window.innerWidth},document:{documentElement:{clientWidth:document.documentElement.clientWidth}}}};
trb={run:[],runInfuse:[],data:{page:{},videos:{},embed:{},metrics:{prdomain:"baltimoresun.com",pbrd:5}},vendor:{snt:{}},dpl:[]};
googletag={cmd:[]};trb.appendResource=function appendResource(i,g,f,h){var j=document.createElement(i);
if(i=="script"){j.src=g;j.async=f||false;j.defer=f||h||false;}else{if(i=="link"){j.href=g;j.rel="stylesheet";
}else{return;}}(document.head||document.documentElement).appendChild(j);};window.trb=window.trb||{};trb.utils=trb.utils||{};
trb.data=trb.data||{};trb.browsersupport=trb.browsersupport||{};trb.browsersupport.isMobile=function(){return/(android|bb\d+|meego).+mobile|bada\/|blackberry|fennec|iemobile|ip(hone|od|ad)|kindle|maemo|midp|mmp|netfront|opera m|palm|phone|p(ixi|re)\/|series(4|6)0|symbian|up\.(b|l)|vodafone|wap|windows (ce|phone)|android|playbook|silk/i.test(navigator.userAgent);
};trb.data.isMobile=trb.browsersupport.isMobile();if(trb.data.isMobile){document.documentElement.setAttribute("data-content-mobile","");
}(trb.userTiming=window.performance&&performance.mark&&location.hash.indexOf("trb_perf")>-1?function(b){performance.mark(b);
}:function(){})("trb head");_sf_startpt=Date.now&&Date.now();document.addEventListener&&document.addEventListener("DOMContentLoaded",function isReady(){i$.hasDocReadyRun=true;
});</script
><script>
    trb.data.parentSectionPath = '/news';
    trb.data.parentSectionName = 'News';
    if (trb.data.isSectionFront = false) document.documentElement.setAttribute('data-content-sectionfront', '');
    
      trb.data.unsupportedBrowserBaseURL='http://touch.baltimoresun.com';
      trb.data.page = {unsupportedBrowserPath: '/#section/-1/article/p2p-93192158/'};
    </script
  ><script id="hb7295-f7b8-42e7-89b8-f1f660fc52c7">
               trb.data.kruxEnabled = true;
               trb.data.kruxId = 'I5BuOxPM';
               trb.data.ads = {slotPrefix : '/4011/trb.baltimoresun', rubicon: { enabled : true } };
               trb.data.page.ads = {enabled: true, slot: trb.data.ads.slotPrefix + '/' + 'news', options: {"site":"trb.baltimoresun","tile":"1","at":"Shootings,Crime","ord":"65117867","dcopt":"ist","cid":"93192158","ptype":"s"}, rubicon: {keyFPI: '', valueFPI: ''}};
             </script>
           <script>trb.data.page.ads.teadsEnabled = true;</script>
                <script>
                  trb.data.ads.yieldmo = {mobile: true, desktop: false};
                </script>
              
    <script>
      trb.data.ads.snt = trb.data.ads.snt || {};
      trb.data.ads.snt.desktop = true;
    </script>
  
      <script>
        (location.hash + location.search).indexOf ('disable-gpt') == -1 && (trb.data.ads && trb.data.ads.disable != true) && trb.appendResource('script', '//www.googletagservices.com/tag/js/gpt.js', true);
        trb.appendResource('script', 'http://www.trbas.com/jive/prod/common/javascripts/lib.1q2w3_185a73e55fd09d70f0ad1d9ae083ffb5.min.js', true);
        trb.appendResource('script', 'http://www.trbas.com/jive/prod/common/javascripts/main.1q2w3_aa67085b78fcf9133c3e8eae3187d111.min.js', true);
      </script>
    
<script>trb.appendResource('script', trb.data.ssorUrl = 'http://ssor.tribdss.com/reg/tribune/balngux.min.js', true);
</script>
  <script>
    
    trb.appendResource('script', trb.data.meteringUrl = 'http://www.tribdss.com/meter/baltngux.min.js', true);
  </script>

        <script>
          try{(' '+(localStorage.getItem('trb.notification.closedItems')||'')).indexOf(' 93199580 ')>=0&&document.documentElement.setAttribute('data-bnn-closed','')}catch(e){}
        </script>
      <script>googletag.cmd.push(function(){trb.userTiming("trb gpt load");});</script
><link rel=preload as=script href=//ads.rubiconproject.com/header/7476.js
    />
  <script>trb.run.push(function(){if (!trb.data.ads.disable) { trb.ads.loadAdloader(); }});</script>

        <script>
          trb.data.page.articleType = 'robust';
        </script>
      
                          <script>trb.data.page.totalPages = 1;</script>
                        <script>
 trb.data.page.pathname = '/news/ct-4-killed-19-wounded-in-city-shootings-20170501-story.html'; 
 trb.data.page.metrics = {"list1":"Elvia Malagon","byline":"Elvia Malagon","sectionPath":"/news/","sectionName":"News","parentSectionName":"News","slug":"ct-4-killed-19-wounded-in-city-shootings-20170501","premiumContentLevel":"default","pubDate":"05-01-2017 12:08","pageTitle":"Chicago nearing 200 homicides this year","uid":"45584","pageNumber":"","owner":"Chicago Tribune","contentId":"93192158","marketCode":"chinews","siteName":"baltimoresun","individualPhotoID":"93190267","topicID":"","topic":"","contentType":"story","linkTrackingAction":"story","channel":"news","server":"www.baltimoresun.com","pageName":"bs:news:ct-4-killed-19-wounded-in-city-shootings-20170501:story.","topLevelSection":"news","siteHierarchy":"baltimoresun:news","globalHierachy":"news","site":"baltimoresun","siteAbbrv":"bs","omnitureAccountId":"tribnglobal","googleAnalytics":""};
 </script>
      <script>
        (location.hash + location.search).indexOf('disable-ensighten') == -1 && trb.appendResource('script', '//nexus.ensighten.com/tronc/baltimoresunngux' + (location.hash.indexOf('ensightenEnv=dev') > -1 ? 'dev' : 'prod') + '/Bootstrap.js', true);
      </script>
    <style>@font-face{font-family:trb_Icons;src:url('/as/prod/common/fonts/trbicons.1q2w3_4246b80465a23616ede433f92ea4efc2.woff2')format('woff2'),url('/as/prod/common/fonts/trbicons-new.1q2w3_0bcac650703402e43791d87964facdaa.woff')format('woff')}</style>
  <script>document.fonts&&document.fonts.load&&document.fonts.load("9px trb_Icons");</script>
  <link rel="apple-touch-icon" href="http://www.trbas.com/jive/prod/common/images/balnews-apple-touch-icon.1q2w3_181b813671f876d85afe60e4e14d58e4.png"
  ><link rel="prefetch" href="/as/prod/balnews/stylesheets/modules.1q2w3_40dd5deb23623b52b9f47e3e1526c5a1.min.css"
    /><style>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</style>

  

  <script>trb.userTiming("trb css load");</script>
</head>
<body>
<svg style="display: none">
</svg>


  

  

  
      <div class="trb_bnn" data-role="bnn" lang="en-US" data-content-id="93199580"><div class="trb_bnn_h" data-bnn-title="DON'T MISS"          ></div        ><div class="trb_bnn_i"          ><a class="trb_bnn_i_t" href="/news/maryland/investigations/bs-md-rent-court-reaction-mayor-20170501-story.html#nt=notification">Officials want to end Baltimore rent court disparities</a    ></div        ><a class="trb_bnn_c" data-role="bnn_close" href="#"></a      ></div>
<div class="trb_allContentWrapper" data-content-section-path="/news/" data-role="extendablePage pagination" data-state="transporter_active" lang="en-US" data-c-url="/news/ct-4-killed-19-wounded-in-city-shootings-20170501-story.html" data-content-id="93192158" data-content-slug="ct-4-killed-19-wounded-in-city-shootings-20170501" data-content-section="News" data-content-type="story">





<header class="trb_mh trb_masthead"
  ><div class="trb_mh_adB trb_masthead_adBanner" 
      ><div class="trb_header_adBanner_combo" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="leaderboardcombo" data-adloader-adtype="mastheadleaderboardcombo" data-adloader-label ></div
       >
  
  <div class="trb_header_adBanner_large" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="headerLeaderboard" data-adloader-adtype="mastheadleaderboard" data-adloader-label ></div
       >
  
  <div class="trb_header_adBanner_small" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="320x50" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="headerMobileBanner" data-adloader-adtype="mastheadmobilebanner" data-adloader-label ></div
       >
  
  </div
   ></header>

<article class="trb_ar" itemscope itemtype="http://schema.org/Article">
  <header class="trb_ar_h">
    
<div class="trb_ar_bc">
      <a itemprop="articleSection" href="/news/#nt=breadcrumb" class="trb_ar_bc_a">News </a>
        </div>
    
  <div class="trb_sc" data-role="sc_information sc_container" data-sc-c="page" data-sc-url="/news/ct-4-killed-19-wounded-in-city-shootings-20170501-story.html" data-sc-ti="Chicago nearing 200 homicides this year" data-sc-th="http://www.trbimg.com/img-59072e72/turbine/ct-4-killed-19-wounded-in-city-shootings-20170501" data-sc-desc="The number of homicides in Chicago this year is nearing 200 after the last weekend in April recorded 23 people shot, four of them fatally, according to police.As of Monday morning, the count was at least 193 homicides — most of them fatal shootings. That is about the same number of killings as..." data-sc-sl="ct-4-killed-19-wounded-in-city-shootings-20170501" data-sc-cont="story" data-sc-nn="The Baltimore Sun" data-sc-contid="93192158"><span class="trb_sc_item" data-role="sc_share" data-sc-t="facebook" ></span
  ><span class="trb_sc_item" data-role="sc_share" data-sc-t="twitter" ></span
  ><span class="trb_sc_item" data-role="sc_email" data-sc-t="email" ></span
  ></div
      >
  <div class="trb_ar_hl">
      <h1 class="trb_ar_hl_t" itemprop="headline">Chicago nearing 200 homicides this year</h1>
    </div>
    </header>
 <div class="trb_ar_main">
          <div class="trb_ar_la">
  
      <aside class="trb_embed" data-content-pgcredit="Armando L. Sanchez / Chicago Tribune" data-content-id="93190267" data-content-size="leadart" data-content-type="gallery"
      data-content-slug="ct-sunday-shootings-violence-photos-20170430" data-content-subtype="photogallery" data-carousel-options="outer&removePagesOnClose" 
      data-role="carousel carousel_swipe lightbox_container imgsize_ratiosizecontainer" data-content-key="34aeb927b5a6cac62b36f59343ff34db">
      <div class="trb_embed_modalBox" data-role="carousel_view">
        <span class="trb_embed_media_close" data-role="lightbox_close"></span>
        <div class="trb_embed_media">
          <span class="trb_embed_media_next" data-role="carousel_transitionadnext carousel_nextpage lightbox_next"></span>
          <span class="trb_embed_media_prev" data-role="carousel_transitionadprev carousel_prevpage lightbox_prev" data-state="carousel_hidden"></span>
          <aside class="trb_embed trb_embed_thumb" data-content-pgcredit="Armando L. Sanchez / Chicago Tribune" data-content-id="93190267" data-content-size="leadart" data-content-type="image" data-content-subtype="photo">          
          <div class="trb_embed_media">
            <figure data-role="lightbox_open imgsize_nonLightboxImage delayload  delayload_done imgsize_item" class="trb_embed_imageContainer_figure"><img itemprop="image" data-baseurl="http://www.trbimg.com/img-59068594/turbine/ct-sunday-shootings-violence-photos-20170430" alt="8 wounded in Sunday shootings" class="trb_embed_imageContainer_img" title="8 wounded in Sunday shootings" data-c-nd="2048x1365" data-role="imgsize_srcsetdisplayitem" srcset="http://www.trbimg.com/img-59068594/turbine/ct-sunday-shootings-violence-photos-20170430/350/350x197 350w, http://www.trbimg.com/img-59068594/turbine/ct-sunday-shootings-violence-photos-20170430/400/400x225 400w, http://www.trbimg.com/img-59068594/turbine/ct-sunday-shootings-violence-photos-20170430/450/450x253 450w, http://www.trbimg.com/img-59068594/turbine/ct-sunday-shootings-violence-photos-20170430/500/500x281 500w, http://www.trbimg.com/img-59068594/turbine/ct-sunday-shootings-violence-photos-20170430/550/550x309 550w, http://www.trbimg.com/img-59068594/turbine/ct-sunday-shootings-violence-photos-20170430/600/600x338 600w, http://www.trbimg.com/img-59068594/turbine/ct-sunday-shootings-violence-photos-20170430/650/650x366 650w, http://www.trbimg.com/img-59068594/turbine/ct-sunday-shootings-violence-photos-20170430/700/700x394 700w, http://www.trbimg.com/img-59068594/turbine/ct-sunday-shootings-violence-photos-20170430/750/750x422 750w, http://www.trbimg.com/img-59068594/turbine/ct-sunday-shootings-violence-photos-20170430/800/800x450 800w, http://www.trbimg.com/img-59068594/turbine/ct-sunday-shootings-violence-photos-20170430/850/850x478 850w, http://www.trbimg.com/img-59068594/turbine/ct-sunday-shootings-violence-photos-20170430/900/900x506 900w, http://www.trbimg.com/img-59068594/turbine/ct-sunday-shootings-violence-photos-20170430/950/950x534 950w, http://www.trbimg.com/img-59068594/turbine/ct-sunday-shootings-violence-photos-20170430/1000/1000x563 1000w, http://www.trbimg.com/img-59068594/turbine/ct-sunday-shootings-violence-photos-20170430/1050/1050x591 1050w, http://www.trbimg.com/img-59068594/turbine/ct-sunday-shootings-violence-photos-20170430/1100/1100x619 1100w, http://www.trbimg.com/img-59068594/turbine/ct-sunday-shootings-violence-photos-20170430/1150/1150x647 1150w, http://www.trbimg.com/img-59068594/turbine/ct-sunday-shootings-violence-photos-20170430/1200/1200x675 1200w, http://www.trbimg.com/img-59068594/turbine/ct-sunday-shootings-violence-photos-20170430/1400/1400x788 1400w, http://www.trbimg.com/img-59068594/turbine/ct-sunday-shootings-violence-photos-20170430/1600/1600x900 1600w, http://www.trbimg.com/img-59068594/turbine/ct-sunday-shootings-violence-photos-20170430/1800/1800x1013 1800w, http://www.trbimg.com/img-59068594/turbine/ct-sunday-shootings-violence-photos-20170430/2000/2000x1125 2000w, http://www.trbimg.com/img-59068594/turbine/ct-sunday-shootings-violence-photos-20170430/2048/2048x1152 2048w" sizes="(min-width: 1260px) 750px, (min-width: 1060px) calc(100vw - 559px), (min-width: 840px) calc(100vw - 419px), (min-width: 800px) 800px, 100.1vw" /></figure>
  </div>
        </aside><div class="trb_embed_related trb_embed_gallerywhole">
              <div class="trb_embed_related_credit_and_caption"><p>

Eight people were wounded in shootings in the city on April 30, 2017, one of whom was a 25-year-old man shot in the chest in the 7000 block of South Indiana Avenue in the Park Manor neighborhood.</p> (Armando L. Sanchez / Chicago Tribune)</div>
            </div>
          </div>
      </div>
  </aside></div>
          <div
            ><div class="trb_ar_by"
      ><span class="trb_ar_by_nm_pm"
        ><span data-byline-withoutby class="trb_ar_by_nm_au"><a itemprop="author" href="/ct-elvia-malagon-20160808-staff.html#nt=byline" class="trb_ar_by_nm_au_a">Elvia Malagon</a
></span
          ><span class="trb_ar_by_b"></span
      ><a class="trb_ar_by_cl" href="mailto:emalagon@chicagotribune.com?subject=Regarding: &quot;Chicago nearing 200 homicides this year&quot;" data-role="sc_sEmail">Contact Reporter</a
    ><span class="trb_ar_by_nm_pb">Chicago Tribune</span
          ></span
    ></div
  ><div class="trb_ar_dateline"><time itemprop="datePublished" class="trb_ar_dateline_time" data-dt="May 1, 2017, 12:08 PM" datetime="2017-05-01T12:08:00EDT"></time>
  </div>
    </div>
            <div itemprop="articleBody">
                    
                        <div class="trb_ar_page"  data-role="pagination_page" data-content-page="1">
                          
      <p>The number of homicides in Chicago this year is nearing 200 after the last weekend in April recorded 23 people shot, four of them fatally, according to police.</p><p>As of Monday morning, the count was at least 193 homicides — most of them fatal shootings. That is about the same number of killings as this time in 2016, a year that went down as the most violent in Chicago in two decades.</p><div class="trb_gptAd trb_ar_main_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlebottomcube" data-adloader-label ></div
       >
  <p>While homicides have kept pace, the number of people shot and wounded this year is down from the same time last year, according to data kept by the Tribune. As of Monday morning, at least 1,051 people have been shot, compared to 1,129 the year before.</p><p>While noting the &quot;modest reduction&quot; in shootings, the Chicago Police Department said &quot;violence driven by illegally obtained guns remains unacceptably high.&quot;</p><div class="trb_ar_cont" data-ar-cont="Article continues below"></div>
            <aside class="trb_ar_sponsoredmod" data-v-ymid="ym_1082604208687266018" data-adloader-networktype="yieldmo" data-role="delayload delayload_item" data-screen-size='mobile' data-withinviewport-options="bottomOffset=100&topOffset=1000000" data-load-method="trb.vendor.yieldmo.init" data-load-type="method" >
            </aside><aside class="trb_ar_sponsoredmod trb_barker_mediaconductor" data-adloader-networktype="mediaconductor" data-role="delayload delayload_item" data-screen-size='desktop' data-withinviewport-options="bottomOffset=100" data-load-method="trb.vendor.mediaconductor.init" data-load-type="method"  data-vendor-mc></aside><p><a href="http://www.chicagotribune.com/news/local/breaking/ct-man-killed-in-west-side-shooting-20170428-story.html">Three of the four fatal </a>shootings over the weekend occurred during a six-hour period late Friday. The&nbsp;<a href="http://www.chicagotribune.com/news/local/breaking/ct-chicago-shootings-violence-20170430-story.html">fourth fatal shooting</a> happened around 1:45 a.m. Monday on the Southwest Side.</p><div class="trb_eg trb_eg_b" data-role="base_eg delayload base_expandable" data-load-event="base_loadjointeg" data-eg-type="embedRelated"></div></div>
                      </div>
          <div class="trb_ar_cr">Copyright
            &copy; 2017, <a class="trb_ar_cr_a" href="http://www.baltimoresun.com/">The Baltimore Sun</a>, a Baltimore Sun Media Group publication | <a href="http://placeanad.baltimoresun.com/" rel="nofollow">Place an Ad</a></div>
        <ul class="trb_ar_rt" data-c-typename=article
      ><li class="trb_ar_rt_li"><a class="trb_ar_rt_a" title="Shootings" 
                       href="/topic/crime-law-justice/crime/shootings/020010001165-topic.html#nt=taxonomy-article"> Shootings</a></li></ul
    >
  <div class="trb_sc" data-role="sc_information sc_container" data-sc-c="page" data-sc-url="/news/ct-4-killed-19-wounded-in-city-shootings-20170501-story.html" data-sc-ti="Chicago nearing 200 homicides this year" data-sc-th="http://www.trbimg.com/img-59072e72/turbine/ct-4-killed-19-wounded-in-city-shootings-20170501" data-sc-desc="The number of homicides in Chicago this year is nearing 200 after the last weekend in April recorded 23 people shot, four of them fatally, according to police.As of Monday morning, the count was at least 193 homicides — most of them fatal shootings. That is about the same number of killings as..." data-sc-sl="ct-4-killed-19-wounded-in-city-shootings-20170501" data-sc-cont="story" data-sc-nn="The Baltimore Sun" data-sc-contid="93192158"><span class="trb_sc_item" data-role="sc_share" data-sc-t="facebook" ></span
  ><span class="trb_sc_item" data-role="sc_share" data-sc-t="twitter" ></span
  ><span class="trb_sc_item" data-role="sc_email" data-sc-t="email" ></span
  ></div
      >
  <div class="trb_gptAd trb_ar_main_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100"  data-adloader-position="pageBottomCube" data-adloader-adtype="articlebottomcube" data-adloader-label ></div
       >
  
  
  
  <div class=" trb_cm" data-role="cm_expandable">
    <div class="trb_cm_b" data-role="cm_expander" data-cm-label="Be the first to comment" data-cm-t="so"></div>
    <!-- .trb_cm_b:before{content:'Hide comments'}.trb_cm_so{padding-top:10px;min-height:500px}||<div class="trb_cm_so" data-role=cm_container><div class="so_comments" data-sitename="balnewsprod" data-content-id="balnews93192158" data-type=promo-comment data-publisher="tronc"></div></div> -->
        </div>
  <div class="trb_ar_nar">
                <a class="trb_ar_nar_a" data-nar="Content Continues Below" data-role="loadfor_item" href="#" data-loadfor-role="extendablePage_summaryStart"></a>
              </div>
            <div class="trb_taboola trb_ar_taboola" data-role="delayload" data-load-method="trb.vendor.taboola.init" data-load-type="method" data-vendor-taboolacontenttype="article" data-vendor-taboolarows="2"></div>
      <div class="trb_ar_taboolaCmpn" data-vendor-taboolacontenttype="article-companion" data-role="delayload" data-load-method="trb.vendor.taboola.init" data-load-type="method"></div>
      </div>
      </article>
      <aside class="trb_ar_rail"><div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articlecubecombo" data-adloader-adtype="articlecubecombo" data-adloader-label ></div
       >
  
  <div class="trb_eg" data-role="base_expandable base_eg" data-eg-type="related" data-eg-count="11" >
<ul class="trb_eg_u" data-eg-title="Related" data-role="base_egl">
  <li class="trb_eg_i" data-content-id="72117491" data-content-slug="chi-crime-in-chicago-20120906"
      ><a href="http://crime.chicagotribune.com" class="trb_eg_f"><img src="http://www.trbimg.com/img-5048c1d3/turbine/chi-crime-in-chicago-20120906/70/70x70" srcset="http://www.trbimg.com/img-5048c1d3/turbine/chi-crime-in-chicago-20120906/140/140x140 2x, http://www.trbimg.com/img-5048c1d3/turbine/chi-crime-in-chicago-20120906/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="http://crime.chicagotribune.com" class="trb_eg_h_a"  >Crime in Chicago: Explore your community</a></h4>
        <span class="trb_eg_t" data-dt="OCT. 22, 2016" ></span></li>
      <li class="trb_eg_i" data-content-id="76426855" data-content-slug="chi-map-track-homicides-in-chicago-20130624"
      ><a href="http://crime.chicagotribune.com/chicago/homicides" class="trb_eg_f"><img src="http://www.trbimg.com/img-567cb487/turbine/chi-map-track-homicides-in-chicago-20130624/70/70x70" srcset="http://www.trbimg.com/img-567cb487/turbine/chi-map-track-homicides-in-chicago-20130624/140/140x140 2x, http://www.trbimg.com/img-567cb487/turbine/chi-map-track-homicides-in-chicago-20130624/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="http://crime.chicagotribune.com/chicago/homicides" class="trb_eg_h_a"  >Mapping Chicago homicides</a></h4>
        <span class="trb_eg_t" data-dt="OCT. 22, 2016" ></span></li>
      <li class="trb_eg_i" data-content-id="86820338" data-content-slug="ct-chicago-police-misconduct-stories-20160425"
      ><a href="/ct-chicago-police-misconduct-stories-20160425-storygallery.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-571e790a/turbine/ct-chicago-police-misconduct-stories-20160425/70/70x70" srcset="http://www.trbimg.com/img-571e790a/turbine/ct-chicago-police-misconduct-stories-20160425/140/140x140 2x, http://www.trbimg.com/img-571e790a/turbine/ct-chicago-police-misconduct-stories-20160425/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/ct-chicago-police-misconduct-stories-20160425-storygallery.html#nt=related-content" class="trb_eg_h_a"  >More stories: Chicago's Cop Crisis</a></h4>
        <span class="trb_eg_t" data-dt="MAY 1, 2017" ></span></li>
      <!-- <li class="trb_eg_i" data-content-id="88013331" data-content-slug="ct-chicago-violence-city-wounded-gallery-20160802"
      ><a href="/ct-chicago-violence-city-wounded-gallery-20160802-storygallery.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-57a0a166/turbine/ct-chicago-violence-city-wounded-gallery-20160802/70/70x70" srcset="http://www.trbimg.com/img-57a0a166/turbine/ct-chicago-violence-city-wounded-gallery-20160802/140/140x140 2x, http://www.trbimg.com/img-57a0a166/turbine/ct-chicago-violence-city-wounded-gallery-20160802/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/ct-chicago-violence-city-wounded-gallery-20160802-storygallery.html#nt=related-content" class="trb_eg_h_a"  >More stories from Tribune series 'Chicago Violence: A City Wounded'</a></h4>
        <span class="trb_eg_t" data-dt="MAR. 30, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="91748847" data-content-slug="ct-chicago-violence-dramatic-increases-in-shootings-and-murders-20161020" data-content-type="video" 
      ><a href="/91748847-132.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-582b2846/turbine/ct-chicago-violence-dramatic-increases-in-shootings-and-murders-20161020/70/70x70" srcset="http://www.trbimg.com/img-582b2846/turbine/ct-chicago-violence-dramatic-increases-in-shootings-and-murders-20161020/140/140x140 2x, http://www.trbimg.com/img-582b2846/turbine/ct-chicago-violence-dramatic-increases-in-shootings-and-murders-20161020/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/91748847-132.html#nt=related-content" class="trb_eg_h_a"  >Chicago violence: Why the dramatic increases in shootings, homicides?</a></h4>
        <span class="trb_eg_t" data-dt="OCT. 21, 2016" ></span></li>
      <li class="trb_eg_i" data-content-id="85882709" data-content-slug="ct-chicago-s-young-victims-of-violence-20160212"
      ><a href="http://apps.chicagotribune.com/news/local/young_victims/" class="trb_eg_f"><img src="http://www.trbimg.com/img-56be0b96/turbine/ct-chicago-s-young-victims-of-violence-20160212/70/70x70" srcset="http://www.trbimg.com/img-56be0b96/turbine/ct-chicago-s-young-victims-of-violence-20160212/140/140x140 2x, http://www.trbimg.com/img-56be0b96/turbine/ct-chicago-s-young-victims-of-violence-20160212/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="http://apps.chicagotribune.com/news/local/young_victims/" class="trb_eg_h_a"  >Chicago's young victims of violence</a></h4>
        <span class="trb_eg_t" data-dt="OCT. 22, 2016" ></span></li>
      <li class="trb_eg_i" data-content-id="85365793" data-content-slug="ct-one-year-of-the-next-day-20151218"
      ><a href="/ct-one-year-of-the-next-day-20151218-story.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-56f85180/turbine/ct-one-year-of-the-next-day-20151218/70/70x70" srcset="http://www.trbimg.com/img-56f85180/turbine/ct-one-year-of-the-next-day-20151218/140/140x140 2x, http://www.trbimg.com/img-56f85180/turbine/ct-one-year-of-the-next-day-20151218/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/ct-one-year-of-the-next-day-20151218-story.html#nt=related-content" class="trb_eg_h_a"  ><br>One year of The Next Day</a></h4>
        <span class="trb_eg_t" data-dt="DEC. 22, 2015" ></span></li>
      <li class="trb_eg_i" data-content-id="86087447" data-content-slug="ct-chicago-homicides-data-since-1957-20160302"
      ><a href="/ct-chicago-homicides-data-since-1957-20160302-htmlstory.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-56d74824/turbine/ct-chicago-homicides-data-since-1957-20160302/70/70x70" srcset="http://www.trbimg.com/img-56d74824/turbine/ct-chicago-homicides-data-since-1957-20160302/140/140x140 2x, http://www.trbimg.com/img-56d74824/turbine/ct-chicago-homicides-data-since-1957-20160302/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/ct-chicago-homicides-data-since-1957-20160302-htmlstory.html#nt=related-content" class="trb_eg_h_a"  >Chicago homicide data since 1957</a></h4>
        <span class="trb_eg_t" data-dt="MAR. 2, 2016" ></span></li>
      <li class="trb_eg_i" data-content-id="88140506" data-content-slug="ct-chicago-police-shootings-database-20160818"
      ><a href="http://apps.chicagotribune.com/cpd-shootings-database/" class="trb_eg_f"><img src="http://www.trbimg.com/img-57c021f6/turbine/ct-chicago-police-shootings-database-20160818/70/70x70" srcset="http://www.trbimg.com/img-57c021f6/turbine/ct-chicago-police-shootings-database-20160818/140/140x140 2x, http://www.trbimg.com/img-57c021f6/turbine/ct-chicago-police-shootings-database-20160818/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="http://apps.chicagotribune.com/cpd-shootings-database/" class="trb_eg_h_a"  >Database of people shot by Chicago Police</a></h4>
        <span class="trb_eg_t" data-dt="AUG. 26, 2016" ></span></li>
      <li class="trb_eg_i" data-content-id="93187654" data-content-slug="ct-chicago-shootings-violence-20170430"
      ><a href="/ct-chicago-shootings-violence-20170430-story.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-5906866f/turbine/ct-chicago-shootings-violence-20170430/70/70x70" srcset="http://www.trbimg.com/img-5906866f/turbine/ct-chicago-shootings-violence-20170430/140/140x140 2x, http://www.trbimg.com/img-5906866f/turbine/ct-chicago-shootings-violence-20170430/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/ct-chicago-shootings-violence-20170430-story.html#nt=related-content" class="trb_eg_h_a"  >1 dead, 11 wounded in shootings in Chicago</a></h4>
        <span class="trb_eg_t" data-dt="MAY 1, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="93175254" data-content-slug="ct-boy-wounded-stepdad-killed-20170428"
      ><a href="/ct-boy-wounded-stepdad-killed-20170428-story.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-5903cbd5/turbine/ct-boy-wounded-stepdad-killed-20170428/70/70x70" srcset="http://www.trbimg.com/img-5903cbd5/turbine/ct-boy-wounded-stepdad-killed-20170428/140/140x140 2x, http://www.trbimg.com/img-5903cbd5/turbine/ct-boy-wounded-stepdad-killed-20170428/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/ct-boy-wounded-stepdad-killed-20170428-story.html#nt=related-content" class="trb_eg_h_a"  >Boy, 11, wounded in shooting that killed stepdad: 'I heard 2 shots ... people don't die from 2 shots'</a></h4>
        <span class="trb_eg_t" data-dt="MAY 1, 2017" ></span></li>
       --></ul>
  <a href="#" data-role="base_expander" data-eg-more="See More" data-eg-less="See Less" class="trb_eg_ex"></a></div>
  <div class="trb_gptAd trb_ar_rail_ad trb_sntAd" data-role="delayload delayload_item" data-withinviewport-options="bottomOffset=100&topOffset=1000000" data-load-method="trb.vendor.snt.init" data-adloader-position="sntbanner" data-adloader-adtype="sntbanner" data-load-type="method" data-adloader-label data-adloader-size="300x600" data-state="adloader_loaded" data-v-snt="//content.synapsys.us/embeds/realestate/crime_rand1/partner.js" data-screen-size=desktop></div>
<div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlecube" data-adloader-label ></div
       >
  
  <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlecube" data-adloader-label ></div
       >
  
  
  <div class="trb_gptAd trb_ar_rail_ad trb_sntAd" data-role="delayload delayload_item" data-withinviewport-options="bottomOffset=100&topOffset=1000000" data-load-method="trb.vendor.snt.init" data-adloader-position="sntbanner" data-adloader-adtype="sntbanner" data-load-type="method" data-adloader-label data-adloader-size="300x600" data-state="adloader_loaded" data-v-snt="//content.synapsys.us/embeds/double_decker/partner.js" data-screen-size=desktop></div>
<div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlecube" data-adloader-label ></div
       >
  </aside>
        <div class="trb_ar_e_d" data-role="extendablePage_summaryStart" data-load-type="scrollintoview"></div>
        
  <div class= "trb_ar_summary_load" data-role="delayload delayload_done extendablePage_summary" data-load-type="noop" data-url="/news/get-summary.html?page=0&blog=0"></div>
        
   
  



 

 
 











<div class="trb_bottomAdBanner">
  <div class="trb_gptAd trb_footer_adBanner_combo" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="footerleaderboardcombo" data-adloader-adtype="leaderboardcombo" data-adloader-label ></div
       >
  
  <div class="trb_gptAd trb_footer_adBanner_large" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="footerLeaderboard" data-adloader-adtype="leaderboard" data-adloader-label ></div
       >
  
  <div class="trb_gptAd trb_footer_adBanner_small" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="320x50" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="footerMobileBanner" data-adloader-adtype="mobilebanner" data-adloader-label ></div
       >
  
  </div>
</div
><header class="trb_nh" data-reg-role="prompt" data-role="nh_cnt">
  <div class="trb_nh_uw"><div class="trb_nh_dss" data-reg-role="base"></div
    ><div class="trb_nh_dss_m" data-reg-role="mob"></div
    ><nav class="trb_nh_un_w"
      ><div class="trb_nh_unh" data-role="nh_t"
        ><div class="trb_nh_un_hw"
          ><hr class="trb_nh_unh_hr"
          /><hr class="trb_nh_unh_hr"
        /></div
        ></div
      ><div class="trb_nh_un_ulw" data-role="s8e nh_ulw" data-url="/get-navigationlinks?v=1q2w3_cded9b16732a1cf208c2d4bb41b5fc95cda7c55"
        ></div
      ></nav
    ><div data-role="nh_search ps" data-ps-url="/searchsuggest?ty=site&q=" data-ps-timedelay="75" 
    ><a href="#" class="trb_nh_sm" data-role="nh_searchButton" data-nh-searchtitle="SEARCH"
      ><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 30 30" class="trb_nh_sm_svg"><path d="M25.313 13.375q0 4.188-2.75 7.313l6 6.063-2.75 2.876-6.375-6.5Q17 24.314 14.313 24.314q-4.5 0-7.688-3.188t-3.188-7.75q0-4.5 3.22-7.75t7.655-3.25q4.563 0 7.78 3.25t3.22 7.75zm-17.875 0q0 2.813 2 4.938 2.063 2.063 4.875 2.063t5-2.063q2.125-2.063 2.125-4.938 0-2.813-2.125-4.875-2.188-2.063-5-2.063T9.438 8.5q-2 2-2 4.875z"/></svg></a
    ></div
    ><a href="/#nt=mastheadnavbar"
      ><svg xmlns="http://www.w3.org/2000/svg" class="trb_nh_l"><symbol id="pa" viewBox="0 0 406 34"><path d="M6.2 29.3c-.3 0-.4 0-.4-.3s.1-.3.4-.3h2.2c1 0 1-.1 1-3.2V1.4h-3C2.8 1.4.6 3.7.6 8.3v1.2c0 .3 0 .4-.3.4S0 9.7 0 9.5V.9C0 .6 0 .6.4.6h22.9c.3 0 .4.1.4.3v8.6c0 .3 0 .4-.3.4h-.1c-.2 0-.3-.1-.3-.4V8.3c0-4.6-2.2-6.9-5.8-6.9h-3v24.1c0 3.1 0 3.2 1 3.2h2.2c.3 0 .4 0 .4.3v.1c0 .2-.1.3-.4.3H6.2zm35.9 0c-.3 0-.4 0-.4-.3s.1-.3.4-.3h2.2c1 0 1-.1 1-3.2V14.4H32.5v11.1c0 3.1 0 3.2 1 3.2h2.2c.3 0 .4 0 .4.3v.1c0 .2-.1.3-.4.3H24.5c-.3 0-.4 0-.4-.3V29c0-.3.1-.3.4-.3h2.2c1 0 1-.1 1-3.2v-21c0-3.1 0-3.2-1-3.2h-2.2c-.3 0-.4 0-.4-.3V.8c0-.2.1-.2.4-.2h11.3c.3 0 .4 0 .4.2v.1c0 .3-.1.3-.4.3h-2.2c-1 0-1 .1-1 3.2v9.1h12.8v-9c0-3.1 0-3.2-1-3.2h-2.2c-.3 0-.4 0-.4-.3V.8c0-.2.1-.2.4-.2h11.3c.3 0 .4 0 .4.2v.1c0 .3-.1.3-.4.3h-2.2c-1 0-1 .1-1 3.2v21c0 3.1 0 3.2 1 3.2h2.2c.3 0 .4 0 .4.3v.1c0 .2-.1.3-.4.3H42.1zm30.3-15.6c.3 0 .4 0 .4.3v.5c0 .3-.1.3-.4.3l-9.2-.1v13.9h6.2c4.2 0 5.9-3.4 6.1-6.5l.2-2.9c0-.3.1-.4.2-.4h.1c.2 0 .3.1.3.4l-.6 9.8c0 .3 0 .3-.4.3H55.1c-.3 0-.4 0-.4-.3s.1-.3.4-.3h2.2c1 0 1-.1 1-3.2v-21c0-3.1 0-3.2-1-3.2h-2.2c-.3 0-.4 0-.4-.3V.8c0-.2.1-.2.4-.2h18.6c.3 0 .4.1.4.3v8.6c0 .3 0 .4-.3.4h-.1c-.2 0-.3-.1-.3-.4V8.2c0-4.6-2.2-6.8-5.8-6.8h-4.5v12.4l9.3-.1zm33.1 14.9c3.9 0 5.9-1.9 5.9-6.9 0-5.2-1.9-6.9-7.3-6.9H101v13.8h4.5zM100.9 14h3.3c4 0 5.9-1.6 5.9-6.3 0-5.1-2-6.1-5.6-6.1h-3.6V14zm-8 15.4c-.3 0-.4 0-.4-.3V29c0-.3.1-.3.4-.3h2.2c1 0 1-.1 1-3.2V4.6c0-3.1 0-3.2-1-3.2h-2.2c-.2 0-.4-.1-.4-.3V1c0-.2.1-.3.4-.3h11.6c4.6 0 10.7.9 10.7 6.7 0 3.8-2.9 5.7-7.3 6.7v.1c4.3.1 8.9 1.6 8.9 7 0 5.9-5.8 8.2-11.5 8.2H92.9zm34-23.9l-4.6 12.1h9l-4.4-12.1zm6.6 18.2l-1.9-5.4H122l-.2.6c-.7 1.9-1.4 4.4-1.4 6.4 0 2.1.9 3.3 2.8 3.3h1.3c.3 0 .4 0 .4.3v.1c0 .2-.1.3-.4.3H115c-.2 0-.4 0-.4-.3v-.1c0-.3.1-.3.4-.3h.5c1.3 0 1.5-.5 3-3.9.6-1.4 1.5-3.6 2.2-5.6l7-18.7c.1-.3.2-.4.6-.4h.8c.3 0 .4 0 .6.4l9.2 23.2c1.7 4.4 2 5 3.6 5h.3c.3 0 .4 0 .4.3v.1c0 .2-.1.3-.4.3h-7.2c-.3 0-.3-.1-.4-.3-.4-1.2-1.1-3.3-1.7-5.3m11.2 5.7c-.3 0-.4 0-.4-.3V29c0-.3.1-.3.4-.3h2.2c1 0 1-.1 1-3.2V4.6c0-3.1 0-3.2-1-3.2h-2.2c-.3 0-.4-.1-.4-.3V1c0-.2.1-.3.4-.3h12c.3 0 .4 0 .4.3v.1c0 .3-.1.3-.4.3h-3c-1 0-1 .1-1 3.2v24h5.3c3.6 0 5.8-2.9 6-7.7l.1-1.7c0-.3 0-.4.3-.4h.1c.3 0 .3.1.3.4l-.5 9.8c0 .3 0 .3-.4.3h-19.2zm24.7 0c-.3 0-.4 0-.4-.3V29c0-.3.1-.3.4-.3h2.2c1 0 1-.1 1-3.2v-24h-3c-3.6 0-5.8 2.3-5.8 6.9v1.1c0 .3 0 .4-.3.4h-.1c-.3 0-.3-.1-.3-.4V1.1c0-.2 0-.3.4-.3h22.8c.3 0 .4.1.4.3v8.5c0 .3 0 .4-.3.4h-.1c-.2 0-.3-.1-.3-.4V8.5c0-4.6-2.2-6.9-5.8-6.9h-3v24c0 3.1 0 3.2 1 3.2h2.2c.3 0 .4 0 .4.3v.1c0 .2-.1.3-.4.3h-11zm19 0c-.3 0-.4 0-.4-.3V29c0-.3.1-.3.4-.3h2.2c1 0 1-.1 1-3.2V4.6c0-3.1 0-3.2-1-3.2h-2.2c-.3 0-.4-.1-.4-.3V1c0-.2.1-.3.4-.3h11.2c.3 0 .4 0 .4.3v.1c0 .3-.1.3-.4.3h-2.2c-1 0-1 .1-1 3.2v20.9c0 3.1 0 3.2 1 3.2h2.2c.3 0 .4 0 .4.3v.1c0 .2-.1.3-.4.3h-11.2zM229 .5c.1-.3.3-.3.6-.3h1.3c.3 0 .4.1.4.3l.8 25c.1 3.1.2 3.2 1.1 3.2h1.9c.2 0 .4 0 .4.3v.1c0 .2-.1.3-.4.3h-10.9c-.3 0-.4 0-.4-.3V29c0-.3.1-.3.4-.3h2.1c1 0 1.1-.1 1-3.2l-.5-17.1h-.1l-8.9 21.2c-.1.2-.2.3-.5.3h-.9c-.3 0-.3 0-.4-.3l-9-21.5h-.1l-.4 12.2c-.3 7.3.7 8.4 3.2 8.4h1.1c.3 0 .4 0 .4.3v.1c0 .2-.1.3-.4.3h-8.4c-.3 0-.4 0-.4-.3V29c0-.3.1-.3.4-.3h.6c1.7 0 2.4-1.2 2.7-8.4l.9-19.8c0-.2.1-.3.4-.3h1.3c.3 0 .5 0 .6.3l10.3 24.3L229 .5zm20.5.4c-6.9 0-7.9 6.8-7.9 14.6 0 7.1.9 13.7 7.8 13.7 6.9 0 7.9-6.7 7.9-14.5 0-7.1-.9-13.8-7.8-13.8m-.2 29c-8.6 0-13.2-5.5-13.2-14.4 0-9 4.9-15.4 13.6-15.4 8.6 0 13.2 5.5 13.2 14.3 0 9.2-5 15.5-13.6 15.5m28.6-15.5c2.3 0 4.3-1.7 4.3-6.5 0-5.3-2.2-6.4-4.5-6.4h-5.4v12.9h5.6zm3.1 8.4c-2-5.9-2.9-7.6-6.1-7.6h-2.5v10.3c0 3.1 0 3.2 1 3.2h2.2c.2 0 .4 0 .4.3v.1c0 .2-.1.3-.4.3h-11.3c-.3 0-.4 0-.4-.3V29c0-.3.1-.3.4-.3h2.2c1 0 1-.1 1-3.2V4.6c0-3.1 0-3.2-1-3.2h-2.2c-.3 0-.4-.1-.4-.3V1c0-.2.1-.3.4-.3h14.5c3.8 0 8.6 1.5 8.6 7.2 0 4-3.7 6.5-7.5 6.9v.1c3.4 1.3 4.4 3.4 6 7.3l1.4 3.4c1.2 2.8 1.6 3.2 2.8 3.2h.9c.3 0 .4 0 .4.3v.1c0 .2-.1.3-.4.3h-7.3c-.3 0-.3 0-.4-.3l-2.3-6.4zm29.1-9c.3 0 .4.1.4.3v.5c0 .3-.1.3-.4.3l-9.2-.1v13.8h6.2c4.2 0 5.9-3.4 6-6.5l.2-2.9c0-.3.1-.4.3-.4h.1c.3 0 .3.1.3.4l-.6 9.8c0 .3 0 .3-.4.3h-20.1c-.3 0-.4 0-.4-.3v-.1c0-.3.1-.3.4-.3h2.2c1 0 1-.1 1-3.2V4.6c0-3.1 0-3.2-1-3.2h-2.2c-.3 0-.4-.1-.4-.3V1c0-.2.1-.3.4-.3h18.5c.3 0 .4.1.4.3v8.5c0 .3 0 .4-.3.4h-.1c-.2 0-.3-.1-.3-.4V8.3c0-4.6-2.2-6.8-5.8-6.8h-4.5v12.4l9.3-.1zm22.5 14.4l-.4-9c0-.3 0-.4.3-.4h.1c.2 0 .3.1.3.4v.9c.2 4.6 2.9 9.2 8.2 9.2 3.9 0 6.2-1.9 6.2-4.6 0-4-2.8-5.6-7.2-8-3.9-2-7.1-4.1-7.1-8.8 0-4.5 3.3-7.7 8.6-7.7 2.6 0 5.8.8 7.2 1.3.2.1.3.2.3.4v7.8c0 .3 0 .4-.3.4h-.1c-.2 0-.3-.1-.3-.4v-1c0-5.7-3.2-7.9-7.1-7.9-3.4 0-5 1.9-5 4.4 0 3.5 2.7 5 6.6 7 4.7 2.5 8 4.5 8 9.6 0 4.8-3.8 8.2-9.7 8.2-2.9 0-6.3-.8-8.2-1.4-.4-.1-.4-.2-.4-.4m45.6-27c-1.7 0-2.7 1.2-2.7 8.5v8.4c0 7.8-2.5 11.8-9.9 11.8-6.5 0-10.6-3.3-10.6-10.4V4.4c0-3.1 0-3.2-1-3.2h-2.2c-.3 0-.4 0-.4-.3V.8c0-.2.1-.3.4-.3H363c.3 0 .4 0 .4.3v.1c0 .3-.1.3-.4.3h-2.2c-1 0-1 .1-1 3.2v14.4c0 6.5 1.6 9.8 7.4 9.8 4.9 0 7.3-2.9 7.3-10.5V9.7c0-7.3-1.1-8.5-3.6-8.5h-1.8c-.3 0-.4 0-.4-.3V.8c0-.2.1-.3.4-.3h9.9c.3 0 .4 0 .4.3v.1c0 .3-.1.3-.4.3h-.8zm27.4-.7h-9.9c-.3 0-.4 0-.4.3v.1c0 .3.1.3.4.3h1.8c2.5 0 3.6 1.2 3.6 8.5v13.1h-.1L383.9.3c-.2-.2-.3-.3-.5-.3h-.9c-.3 0-.4.1-.4.3v19.9c0 7.3-1 8.5-2.7 8.5h-.9c-.3 0-.4 0-.4.3v.1c0 .2.1.3.4.3h9.9c.3 0 .4 0 .4-.3V29c0-.3-.1-.3-.4-.3h-1.8c-2.5 0-3.6-1.2-3.6-8.5v-13h.1l17.2 22.4c.2.2.3.3.5.3h.9c.3 0 .4-.1.4-.3v-20c0-7.2 1-8.5 2.7-8.5h.9c.3 0 .4 0 .4-.3V.7c-.1-.2-.2-.2-.5-.2"/></symbol><use xlink:href="#pa" /></svg></a
  ></div
  ><div class="trb_nh_lw"
    ><span class="trb_nh_t" data-dt="May 2, 2017" data-dt-wd="Tuesday"></span><ul class="trb_nh_ln"
        ><li class="trb_nh_ln_li"
            ><a href="/news/breaking/#nt=tertiarynavbar"  class="trb_nh_ln_a">Breaking</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/sports/#nt=tertiarynavbar"  class="trb_nh_ln_a">Sports</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/news/maryland/#nt=tertiarynavbar"  class="trb_nh_ln_a">Maryland</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/business/#nt=tertiarynavbar"  class="trb_nh_ln_a">Business</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/news/opinion/#nt=tertiarynavbar"  class="trb_nh_ln_a">Opinion</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/news/obituaries/#nt=tertiarynavbar"  class="trb_nh_ln_a">Obits</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="http://digitaledition.baltimoresun.com/"  class="trb_nh_ln_a">eNewspaper</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/services/marketplace/#nt=tertiarynavbar"  class="trb_nh_ln_a">Advertising</a
          ></li
        ></ul
    ><a href="/news/weather/?regionalZipCode=21278#nt=tertiarynavbar" class="trb_nh_w" data-content-weather="mostlyCloudy"><div class="trb_nh_wt"><svg class="trb_nh_wt_svg"
  ><symbol id="trb_wh_mostlyCloudy" viewBox="0 0 32 32"><path d="M21.75 24.625H5.687q-1.625 0-2.78-1.156T1.75 20.68t1.156-2.78 2.78-1.157h.564Q6.625 14.5 8.313 13q1.938-1.812 4.5-1.812 2.75 0 4.688 1.938 1.57 1.5 1.94 3.625 1.07-.68 2.32-.68 1.82 0 3.07 1.25t1.25 3.03-1.25 3.03-3.06 1.25zM5.688 17.75q-1.188 0-2.063.844t-.875 2.063.875 2.094 2.063.88H21.75q1.376 0 2.345-.97t.97-2.31-.97-2.31-2.344-.97-2.37 1q-.19.19-.5.1t-.31-.47q-.12-2.31-1.75-3.9t-4-1.592q-2.19 0-3.81 1.5t-1.88 3.68q0 .25-.19.376t-.43.063q-.374-.063-.812-.063zm18.812-1.5q-.25 0-.375-.188-.375-.375.063-.688 1.5-1.313 1.5-3.25 0-1.75-1.25-3t-3-1.25q-1.5 0-2.688.97t-1.438 2.405q-.125.5-.625.4t-.375-.6q.375-1.82 1.813-3t3.313-1.19q2.188 0 3.72 1.53t1.53 3.72q0 2.43-1.875 4-.125.12-.313.12zm-3.062-9.875q-.5 0-.5-.5V2.687q0-.5.5-.5t.5.5v3.188q0 .5-.5.5zm9.437 6.25h-3.188q-.5 0-.5-.5t.5-.5h3.188q.5 0 .5.5t-.5.5zm-6.312-5.437q-.125 0-.25-.063-.438-.25-.188-.688l1.625-2.75q.25-.438.688-.188t.188.68L25 6.93q-.124.25-.437.25zM26.875 9.5q-.313 0-.438-.25-.25-.438.188-.688L29.375 7q.438-.25.688.155t-.188.656l-2.813 1.63q-.062.06-.188.06zm2.75 7.813q-.125 0-.25-.063l-2.813-1.625q-.438-.25-.188-.656t.688-.16l2.813 1.56q.438.25.188.69-.188.25-.438.25zM16.063 9.5q-.125 0-.25-.063L13 7.812q-.438-.25-.188-.688t.688-.188l2.813 1.625q.438.25.188.69-.12.25-.43.25zm2.312-2.312q-.313 0-.438-.25l-1.625-2.75q-.25-.438.188-.688t.688.188l1.625 2.75q.25.438-.188.688-.125.063-.25.063zM4.25 16.125q.313-.438-.125-.688Q3.5 15 3.5 14.187q0-.563.438-1T5 12.75q.44 0 .814.187.25.25.53 0t.157-.563q-.25-.625-.25-1.25 0-1.25.88-2.125t2.13-.88q1 0 1.82.62t1.068 1.62q.125.5.594.37t.407-.628q-.378-1.31-1.44-2.15t-2.44-.846q-1.688 0-2.844 1.19t-1.16 2.82q0 .312.063.624H5q-1 0-1.75.72t-.75 1.72q0 1.31 1.064 2.06.125.066.313.066.25 0 .375-.19z"/></symbol><use xlink:href="#trb_wh_mostlyCloudy"
/></svg>
70&deg;</div
      ></a
      ></div></header>

  <div id="trb_ad_oop" data-role="oopadloader_oopad" class="trb_oopAd"></div
><div id="trb_ad_teads" data-role="oopadloader_teadsad" class="trb_oopAd"></div
  >


  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  



  <script>trb.run.push(function(){i$('nh');});</script>
<script id="trb_end">trb.userTiming("trb bottom");</script
><script>trb.data.gigyaUrl = "http://cdn.gigya.com/js/gigya.js?apiKey=2_C2BNIWTLvWz8isEfbqUqXrGFWY2LW3P7VDGpHUrd7UiZ8B0xCOgg9moBgT5L28PU";</script
><script>
    trb.data.facebookAppId = '310302989040998';
    trb.data.facebookId = 'baltimoresun';
  </script
>
  <script>trb.notification={getItems:function(){return trb.storage.get("trb.notification.closedItems")||"";},checkItem:function(a){return(" "+trb.notification.getItems()).indexOf(" "+a+" ")>=0;
},addItem:function(a){!trb.notification.checkItem(a)&&trb.storage.set("trb.notification.closedItems",trb.notification.getItems()+a+" ");
}};</script>

  <script>trb.runInfuse.push(function bnn(){i$({name:"bnn",handlers:{click:{close:function(a){a.preventDefault();
trb.notification.addItem(""+a.target.parentElement.getAttribute("data-content-id"));this.toggleState("closed");
}}},events:"click"});});</script>
<script>trb.run.push(function(){i$("carousel");});</script
>
  <script>trb.run.push(function(){i$('lightbox');});</script>
<script>
  trb.run.push(function(){
        trb.data.page.sectionPath = '/news/';
        trb.data.page.sectionName = 'News';
        trb.data.page.pageTitle = 'Chicago nearing 200 homicides this year - Baltimore Sun';
                  
          trb.data.page.slug = 'ct-4-killed-19-wounded-in-city-shootings-20170501';          
          trb.data.page.title = 'Chicago nearing 200 homicides this year';
          trb.data.page.author = 'Elvia Malagon';
          trb.data.page.background = '<p>The number of homicides in Chicago this year is nearing 200 after the last weekend in April recorded 23 people shot, four of them fatally, according to police.As of Monday morning, the count was at least 193 homicides — most of them fatal shootings. That is about the same number of killings as...</p>';
          trb.data.page.thumbnailURL = 'http://www.trbimg.com/img-59072e72/turbine/ct-4-killed-19-wounded-in-city-shootings-20170501';
          trb.data.page.ads = trb.data.page.ads || {};
          trb.data.page.ads.options = trb.data.page.ads.options || {};
          trb.data.page.ads.options.slug = trb.data.page.ads.options.slug || 'ct-4-killed-19-wounded-in-city-shootings-20170501';
        
  });
</script>
  <script>trb.run.push(function(){i$('sc');});</script>

  <script>trb.run.push(function(){ !window.gigya && trb.vendor.isEnabled('gigya') && i$.require(trb.data.gigyaUrl); });</script>

        <script type="trb/embed" id="embed_34aeb927b5a6cac62b36f59343ff34db">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</script>
        <script>trb.run.push(function(){i$('gallery');});</script>
  <script>trb.run.push(function(){i$('cm');});</script>

  <script>trb.run.push(function(){i$('extendablePage');});</script>

  <script>trb.run.push(function(){i$('pagination');});</script>

      <script>
          trb.vendor.mediaconductor = trb.vendor.mediaconductor || {};
          trb.vendor.mediaconductor.siteid = 'ba0fe487aa6a4f3a9dd8519f08fc1265';
          trb.data.ads.domain = 'www.baltimoresun.com';
        </script>
      <script type="trb/css" data-css-key=reskin>

                @media (min-width:1060px){.trb_bnn{right:140px}}@media (min-width:1575px){.trb_bnn{left:calc(50% - -60px)}}</script>
<script type="trb/css" data-css-key=lightbox>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</script>
<script type="trb/css" data-css-key=videoscroll>
</script>
</body>
</html>